<!DOCTYPE html>
<html lang="it-IT">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://auralcrave.com/xmlrpc.php">

<title>Il Grande Sonno: analisi completa e spiegazione del film &#8211; Auralcrave</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Karla:r,i,b,bi:latin,latin-ext","Karla:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://auralcrave.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Karla",sans-serif}.wf-active .main-navigation-menu a{font-family:"Karla",sans-serif}.wf-active .top-navigation-menu a{font-family:"Karla",sans-serif}.wf-active .footer-navigation-menu a{font-family:"Karla",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .site-title{font-weight:700;font-family:"Karla",sans-serif;font-style:normal}.wf-active .widget-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-author .author-heading .author-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .post-navigation .nav-links .entry-title{font-style:normal;font-weight:700}.wf-active .archive-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}.wf-active .featured-posts .featured-post .type-post .entry-title{font-style:normal;font-weight:700}.wf-active .comment-reply-title, .wf-active .comments-header .comments-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .comment-reply-title small a{font-weight:700;font-style:normal}@media only screen and (max-width: 70em){.wf-active .site-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 70em){.wf-active .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 70em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 58em){.wf-active .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 58em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 50em){.wf-active .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 50em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 40em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 30em){.wf-active .site-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 30em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 30em){.wf-active .post-navigation .nav-links .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 20em){.wf-active .site-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 20em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}</style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="G1t6TTUaud9rKTMT2NFhOIhSlFJYulg4pcLwMoqU7Ks" />
<meta name="msvalidate.01" content="EA2FCC04B542A873765418042E280E8E" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Auralcrave &raquo; Feed" href="https://auralcrave.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auralcrave &raquo; Feed dei commenti" href="https://auralcrave.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auralcrave &raquo; Il Grande Sonno: analisi completa e spiegazione del film Feed dei commenti" href="https://auralcrave.com/2019/10/02/il-grande-sonno-analisi-completa-e-spiegazione-del-film/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/auralcrave.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_poll_oswp_style_css_set-css'  href='https://auralcrave.com/wp-content/plugins/social-polls-by-opinionstage/gutenberg/poll/dist/blocks.style.build.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_trivia_oswp_style_css_set-css'  href='https://auralcrave.com/wp-content/plugins/social-polls-by-opinionstage/gutenberg/trivia/dist/blocks.style.build.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_personality_oswp_style_css_set-css'  href='https://auralcrave.com/wp-content/plugins/social-polls-by-opinionstage/gutenberg/personality/dist/blocks.style.build.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_survey_oswp_style_css_set-css'  href='https://auralcrave.com/wp-content/plugins/social-polls-by-opinionstage/gutenberg/survey/dist/blocks.style.build.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_slideshow_oswp_style_css_set-css'  href='https://auralcrave.com/wp-content/plugins/social-polls-by-opinionstage/gutenberg/slideshow/dist/blocks.style.build.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='opinionStage_form_oswp_style_css_set-css'  href='https://auralcrave.com/wp-content/plugins/social-polls-by-opinionstage/gutenberg/form/dist/blocks.style.build.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://auralcrave.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://auralcrave.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://auralcrave.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://auralcrave.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gdrts-gridism-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/css/gridism.css?ver=2.7.1.871' type='text/css' media='all' />
<link rel='stylesheet' id='gdrts-rating-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/css/rating.min.css?ver=2.7.1.871' type='text/css' media='all' />
<link rel='stylesheet' id='gdrts-font-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/font/default.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxwell-stylesheet-css'  href='https://auralcrave.com/wp-content/themes/maxwell/style.css?ver=1.0' type='text/css' media='all' />
<style id='maxwell-stylesheet-inline-css' type='text/css'>
.entry-tags { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/7.8/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='maxwell-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C400italic%2C700%2C700italic%7CAmaranth%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='https://auralcrave.com/wp-content/plugins/wp-latest-posts/css/wplp_front.css?ver=5.2.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/auralcrave.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var maxwell_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/themes/maxwell/js/navigation.js?ver=20161019'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://auralcrave.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://auralcrave.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://auralcrave.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='No, l&#8217;assassino di John Lennon non ha capito Il Giovane Holden' href='https://auralcrave.com/2019/10/02/no-lassassino-di-john-lennon-non-ha-capito-il-giovane-holden/' />

<link rel="canonical" href="https://auralcrave.com/2019/10/02/il-grande-sonno-analisi-completa-e-spiegazione-del-film/" />
<link rel='shortlink' href='https://wp.me/p6ZMSk-haY' />
<link rel="alternate" type="application/json+oembed" href="https://auralcrave.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fauralcrave.com%2F2019%2F10%2F02%2Fil-grande-sonno-analisi-completa-e-spiegazione-del-film%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://auralcrave.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fauralcrave.com%2F2019%2F10%2F02%2Fil-grande-sonno-analisi-completa-e-spiegazione-del-film%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Questo articolo rivela elementi importanti della trama e della spiegazione de Il Grande Sonno di Howard Hawks, svelandone il significato, gli eventi e le prospettive migliori per apprezzarne i pregi. Se ne suggerisce dunque la lettura solo ed esclusivamente dopo aver visto il film, e non prima, per evitare di perdervi il gusto della prima&hellip;" />

			<style type="text/css">
				.site-title,
				.site-description {
					position: absolute;
					clip: rect(1px, 1px, 1px, 1px);
				}
			</style>

		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<link rel="amphtml" href="https://auralcrave.com/2019/10/02/il-grande-sonno-analisi-completa-e-spiegazione-del-film/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Grande Sonno: analisi completa e spiegazione del film" />
<meta property="og:url" content="https://auralcrave.com/2019/10/02/il-grande-sonno-analisi-completa-e-spiegazione-del-film/" />
<meta property="og:description" content="Questo articolo rivela elementi importanti della trama e della spiegazione de Il Grande Sonno di Howard Hawks, svelandone il significato, gli eventi e le prospettive migliori per apprezzarne i preg…" />
<meta property="article:published_time" content="2019-10-02T11:00:45+00:00" />
<meta property="article:modified_time" content="2019-09-23T14:27:02+00:00" />
<meta property="og:site_name" content="Auralcrave" />
<meta property="og:image" content="https://i0.wp.com/auralcrave.com/wp-content/uploads/2019/09/BogartBacall180820-001.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@_auralcrave_" />
<meta name="twitter:site" content="@_auralcrave_" />
<meta name="twitter:text:title" content="Il Grande Sonno: analisi completa e spiegazione del film" />
<meta name="twitter:image" content="https://i0.wp.com/auralcrave.com/wp-content/uploads/2019/09/BogartBacall180820-001.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- premium redirect by language -->

<!-- homepage redirect by language -->

<!-- search redirect in english -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5550984394617902",
          enable_page_level_ads: true
     });
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '243249579356763');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=243249579356763&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta name="google-site-verification" content="WoQ_AzAFzT-fCdlaebHz5zMOrIwKEgl-tMurwsM2sx0" /><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i1.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://auralcrave.com/?custom-css=80a2314447" />
		</head>

<body class="post-template-default single single-post postid-66028 single-format-standard custom-background wp-custom-logo maxwell cookies-not-set custom-colors tags-hidden">


	
<div id="header-bar" class="header-bar container clearfix">

			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Menu link social">
			<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-34594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34594"><a href="https://www.facebook.com/auralcrave/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-34595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34595"><a href="https://twitter.com/_auralcrave_"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-39589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39589"><a href="https://www.instagram.com/auralcrave/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-55198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55198"><a href="https://open.spotify.com/user/auralcrave?si=Dd8yhH7vRyy-Ea3rHY4I4w"><span class="screen-reader-text">Spotify</span></a></li>
<li id="menu-item-52780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52780"><a href="https://www.linkedin.com/company/11429055/"><span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-53844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53844"><a href="https://www.youtube.com/channel/UC8kHwkdAD1vnGp8Y7NztRdg"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-34600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34600"><a href="mailto:info@auralcrave.com"><span class="screen-reader-text">Mail</span></a></li>
<li class=" astm-search-menu is-menu dropdown"><a title="" href="#"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5">
						<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a>
<form role="search" method="get" class="search-form" action="https://auralcrave.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
			placeholder="Search &hellip;"
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</li></ul></div>		</nav><!-- .jetpack-social-navigation -->
		<nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation"><ul id="menu-language-it" class="top-navigation-menu"><li id="menu-item-49365" class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-49365"><a href="#pll_switcher"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAE2SURBVHjaYmSYyMDwgwEE/jEw/GF4mvT0HyqQUlX9B5aEIIAAYmH4wlDtWg1SDwT//0lKSv7/D+T9/w+nYmL+//79/88fIPll0yaAAGJhYAGJP/n69O+/v0CAUAcHt2////ULqJpRVhZoA0AAsQCtAZoMVP0HiP7+RlcNBEDVYA0Mv38DNQAEEMj8vwx//wCt/AdC/zEBkgagYoAAYgF6FGj277+///wlpAEoz8AAEEAgDX/BZv/69wuoB48GRrCTAAKICajh9//fv/6CVP/++wu7BrDxQFf/YWAACCCwk0BKf0MQdg1/gBqAPv0L9ANAALEAY+33vz+S3JIgb/z5C45CBkZGRgY4UFICKQUjoJMAAoiRoZSB4RMojkHx/YPhbNVZoM3AOISQQPUK9vaQOIYAgAADAC5Wd4RRwnKfAAAAAElFTkSuQmCC" title="Italiano (it_IT)" alt="Italiano" width="16" height="11" /><span style="margin-left:0.3em;">Italiano</span></a>
<ul class="sub-menu">
	<li class="lang-item lang-item-593262259 lang-item-it lang-item-first current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-49365-it"><a href="https://auralcrave.com/2019/10/02/il-grande-sonno-analisi-completa-e-spiegazione-del-film/" hreflang="it-IT" lang="it-IT"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAE2SURBVHjaYmSYyMDwgwEE/jEw/GF4mvT0HyqQUlX9B5aEIIAAYmH4wlDtWg1SDwT//0lKSv7/D+T9/w+nYmL+//79/88fIPll0yaAAGJhYAGJP/n69O+/v0CAUAcHt2////ULqJpRVhZoA0AAsQCtAZoMVP0HiP7+RlcNBEDVYA0Mv38DNQAEEMj8vwx//wCt/AdC/zEBkgagYoAAYgF6FGj277+///wlpAEoz8AAEEAgDX/BZv/69wuoB48GRrCTAAKICajh9//fv/6CVP/++wu7BrDxQFf/YWAACCCwk0BKf0MQdg1/gBqAPv0L9ANAALEAY+33vz+S3JIgb/z5C45CBkZGRgY4UFICKQUjoJMAAoiRoZSB4RMojkHx/YPhbNVZoM3AOISQQPUK9vaQOIYAgAADAC5Wd4RRwnKfAAAAAElFTkSuQmCC" title="Italiano (it_IT)" alt="Italiano" width="16" height="11" /><span style="margin-left:0.3em;">Italiano</span></a></li>
	<li class="lang-item lang-item-593262262 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-49365-en"><a href="https://auralcrave.com/en/home-en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English (en_GB)" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
</ul>
</li>
</ul></nav>
</div>

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://auralcrave.com/" class="custom-logo-link" rel="home"><img width="583" height="116" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1" class="custom-logo" alt="Auralcrave" data-attachment-id="34431" data-permalink="https://auralcrave.com/cropped-logo-header-website_large-png/" data-orig-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1" data-orig-size="583,116" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo-header-website_large.png" data-image-description="&lt;p&gt;https://auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1" /></a>					
			<p class="site-title"><a href="https://auralcrave.com/" rel="home">Auralcrave</a></p>

		
				</div><!-- .site-branding -->

				
			<p class="site-description">Stories for open-minded</p>

		
			</div><!-- .header-main -->

			<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

				<div class="main-navigation-menu-wrap">
					<ul id="menu-main" class="main-navigation-menu"><li id="menu-item-29150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29150"><a href="https://auralcrave.com/category/music-it/">Music</a></li>
<li id="menu-item-44613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44613"><a href="https://auralcrave.com/category/cinema-tv-it/">Cinema &#038; TV</a></li>
<li id="menu-item-16089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16089"><a href="https://auralcrave.com/category/art-it/">Art</a></li>
<li id="menu-item-44610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44610"><a href="https://auralcrave.com/category/literature/">Literature</a></li>
<li id="menu-item-52814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52814"><a href="https://auralcrave.com/category/places/">Places</a></li>
<li id="menu-item-44621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44621"><a href="https://auralcrave.com/category/stories/">Stories</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://auralcrave.com/category/trends/">Trends</a></li>
<li id="menu-item-35639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35639"><a href="https://auralcrave.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-13661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13661"><a href="https://auralcrave.com/about/staff/">Aural Team</a></li>
</ul>
</li>
</ul>				</div>

			</nav><!-- #main-navigation -->

		</header><!-- #masthead -->

		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-66028" class="post-66028 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-tv-it category-premium tag-film tag-humphrey-bogart">

	<img width="810" height="580" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2019/09/BogartBacall180820-001.jpg?resize=810%2C580&amp;ssl=1" class="attachment-maxwell-single-post size-maxwell-single-post wp-post-image" alt="" srcset="https://i0.wp.com/auralcrave.com/wp-content/uploads/2019/09/BogartBacall180820-001.jpg?resize=560%2C400&amp;ssl=1 560w, https://i0.wp.com/auralcrave.com/wp-content/uploads/2019/09/BogartBacall180820-001.jpg?resize=810%2C580&amp;ssl=1 810w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="66041" data-permalink="https://auralcrave.com/2019/10/02/il-grande-sonno-analisi-completa-e-spiegazione-del-film/bogartbacall180820-001/" data-orig-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2019/09/BogartBacall180820-001.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BogartBacall180820-001" data-image-description="" data-medium-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2019/09/BogartBacall180820-001.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2019/09/BogartBacall180820-001.jpg?fit=700%2C394&amp;ssl=1" />
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://auralcrave.com/2019/10/02/il-grande-sonno-analisi-completa-e-spiegazione-del-film/" title="12:00 pm" rel="bookmark"><time class="entry-date published updated" datetime="2019-10-02T12:00:45+01:00">Ottobre 2, 2019</time></a></span><span class="meta-category"> <a href="https://auralcrave.com/category/cinema-tv-it/" rel="category tag">Cinema &amp; TV</a> / <a href="https://auralcrave.com/category/premium/" rel="category tag">Premium</a></span></div>
		<h1 class="entry-title">Il Grande Sonno: analisi completa e spiegazione del film</h1>
		<div class="posted-by"> <img alt='' src='https://secure.gravatar.com/avatar/01077c400945d17849e295c13f19b6a7?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/01077c400945d17849e295c13f19b6a7?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />Posted by <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://auralcrave.com/author/meanstreetscinema/" title="View all posts by Luca Maffei" rel="author">Luca Maffei</a></span></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		
<blockquote class="wp-block-quote"><p>Questo articolo rivela elementi importanti della trama e della spiegazione de <em>Il Grande Sonno</em> di Howard Hawks, svelandone il significato, gli eventi e le prospettive migliori per apprezzarne i pregi. Se ne suggerisce dunque la lettura solo ed esclusivamente dopo aver visto il film, e non prima, per evitare di perdervi il gusto della prima visione.</p></blockquote>



<p>Quando si guarda per la prima volta <em>Il Grande Sonno</em> è necessario rilassarsi: capire qualcosa del suo intreccio è praticamente impossibile e resta comunque difficile anche dopo numerose visioni, tanto che potrebbe quasi nascere una nuova sfida che consiste nel guardare il film e segnare il minuto esatto in cui si comincia a perdere il filo. </p>



<p>Uscito nel 1946, <em>Il Grande Sonno</em> è tratto dal romanzo omonimo nonché opera prima di Raymond Chandler, pubblicato nel 1939, che vede come protagonista l’iconico detective privato Philip Marlowe. Sia il romanzo che il film sono fondamentali nei loro rispettivi campi: entrambe le opere rappresentano gli archetipi del genere <em>hard-boiled</em>, quella branca del poliziesco classico (a partire dalla quale si svilupperà anche il <em>noir</em>, che abbandona il protagonista poliziotto) che si stacca dal più antico giallo deduttivo (il <em>whodunit</em>) e si caratterizza non tanto per la presenza di un enigma complicato da risolvere, ma per la rappresentazione cruda e realistica della violenza, degli ambienti criminali e delle tematiche più scabrose. </p>



<p>Come nei romanzi di Agatha Christie, anche ne <em>Il Grande Sonno</em> c’è un mistero cui venire a capo ma la differenza è nel come se ne viene a capo: al contrario di Poirot, Marlowe è un detective che preferisce l’azione alla deduzione logica di stampo positivista, che si sporca le mani e che soprattutto non ha la minima esitazione ad uccidere quando questa azione si rivela necessaria. Marlowe è il detective hard-boiled per antonomasia: è un investigatore privato, è un vero duro, lavora sempre solo, è il re dei cinici, è un gran bevitore e, cosa più importante, non c’è donna che sappia resistere al suo fascino e dalla quale lui non sia affascinato. </p>



<p>Per interpretare questo personaggio negli anni quaranta non poteva che esserci Humphrey Bogart, nel suo ruolo più memorabile dopo quello di Rick Blaine in <em>Casablanca</em> (1942) di Michael Curtiz, che in questa avventura è affiancato da una Lauren Bacall dalla bellezza semidivina, con la quale forma la coppia detective – dark lady più iconica mai vista sul grande schermo: la tensione erotica tra i due (che si erano sposati da poco nella vita reale) raggiunge livelli mai visti fino a quel momento e il feeling è perfetto tanto quanto è ambiguo il loro rapporto. </p>



<p>A dirigere un duo così esplosivo c’è un veterano leggendario della Vecchia Hollywood come Howard Hawks, che aveva fatto incontrare i due coniugi per la prima volta due anni prima, sul set dell’avventuroso <em>Acque del Sud</em> (1944) e che nel corso di una carriera lunghissima si è contraddistinto per essere in grado di creare capolavori con qualsiasi genere, dal gangster movie di <em>Scarface</em> (1932) alla commedia di <em>Susanna!</em> (1938), fino alla fantascienza orrorifica di <em>La Cosa da un altro mondo</em> (1951) e all’indimenticabile western <em>Un dollaro d’onore</em> (1959). La regia ritmata di Hawks, aiutata dalla fulminante raffica di dialoghi della sceneggiatura e unita alla sottile ironia onnipresente nel corso della pellicola, rende unica l’atmosfera di questo film che, oltre a rappresentare la vetta più alta dell’hard-boiled cinematografico classico (che di lì in avanti avrà <em>Il Grande Sonno</em> come massimo punto di riferimento) è anche la principale fonte di ispirazione per due dei più grandi classici del cinema neo-noir moderno, come <em><a href="https://auralcrave.com/2018/03/15/il-grande-lebowski-uno-stile-di-vita/">Il Grande Lebowski</a></em><a href="https://auralcrave.com/2018/03/15/il-grande-lebowski-uno-stile-di-vita/"> (1997) dei Coen Brothers</a> (che lo omaggia già a partire dal titolo) e soprattutto <em>Vizio di Forma</em> (2014) di Paul Thomas Anderson, che ne rielabora in chiave comico-grottesca la complessità narrativa; due film che senza il contributo fondamentale dell’opera di Hawks non sarebbero nemmeno potuti essere immaginati dai propri autori.</p>



<h2 style="text-align:center"><strong>La trama </strong></h2>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='700' height='394' src='https://www.youtube.com/embed/ZyAX281y2rA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div></figure>



<blockquote class="wp-block-quote"><p>“<em>Quando Hawks girava </em>Il Grande Sonno<em> lui e Bogart ebbero una discussione a proposito di uno dei personaggi, se cioè veniva assassinato o si suicidava. Mi mandarono un telegramma chiedendolo a me e, maledizione, non lo sapevo neppure io</em>”</p><cite>Raymond Chandler</cite></blockquote>



<p>Il logo classico della Warner Bros. cede il posto a dei meravigliosi titoli di testa in cui le silhouette di Bogart e Bacall sono una di fronte all’altra: le due sagome sono intente a fumare e sembrano guardarsi negli occhi, prima di posare le loro sigarette in un posacenere. La vicenda comincia con Philip Marlowe (Bogart), che si reca presso l’abitazione dell’anziano e ormai prossimo alla fine generale Sternwood (Charles Waldron), che ha un caso da affidargli. Giunto alla casa di Sternwood, Marlowe fa subito la conoscenza di Carmen (Martha Vickers), la figlia minore del generale che, oltre ad essere irrefrenabilmente attratta dal detective, dimostra fin dai primi istanti una certa scaltrezza. </p>



<p>Condotto dal maggiordomo (Charles D. Brown) all’appuntamento col generale, che si svolge all’interno di una torrida serra per orchidee (“<em>la loro carne assomiglia troppo a quella umana e il profumo è la putrida dolcezza della corruzione</em>”) dove il generale è costretto a passare quasi tutto il suo tempo a causa delle condizioni di salute. L’uomo, che implora Marlowe di fumare in modo da potere almeno sentire l’odore del tabacco, illustra all’investigatore il suo problema: le sue due figlie, che a detta dell’anziano padre sono due corrotte che possiedono tutti i vizi più ovvi più altri che si sono inventate, hanno la tendenza a mettersi costantemente nei guai, in particolar modo la più piccola Carmen, che da qualche giorno è ricattata (per la seconda volta in pochi mesi) da un uomo di nome Arthur Gwynn Geiger, che possiede un negozio di libri nei pressi di Hollywood. Nei mesi precedenti, Carmen era già stata ricattata da un altro uomo di nome Joe Brody (Louis Jean Heydt) e del caso se ne era occupato l’ora scomparso Sean Regan, vecchia conoscenza di Marlowe e amico intimo del generale. Prima di iniziare la propria indagine, Marlowe è condotto dal maggiordomo ad incontrare Vivian Sternwood Rutledge (Bacall), la figlia maggiore e divorziata del generale. L’incontro tra i due è memorabile: Marlowe è coperto di sudore e la bellezza della donna è ammaliante; i due sembrano quasi sfidarsi a poker, con Vivian che cerca di farsi rivelare quale incarico sia stato affidato a Marlowe dal padre e l’investigatore che rimane ancorato al segreto professionale.</p>



<p>Come prima mossa della sua indagine, Marlowe si reca (opportunamente camuffato) presso il negozio di Geiger e fa la conoscenza di una commessa di nome Agnes Lozelle (Sonia Darrin). Intuendo subito che la donna non è ciò che sembra (le ha parlato di antiche edizioni inesistenti e lei non se ne è accorta), Marlowe si reca nel vicino Acme Book Shop, dove grazie alla complicità di una vera libraia (Dorothy Malone) riesce ad ottenere preziose informazioni su Geiger, anche se l’uomo che sta cercando non si fa vivo nel suo negozio, dall’altra parte della strada. Viene individuato un giovane di nome Carol Lundgren (Tommy Rafferty), descritto dalla libraia come “l’ombra di Geiger” (in realtà è il suo amante, cosa che negli anni quaranta non poteva essere detta esplicitamente nei film). </p>



<p>Dopo aver pedinato a lungo Lundgren, il detective riesce a raggiungere la casa in cui vive Geiger. Appostatosi per vedere cosa succede, Marlowe nota un’altra auto arrivare presso la casa: è quella di Carmen Sternwood. Passato un po’ di tempo, dall’interno della casa di Geiger cominciano a provenire urla e spari, mentre due auto si allontanano dall’abitazione. Precipitatosi all’interno Marlowe trova il cadavere di Geiger (Theodore von Eltz) in compagnia di Carmen, seduta accanto a lui in stato confusionale e vestita soltanto con un kimono. Cercando indizi per la casa Marlowe trova una macchina fotografica senza più il rullino, posizionata all’interno della statua di un Buddha e puntata verso Carmen (che stava posando per una serie di scatti pornografici al momento dell’omicidio), nonché un taccuino cifrato sul quale legge il nome Sternwood in una pagina. Dopo aver riportato Carmen a casa ed essersi raccomandato sia col maggiordomo che con Vivian di non dire niente dell’accaduto al vecchio generale, Marlowe torna nella casa di Geiger e scopre che il suo cadavere è scomparso nel nulla. Mentre è a casa sua intento a decifrare il taccuino, Marlowe riceve la visita di un ispettore della squadra omicidi, Bernie Ohls (Regis Toomey), suo buon amico, che lo informa di uno strano caso di morte legato agli Sternwood: Owen Taylor, autista privato della facoltosa famiglia, è precipitato in acqua dal porto con la sua auto (che aveva l’acceleratore tirato) e da un primo esame presenta una frattura alla testa che potrebbe non essere compatibile con l’incidente. Omicidio o suicidio?</p>



<p>Il giorno dopo Marlowe trova Vivian ad attenderlo davanti al suo ufficio. La donna, che continua a cercare di capire per cosa l’ha ingaggiato l’anziano padre, vuole informare il detective della morte di Taylor (scopriamo che l’uomo era innamorato di Carmen ed intendeva sposarla) ma lui sa già tutto. Subito dopo, Vivian mostra a Marlowe una fotografia compromettente della sorella: qualcuno ha rubato il rullino dalla casa di Geiger la notte prima e ora sta nuovamente ricattando la ragazza, chiedendo cinquemila dollari per far sparire le foto. Dopo essere tornato al negozio di Geiger per mettere sotto torchio Agnes, Marlowe decide di seguire a distanza la donna, che è in compagnia di due uomini tra cui Lundgren: al termine del pedinamento scopre che si sono recati nel palazzo in cui vive Joe Brody, il primo ricattatore di Carmen. </p>



<p>Tornato presso la casa di Geiger, Marlowe incontra Carmen (che al momento è ancora inconsapevole di essere di nuovo sotto ricatto), che si è recata a casa del defunto nel tentativo di recuperare le sue fotografie, senza sapere che sono già sparite. Mentre i due stanno parlando (Carmen sembra continuare a depistare Marlowe con le sue parole), fa irruzione nella casa un uomo di nome Eddie Mars (John Ridgley), vero proprietario dell’abitazione, che fa perquisire Marlowe da due suoi scagnozzi non troppo intelligenti. Mars, proprietario di una bisca, sembra non essere coinvolto nel caso ma c’è qualcosa che non torna nei conti di Marlowe: l’uomo ha un problema con la moglie, che sembra essere scomparsa insieme a Sean Reagan, il detective che aveva aiutato il generale Sternwood nel precedente caso di ricatto ai danni di Carmen. </p>



<p>In serata Marlowe ritorna al palazzo di Joe Brody. Entrato nel suo appartamento scopre che c’è nuovamente lui dietro al ricatto nei confronti di Carmen: Brody è infatti in compagnia di Vivian (che poco prima aveva detto a Marlowe per telefono di non avere ancora ricevuto telefonate dai ricattatori), che sta ricattando insieme ad Agnes. Nasce una lunga discussione (nel frattempo è entrata in scena anche Carmen, armata, determinata a riottenere le proprie foto) che culmina con una parziale ricostruzione del caso: Geiger è stato ucciso da Owen Taylor, l’autista innamorato di Carmen, che aveva recuperato le foto della ragazza e si era messo in fuga inseguito da Brody (le due auto che Marlowe aveva visto fuggire dopo l’omicidio di Geiger) che era poi riuscito a raggiungerlo e a metterlo fuori gioco rubandogli le fotografie. Che Brody abbia ucciso Taylor o che quest’ultimo si sia suicidato successivamente non verrà mai chiarito, anche perché subito dopo la mezza confessione Brody viene raggiunto da alcuni colpi di pistola sparati da Lundgren, determinato a vendicare l’omicidio dell’amante Geiger.</p>



<p>Dopo aver inseguito e raggiunto il giovane Lundgren, Marlowe riesce a ricondurlo presso la casa di Geiger, dove lo lega in attesa della polizia e dove ritrova il cadavere dell’uomo in una stanza in cui non aveva cercato la volta precedente. Consegnato l’assassino di Brody alla polizia e chiarito che Geiger era stato eliminato da Taylor sembra che il caso sia stato brillantemente risolto: durante una cena di congedo Vivian consegna a Marlowe un generoso assegno da parte del padre per i suoi servigi, ma c’è qualcosa che non torna nella ricostruzione del detective: la scomparsa di Sean Reagan e il suo legame con la moglie di Eddie Mars non convincono in pieno Marlowe, che continua ad interrogare Vivian scoprendo poi che la donna è un’assidua frequentatrice della bisca di Mars, presso la quale scommette e (spesso) perde, ritrovandosi indebitata. </p>



<p>Dopo aver ottenuto un appuntamento con Eddie Mars presso la sua bisca, Marlowe vi trova al suo interno Vivian, intenta a scommettere, che vince un’ingente somma di denaro. Dopo aver sventato un tentativo di furto ai danni di Vivian fuori dal locale di Mars, Marlowe è sempre più convinto che i due gli stiano nascondendo qualcosa (tentando di depistarlo con una serie di mosse, tra cui una finta vincita alla bisca e un finto tentativo di furto) e che ci sia inoltre un forte legame tra i ricatti e la scomparsa nel nulla di Reagan. Marlowe si ritrova in un vicolo cieco e non si fida più di nessuno: dalla procura gli ordinano di abbandonare il caso degli Sternwood, ma lui sa che dietro le bugie di Vivian, Carmen ed Eddie Mars si nasconde qualcosa.</p>



<p>L’ennesimo depistaggio arriva da Vivian, che Marlowe trova al telefono mentre cerca di raggiungere il generale e che lo informa che Reagan si trova al momento in Messico, ferito, e che lei sta andando a raggiungerlo. Uscito dal locale Marlowe viene aggredito da alcuni uomini (mandati da Mars?) che lo lasciano a terra dopo una raffica di botte: viene a quel punto raggiunto da Harry Jones (Elisha Cook Jr.), un giovane uomo, ex contrabbandiere, che lo stava pedinando da tempo e che gli rivela di essere innamorato di Agnes, che spera di poter sposare una volta chiusa definitivamente tutta l’intricata faccenda. L’uomo vuole duecento dollari da Marlowe per rivelargli dove si nasconde la moglie di Eddie Mars, apparentemente scomparsa insieme a Sean Reagan. I due raggiungono un accordo e si danno un appuntamento poco dopo, ma nel frattempo Harry viene raggiunto ed ucciso da Lash Canino (Bob Steele), un killer al soldo di Eddie Mars.</p>



<p>Marlowe non ha più dubbi: dietro la scomparsa di Reagan c’è Mars. Raggiunta Agnes (che non sembra turbata dalla morte di Harry), Marlowe si fa indirizzare verso il nascondiglio della moglie di Mars: un’autocarrozzeria gestita da un tale di nome Art Huck (Trevor Bardette). Giunto sul posto Marlowe vi trova Huck e Canino, che lo stordiscono e lo immobilizzano. Riprende i sensi nell’appartamento al piano di sopra, dove trova Vivian in compagnia della moglie di Eddie (Peggie Knudsen) la quale non ha idea anch’ella di dove sia finito Reagan. Sfruttando i sentimenti che Vivian comincia a provare per lui, Marlowe (che sta per essere ucciso da Huck e Canino, che stanno tornando) riesce a farsi liberare e a mettere fuori gioco i due killer. Vivian confessa a Marlowe di avere ucciso lei Reagan e di essere stata ricattata per questo da Mars, ma i due ora sono in serio pericolo per via di quell’uomo, che vuole eliminare entrambi. Marlowe riesce però a giocare d’anticipo: si rifugia nella casa abitata da Geiger, telefona a Mars e gli dà appuntamento lì, facendogli credere di essere ancora lontano. </p>



<p>Mars giunge presso la casa (nella quale Marlowe lo attende al buio) e piazza i suoi scagnozzi all’esterno, pronti ad uccidere Marlowe non appena uscirà. Al suo interno viene però sorpreso dal detective che, puntandogli contro la pistola, ottiene la confessione che risolve definitivamente il caso: Sean Reagan è stato ucciso in realtà da Carmen (che ha problemi mentali), adirata per essere stata rifiutata da lui. Mars, che conosceva le due sorelle, aveva iniziato a ricattare Vivian e ultimamente aveva fatto di tutto per depistare Marlowe e convincerlo che tra lui e la bella donna non ci fosse assolutamente nulla. Il film si conclude con Marlowe che costringe Mars ad uscire dalla casa, venendo ucciso per errore dai suoi uomini. Marlowe dirà alla polizia che Reagan è stato ucciso da Mars e Vivian manderà in cura la sorella.</p>



<h2 style="text-align:center"><strong>Analisi e stile</strong></h2>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='700' height='394' src='https://www.youtube.com/embed/3t8H07c30io?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div></figure>



<p>Insieme a <em>Il Mistero del Falco</em> (1941), tratto dal romanzo <em>The Maltese Falcon</em> di Dashiell Hammett, <em>Il Grande Sonno</em> (il titolo è un riferimento alla morte) è il film che definisce i canoni dell’hard-boiled su celluloide (entrambi saranno <a href="https://auralcrave.com/2019/09/23/di-cosa-parla-realmente-cera-una-volta-a-hollywood/">citati da Tarantino nel bellissimo <em>C&#8217;era una volta&#8230; a Hollywood</em></a>). Si tratta di un’opera archetipica, di un film imprescindibile per conoscere il genere. La trama ai limiti dell’incomprensibile è il pretesto ideale per costruire un&#8217;atmosfera indimenticabile in cui <a href="https://auralcrave.com/2018/04/04/il-codice-hays-il-piu-rigido-sistema-di-censura-che-hollywood-abbia-mai-avuto/">il Codice Hays viene sfidato quasi in ogni singolo minuto</a>, tra la violenza implicita, la vicenda torbida e le continue allusioni sessuali tra Bogart e Bacall, che sono semplicemente memorabili: quando sono nel suo ufficio lui si è accorto di aver chiuso la porta a chiave, le chiede scusa per l&#8217;errore dicendole di non averlo fatto apposta e lei gli risponde &#8220;È questo il suo torto&#8221;. Durante la scena del ristorante (dove c&#8217;è la più bella inquadratura mai fatta dei due) arriva poi lo scambio di battute più audace dell&#8217;epoca (<em>&#8220;Sa, i cavalli bisogna vederli al lavoro sul terreno. Certo, lei ha classe, però non so se resiste alla distanza&#8221;</em>, dice lui. <em>&#8220;Molto dipende da chi è in sella, però devo dire che lei ha l&#8217;aria di saperci fare&#8221;</em>, risponde lei). </p>



<p>Hawks dirige tutto con la regia (quasi) invisibile che caratterizzava le produzioni della vecchia Hollywood: a dare movimento alla vicenda ci pensa una sceneggiatura che non lascia un attimo di respiro, fino ad un doppio duello finale al cardiopalma. Bogart entra nella storia come il miglior Marlowe mai visto sul grande schermo: ventisette anni dopo ci penseranno Robert Altman ed Elliott Gould a smitizzare a dovere il personaggio per la New Hollywood, ma questo è <a href="https://auralcrave.com/2018/11/05/il-lungo-addio-il-marlowe-dissacrato-di-robert-altman/">un altro film</a>.</p>

<div class="gdrts-rating-block gdrts-align-right gdrts-method-stars-rating gdrts-block-stars-rating-item-3620 gdrts-rating-allowed gdrts-rating-open  gdrts-item-entity-posts gdrts-item-name-post gdrts-item-id-66028 gdrts-item-itemid-3620">
    <div class="gdrts-inner-wrapper">

        
        <div class="gdrts-rating-element gdrts-stars-rating gdrts-block-stars gdrts-state-active gdrts-font-star gdrts-stars-length-5 gdrts-with-fonticon gdrts-fonticon-font" style="height: 30px;"><div class="gdrts-sr-only"><label class="gdrts-sr-label">Rate this item:<select class="gdrts-sr-rating"><option value="1.00">1.00</option><option value="2.00">2.00</option><option value="3.00">3.00</option><option value="4.00">4.00</option><option value="5.00">5.00</option></select></label><button class="gdrts-sr-button">Submit Rating</button></div><input type="hidden" value="0" name="" /><span aria-hidden="true" class="gdrts-stars-empty" style="color: #dddddd; font-size: 30px; line-height: 30px;"><span class="gdrts-stars-active" style="color: #33bbcc; width: 0%"></span><span class="gdrts-stars-current" style="color: #33bbcc; width: 0%"></span></span></div>
        <div class="gdrts-rating-text">
            No votes yet.        </div>

        <div class="gdrts-rating-please-wait"><i aria-hidden="true" class="rtsicon-spinner rtsicon-spin rtsicon-va rtsicon-fw"></i>Please wait...</div><script class="gdrts-rating-data" type="application/json">{"item":{"entity":"posts","name":"post","id":66028,"item_id":3620,"nonce":"048599daef"},"render":{"args":{"echo":false,"entity":"posts","name":"post","item_id":null,"id":66028,"method":"stars-rating","series":null,"disable_dynamic_load":false},"method":{"disable_rating":false,"allow_super_admin":true,"allow_user_roles":["administrator","editor","author","contributor","subscriber","wpseo_manager","wpseo_editor"],"allow_visitor":true,"allow_author":true,"template":"classic","alignment":"right","responsive":true,"distribution":"normalized","rating":"average","style_type":"font","style_name":"star","style_size":30,"font_color_empty":"#dddddd","font_color_current":"#33bbcc","font_color_active":"#33bbcc","style_class":"","labels":["Poor","Bad","Good","Great","Excellent"]}},"stars":{"max":5,"resolution":100,"responsive":true,"current":0,"char":"s","name":"star","size":30,"type":"font"},"labels":["Poor","Bad","Good","Great","Excellent"]}</script>
    </div>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi questa storia:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://auralcrave.com/2019/10/02/il-grande-sonno-analisi-completa-e-spiegazione-del-film/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://auralcrave.com/2019/10/02/il-grande-sonno-analisi-completa-e-spiegazione-del-film/" data-text="Il Grande Sonno: analisi completa e spiegazione del film" data-via="_auralcrave_" >Tweet</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://auralcrave.com/2019/10/02/il-grande-sonno-analisi-completa-e-spiegazione-del-film/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://auralcrave.com/2019/10/02/il-grande-sonno-analisi-completa-e-spiegazione-del-film/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103383904-66028-5d94a2fa2dddf' data-src='https://widgets.wp.com/likes/#blog_id=103383904&amp;post_id=66028&amp;origin=auralcrave.com&amp;obj_id=103383904-66028-5d94a2fa2dddf' data-name='like-post-frame-103383904-66028-5d94a2fa2dddf'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://auralcrave.com/tag/film/" rel="tag">film</a><a href="https://auralcrave.com/tag/humphrey-bogart/" rel="tag">Humphrey Bogart</a>				</span>
			</div><!-- .entry-tags -->

					<div class="entry-author">
		<div class="author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/01077c400945d17849e295c13f19b6a7?s=125&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/01077c400945d17849e295c13f19b6a7?s=250&#038;d=identicon&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' />		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Pubblicato da <span class="author-name">Luca Maffei</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Laureato in economia, segue con passione il cinema da quando ha memoria. Collabora con Auralcrave dal 2017 ed è co-autore dei libri "Stanley Kubrick sulla Luna" e "Non ho capito!" Il suo obiettivo è quello di raccontare e analizzare i film più affascinanti dei nostri tempi.			<a class="author-link" href="https://auralcrave.com/author/meanstreetscinema/" rel="author">
				Mostra tutti gli articoli di Luca Maffei			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://auralcrave.com/2019/10/02/no-lassassino-di-john-lennon-non-ha-capito-il-giovane-holden/" rel="prev"><span class="nav-link-text">Previous Post</span><h3 class="entry-title">No, l&#8217;assassino di John Lennon non ha capito Il Giovane Holden</h3></a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
		
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Comment					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/02/il-grande-sonno-analisi-completa-e-spiegazione-del-film/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103383904&#038;postid=66028&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Comment&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=7.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ed3df252919811b0b2d77ca738709da76b587eec#parent=https%3A%2F%2Fauralcrave.com%2F2019%2F10%2F02%2Fil-grande-sonno-analisi-completa-e-spiegazione-del-film%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
	</div><!-- #comments -->


		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="ai_widget-3" class="widget ai_widget clearfix ai-sticky-widget"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- text ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5550984394617902"
     data-ad-slot="8377944785"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-17" class="widget widget_text clearfix"><h3 class="widget-title">I libri Auralcrave</h3>			<div class="textwidget"><div aria-live="off" id="soliloquy-container-56924" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-base" style="max-width:270px;max-height:400px;"><ul id="soliloquy-56924" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Non-Ho-Capito-Spiegazioni-significati/dp/1091129525/" class="soliloquy-link" title="Non Ho Capito!" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-62797" class="soliloquy-image soliloquy-image-1" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2019/04/copertina_small_banner.jpg?fit=270%2C400&#038;ssl=1" alt="Non Ho Capito!" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Mama-Mia-Let-Me-intriganti/dp/1723988448/" class="soliloquy-link" title="Mama Mia Let Me Go!" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-59287" class="soliloquy-image soliloquy-image-2" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2018/10/copertina_small-270x400_c.png" alt="" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Stanley-Kubrick-sulla-Luna-stupefacenti/dp/1980937923/" class="soliloquy-link" title="Stanley Kubrick sulla Luna" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-55699" class="soliloquy-image soliloquy-image-3" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2018/04/copertina_small-270x400_c.jpg" alt="Stanley Kubrick sulla Luna" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-56924{opacity:1}</style></noscript>
</div>
		</aside><aside id="text-19" class="widget widget_text clearfix"><h3 class="widget-title">La promozione su Auralcrave</h3>			<div class="textwidget"><p>Vuoi promuovere un disco, un libro, un evento con una storia Auralcrave? Contattaci su <a href="mailto:info@auralcrave.com">info@auralcrave.com</a>.</p>
<p><a href="https://auralcrave.com/2018/01/13/auralcrave-sponsored-come-promuovere-il-tuo-prodotto-sul-web/">Scopri di più</a></p>
</div>
		</aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title">Segui Auralcrave via email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
				<p>Unisciti a 1.170 altri iscritti</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-5">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-5"
                               placeholder="Indirizzo e-mail"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://auralcrave.com/2019/10/02/il-grande-sonno-analisi-completa-e-spiegazione-del-film/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</aside><aside id="top-posts-10" class="widget widget_top-posts clearfix"><h3 class="widget-title">Now Popular</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://auralcrave.com/2019/09/29/il-tiramisu-la-storia-e-la-ricetta-del-dolce-piu-amato-ditalia/" title="Il tiramisù: la storia e la ricetta del dolce più amato d&#039;Italia" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/09/Copertina-1300x867.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Il tiramisù: la storia e la ricetta del dolce più amato d&#039;Italia" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://auralcrave.com/2019/09/29/il-tiramisu-la-storia-e-la-ricetta-del-dolce-piu-amato-ditalia/" class="bump-view" data-bump-view="tp">
								Il tiramisù: la storia e la ricetta del dolce più amato d&#039;Italia							</a>
						</div>
												</li>
										<li>
												<a href="https://auralcrave.com/2017/09/17/mia-zapata-il-delitto-irrisolto-che-sconvolse-il-grunge/" title="Mia Zapata: il delitto irrisolto che sconvolse il grunge" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/09/mia_zapata.jpg?fit=845%2C445&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Mia Zapata: il delitto irrisolto che sconvolse il grunge" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://auralcrave.com/2017/09/17/mia-zapata-il-delitto-irrisolto-che-sconvolse-il-grunge/" class="bump-view" data-bump-view="tp">
								Mia Zapata: il delitto irrisolto che sconvolse il grunge							</a>
						</div>
												</li>
										<li>
												<a href="https://auralcrave.com/2018/10/21/brandon-lee-la-scena-de-il-corvo-in-cui-e-morto/" title="Brandon Lee: la scena de Il Corvo in cui è morto" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2018/10/Brandon-Lee.jpg?fit=915%2C515&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Brandon Lee: la scena de Il Corvo in cui è morto" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://auralcrave.com/2018/10/21/brandon-lee-la-scena-de-il-corvo-in-cui-e-morto/" class="bump-view" data-bump-view="tp">
								Brandon Lee: la scena de Il Corvo in cui è morto							</a>
						</div>
												</li>
										<li>
												<a href="https://auralcrave.com/2019/09/30/ad-astra-trama-spiegazione-e-analisi-completa-del-film/" title="Ad Astra: trama, spiegazione e analisi completa del film" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/09/54954_hd.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Ad Astra: trama, spiegazione e analisi completa del film" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://auralcrave.com/2019/09/30/ad-astra-trama-spiegazione-e-analisi-completa-del-film/" class="bump-view" data-bump-view="tp">
								Ad Astra: trama, spiegazione e analisi completa del film							</a>
						</div>
												</li>
										<li>
												<a href="https://auralcrave.com/2019/10/02/no-lassassino-di-john-lennon-non-ha-capito-il-giovane-holden/" title="No, l&#039;assassino di John Lennon non ha capito Il Giovane Holden" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2019/09/wp-content2Fuploads2F20132F032FScreen-Shot-2013-03-21-at-3.17.40-PM.png2Ffull-fit-in__1200x2000.png?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="No, l&#039;assassino di John Lennon non ha capito Il Giovane Holden" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://auralcrave.com/2019/10/02/no-lassassino-di-john-lennon-non-ha-capito-il-giovane-holden/" class="bump-view" data-bump-view="tp">
								No, l&#039;assassino di John Lennon non ha capito Il Giovane Holden							</a>
						</div>
												</li>
										<li>
												<a href="https://auralcrave.com/2019/09/23/lucio-battisti-quando-lideologia-rischia-di-uccidere-la-musica/" title="Lucio Battisti: quando l&#039;ideologia rischia di uccidere la musica" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/09/battisti.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Lucio Battisti: quando l&#039;ideologia rischia di uccidere la musica" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://auralcrave.com/2019/09/23/lucio-battisti-quando-lideologia-rischia-di-uccidere-la-musica/" class="bump-view" data-bump-view="tp">
								Lucio Battisti: quando l&#039;ideologia rischia di uccidere la musica							</a>
						</div>
												</li>
										<li>
												<a href="https://auralcrave.com/2018/10/11/29-settembre-testo-storia-e-significato-di-una-canzone-contesa/" title="29 Settembre: testo, storia e significato di una canzone &quot;contesa&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2018/10/equipe_84.jpeg?fit=915%2C515&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="29 Settembre: testo, storia e significato di una canzone &quot;contesa&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://auralcrave.com/2018/10/11/29-settembre-testo-storia-e-significato-di-una-canzone-contesa/" class="bump-view" data-bump-view="tp">
								29 Settembre: testo, storia e significato di una canzone &quot;contesa&quot;							</a>
						</div>
												</li>
										<li>
												<a href="https://auralcrave.com/2018/07/28/chi-ha-portato-il-rap-in-italia/" title="Chi ha portato il rap in Italia?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2018/07/onda-rossa-posse-batti-il-tuo-tempo.jpg?fit=915%2C515&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chi ha portato il rap in Italia?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://auralcrave.com/2018/07/28/chi-ha-portato-il-rap-in-italia/" class="bump-view" data-bump-view="tp">
								Chi ha portato il rap in Italia?							</a>
						</div>
												</li>
					</ul>
</aside><aside id="ai_widget-5" class="widget ai_widget clearfix ai-sticky-widget"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rectangular ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5550984394617902"
     data-ad-slot="5659850907"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p style="text-align: justify; font-size: 10px;">Auralcrave è un marchio registrato. Tutti i diritti sono riservati. È proibito l&#8217;uso non autorizzato e/o la copia dei contenuti senza espressa autorizzazione da parte di Auralcrave. Per qualsiasi richiesta, <a href="mailto:info@auralcrave.com">contattaci via mail</a>.</p>
<p style="text-align: justify; font-size: 10px;">By navigating this website, you agree to use cookies. To find out more, including GDPR Compliance and how to control cookies, see <a href="https://auralcrave.com/en/auralcrave-privacy-cookies-gdpr-policy/">our Privacy, Cookie &#038; GDPR Policy</a></p>
</div>
		</aside>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer-widgets-wrap" class="footer-widgets-wrap">

		<div id="footer-widgets" class="footer-widgets container clearfix"  role="complementary">

			
				<div class="footer-widget-column widget-area">
					<aside id="media_image-3" class="widget widget_media_image clearfix"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="700" height="187" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=700%2C187&amp;ssl=1" class="image wp-image-40247 text-align center attachment-700x187 size-700x187" alt="" style="max-width: 100%; height: auto;" data-attachment-id="40247" data-permalink="https://auralcrave.com/footer3/" data-orig-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=935%2C250&amp;ssl=1" data-orig-size="935,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="footer3" data-image-description="" data-medium-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=300%2C80&amp;ssl=1" data-large-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=700%2C187&amp;ssl=1" /></aside>				</div>

			
			
			
			
		</div>

	</div>


	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div class="site-info">

				<a></a>
				
				
			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script>
jQuery(document).ready(function($){var sticky_widget_mode=0;var sticky_widget_margin=15;var document_width=$(document).width();var ai_debug=typeof ai_debugging!=="undefined";$(".ai-sticky-widget").each(function(){var widget=$(this);var widget_width=widget.width();if(ai_debug)console.log("");if(ai_debug)console.log("WIDGET:",widget.width(),widget.prop("tagName"),widget.attr("id"));var already_sticky_js=false;var sidebar=widget.parent();while(sidebar.prop("tagName")!=
"BODY"){if(sidebar.hasClass("theiaStickySidebar")){already_sticky_js=true;break}if(ai_debug)console.log("SIDEBAR:",sidebar.width(),sidebar.prop("tagName"),sidebar.attr("id"));var parent_element=sidebar.parent();var parent_element_width=parent_element.width();if(parent_element_width>widget_width*1.2||parent_element_width>document_width/2)break;sidebar=parent_element}if(already_sticky_js){if(ai_debug)console.log("JS STICKY SIDEBAR ALREADY SET");return}var new_sidebar_top=sidebar.offset().top-widget.offset().top+
sticky_widget_margin;if(ai_debug)console.log("NEW SIDEBAR TOP:",new_sidebar_top);if(sticky_widget_mode==0)if(sidebar.css("position")!="sticky"||isNaN(parseInt(sidebar.css("top")))||sidebar.css("top")<new_sidebar_top){sidebar.css("position","sticky").css("position","-webkit-sticky").css("top",new_sidebar_top);if(ai_debug)console.log("CSS STICKY SIDEBAR, TOP:",new_sidebar_top)}else{if(ai_debug)console.log("CSS STICKY SIDEBAR ALREADY SET")}else{sidebar.theiaStickySidebar({additionalMarginTop:new_sidebar_top,
sidebarBehavior:"stick-to-top"});if(ai_debug)console.log("JS STICKY SIDEBAR, TOP:",new_sidebar_top)}})});

</script>
<!--  -->
<p align="center"><a href="https://auralcrave.com/en/about-2/">About</a> | <a href="https://auralcrave.com/en/about-2/staff/">Team</a> | <a href="https://auralcrave.com/en/auralcrave-privacy-cookies-gdpr-policy/">Privacy Policy</a> | <a href="mailto:info@auralcrave.com">Contact</a></p><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-109057671-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-01077c400945d17849e295c13f19b6a7">
	</div>
	<div class="grofile-hash-map-01077c400945d17849e295c13f19b6a7">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/auralcrave.com\/2019\/10\/02\/il-grande-sonno-analisi-completa-e-spiegazione-del-film\/":66028};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><link rel='stylesheet' id='ivory-search-styles-css'  href='https://auralcrave.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquy-lite-style-css'  href='https://auralcrave.com/wp-content/plugins/soliloquy-lite/assets/css/soliloquy.css?ver=2.5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://auralcrave.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://auralcrave.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://auralcrave.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://auralcrave.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201940'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.29'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gdrts_rating_data = {"url":"https:\/\/auralcrave.com\/wp-admin\/admin-ajax.php","nonce":"ef8e26f098","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"52"};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/gd-rating-system/js/rating.min.js?ver=2.7.1.871'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/modules/theme-tools/responsive-videos/responsive-videos.min.js'></script>
<script async="async" type='text/javascript' src='https://auralcrave.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/soliloquy-lite/assets/js/min/soliloquy-min.js?ver=2.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=it; expires=" + expirationDate.toUTCString() + "; path=/";
			}());</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=201940#ver=201940&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103383904&postid=66028&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Comment&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ed3df252919811b0b2d77ca738709da76b587eec#parent=https%3A%2F%2Fauralcrave.com%2F2019%2F10%2F02%2Fil-grande-sonno-analisi-completa-e-spiegazione-del-film%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103383904&postid=66028&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Comment&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=7.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ed3df252919811b0b2d77ca738709da76b587eec#parent=https%3A%2F%2Fauralcrave.com%2F2019%2F10%2F02%2Fil-grande-sonno-analisi-completa-e-spiegazione-del-film%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201940.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'103383904',post:'66028',tz:'1',srv:'auralcrave.com'} ]);
	_stq.push([ 'clickTrackerInit', '103383904', '66028' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #eeeeee; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://auralcrave.com/?page_id=56338" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
				</div>
				
			</div>			<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-56924').css('height', Math.round(jQuery('#soliloquy-container-56924').width()/(270/400)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_56924 = $('#soliloquy-container-56924'),soliloquy_56924 = $('#soliloquy-56924');soliloquy_slider['56924'] = soliloquy_56924.soliloquy({slideSelector: '.soliloquy-item',speed: 1000,pause: 5000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_56924.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_56924.css({'height':'auto','background-image':'none'});if ( soliloquy_container_56924.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_56924.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_56924.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_56924.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_56924.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-56924');soliloquy_container_56924.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_56924.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_56924.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
			
</body>
</html>