<!DOCTYPE html>
<html lang="it-IT">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://auralcrave.com/xmlrpc.php">

<title>The Prestige: la spiegazione completa del film di Christopher Nolan &#8211; Auralcrave</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Karla:r,i,b,bi:latin,latin-ext","Karla:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://auralcrave.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Karla",sans-serif}.wf-active .main-navigation-menu a{font-family:"Karla",sans-serif}.wf-active .top-navigation-menu a{font-family:"Karla",sans-serif}.wf-active .footer-navigation-menu a{font-family:"Karla",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .site-title{font-weight:700;font-family:"Karla",sans-serif;font-style:normal}.wf-active .widget-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-author .author-heading .author-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .post-navigation .nav-links .entry-title{font-style:normal;font-weight:700}.wf-active .archive-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}.wf-active .featured-posts .featured-post .type-post .entry-title{font-style:normal;font-weight:700}.wf-active .comment-reply-title, .wf-active .comments-header .comments-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .comment-reply-title small a{font-weight:700;font-style:normal}@media only screen and (max-width: 70em){.wf-active .site-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 70em){.wf-active .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 70em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 58em){.wf-active .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 58em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 50em){.wf-active .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 50em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 40em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 30em){.wf-active .site-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 30em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 30em){.wf-active .post-navigation .nav-links .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 20em){.wf-active .site-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 20em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}</style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="G1t6TTUaud9rKTMT2NFhOIhSlFJYulg4pcLwMoqU7Ks" />
<meta name="msvalidate.01" content="EA2FCC04B542A873765418042E280E8E" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Auralcrave &raquo; Feed" href="https://auralcrave.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auralcrave &raquo; Feed dei commenti" href="https://auralcrave.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auralcrave &raquo; The Prestige: la spiegazione completa del film di Christopher Nolan Feed dei commenti" href="https://auralcrave.com/2019/06/14/the-prestige-la-spiegazione-completa-del-film-di-christopher-nolan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/auralcrave.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://auralcrave.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://auralcrave.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://auralcrave.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://auralcrave.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://auralcrave.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdrts-gridism-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/css/gridism.css?ver=2.7.870' type='text/css' media='all' />
<link rel='stylesheet' id='gdrts-rating-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/css/rating.min.css?ver=2.7.870' type='text/css' media='all' />
<link rel='stylesheet' id='gdrts-font-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/font/default.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxwell-stylesheet-css'  href='https://auralcrave.com/wp-content/themes/maxwell/style.css?ver=1.0' type='text/css' media='all' />
<style id='maxwell-stylesheet-inline-css' type='text/css'>
.entry-tags { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/7.4/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='maxwell-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C400italic%2C700%2C700italic%7CAmaranth%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.4/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='https://auralcrave.com/wp-content/plugins/wp-latest-posts/css/wplp_front.css?ver=5.2.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/auralcrave.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var maxwell_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/themes/maxwell/js/navigation.js?ver=20161019'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://auralcrave.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://auralcrave.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://auralcrave.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ondine: Neil Jordan e la sua fiaba nella penisola di Beara' href='https://auralcrave.com/2019/06/14/ondine-neil-jordan-e-la-sua-fiaba-nella-penisola-di-beara/' />

<link rel="canonical" href="https://auralcrave.com/2019/06/14/the-prestige-la-spiegazione-completa-del-film-di-christopher-nolan/" />
<link rel='shortlink' href='https://wp.me/p6ZMSk-gE6' />
<link rel="alternate" type="application/json+oembed" href="https://auralcrave.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fauralcrave.com%2F2019%2F06%2F14%2Fthe-prestige-la-spiegazione-completa-del-film-di-christopher-nolan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://auralcrave.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fauralcrave.com%2F2019%2F06%2F14%2Fthe-prestige-la-spiegazione-completa-del-film-di-christopher-nolan%2F&#038;format=xml" />
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Questa storia fa parte del libro Auralcrave “Non Ho Capito! Spiegazioni, storie e significati dei film più criptici che tu abbia mai visto”.Acquistalo su Amazon Fino a dove può spingersi un&#039;ossessione? Quanto siamo disposti a sacrificare delle nostre vite per raggiungere uno scopo? “Osserva attentamente” The Prestige è il quinto lungometraggio di Christopher Nolan: tratto dal romanzo&hellip;" />

			<style type="text/css">
				.site-title,
				.site-description {
					position: absolute;
					clip: rect(1px, 1px, 1px, 1px);
				}
			</style>

		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<link rel="amphtml" href="https://auralcrave.com/2019/06/14/the-prestige-la-spiegazione-completa-del-film-di-christopher-nolan/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Prestige: la spiegazione completa del film di Christopher Nolan" />
<meta property="og:url" content="https://auralcrave.com/2019/06/14/the-prestige-la-spiegazione-completa-del-film-di-christopher-nolan/" />
<meta property="og:description" content="Questa storia fa parte del libro Auralcrave “Non Ho Capito! Spiegazioni, storie e significati dei film più criptici che tu abbia mai visto”.Acquistalo su Amazon Fino a dove può spingersi un&#8217;o…" />
<meta property="article:published_time" content="2019-06-14T16:42:27+00:00" />
<meta property="article:modified_time" content="2019-06-14T16:42:29+00:00" />
<meta property="og:site_name" content="Auralcrave" />
<meta property="og:image" content="https://i1.wp.com/auralcrave.com/wp-content/uploads/2019/06/WEB_ThePrestige_sadiesedlmayr.jpg?fit=916%2C515&amp;ssl=1" />
<meta property="og:image:width" content="916" />
<meta property="og:image:height" content="515" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@_auralcrave_" />
<meta name="twitter:text:title" content="The Prestige: la spiegazione completa del film di Christopher Nolan" />
<meta name="twitter:image" content="https://i1.wp.com/auralcrave.com/wp-content/uploads/2019/06/WEB_ThePrestige_sadiesedlmayr.jpg?fit=916%2C515&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- premium redirect by language -->

<!-- homepage redirect by language -->

<!-- search redirect in english -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5550984394617902",
          enable_page_level_ads: true
     });
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '243249579356763');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=243249579356763&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta name="google-site-verification" content="WoQ_AzAFzT-fCdlaebHz5zMOrIwKEgl-tMurwsM2sx0" /><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i1.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://auralcrave.com/?custom-css=f0e5088534" />
		</head>

<body class="post-template-default single single-post postid-63990 single-format-standard custom-background wp-custom-logo maxwell cookies-not-set custom-colors tags-hidden">


	
<div id="header-bar" class="header-bar container clearfix">

			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Menu link social">
			<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-34594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34594"><a href="https://www.facebook.com/auralcrave/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-34595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34595"><a href="https://twitter.com/_auralcrave_"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-39589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39589"><a href="https://www.instagram.com/auralcrave/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-55198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55198"><a href="https://open.spotify.com/user/auralcrave?si=Dd8yhH7vRyy-Ea3rHY4I4w"><span class="screen-reader-text">Spotify</span></a></li>
<li id="menu-item-52780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52780"><a href="https://www.linkedin.com/company/11429055/"><span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-53844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53844"><a href="https://www.youtube.com/channel/UC8kHwkdAD1vnGp8Y7NztRdg"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-34600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34600"><a href="mailto:info@auralcrave.com"><span class="screen-reader-text">Mail</span></a></li>
<li class="astm-search-menu astm-search-menu is-menu dropdown"><a title="" href="#"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5">
						<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a>
<form role="search" method="get" class="search-form" action="https://auralcrave.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
			placeholder="Search &hellip;"
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Search</span>
	</button>
<input type="hidden" name="id" value="m" /></form>
</li></ul></div>		</nav><!-- .jetpack-social-navigation -->
		<nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation"><ul id="menu-language-it" class="top-navigation-menu"><li id="menu-item-49365" class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-49365"><a href="#pll_switcher"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAE2SURBVHjaYmSYyMDwgwEE/jEw/GF4mvT0HyqQUlX9B5aEIIAAYmH4wlDtWg1SDwT//0lKSv7/D+T9/w+nYmL+//79/88fIPll0yaAAGJhYAGJP/n69O+/v0CAUAcHt2////ULqJpRVhZoA0AAsQCtAZoMVP0HiP7+RlcNBEDVYA0Mv38DNQAEEMj8vwx//wCt/AdC/zEBkgagYoAAYgF6FGj277+///wlpAEoz8AAEEAgDX/BZv/69wuoB48GRrCTAAKICajh9//fv/6CVP/++wu7BrDxQFf/YWAACCCwk0BKf0MQdg1/gBqAPv0L9ANAALEAY+33vz+S3JIgb/z5C45CBkZGRgY4UFICKQUjoJMAAoiRoZSB4RMojkHx/YPhbNVZoM3AOISQQPUK9vaQOIYAgAADAC5Wd4RRwnKfAAAAAElFTkSuQmCC" title="Italiano (it_IT)" alt="Italiano" /><span style="margin-left:0.3em;">Italiano</span></a>
<ul class="sub-menu">
	<li class="lang-item lang-item-593262259 lang-item-it lang-item-first current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-49365-it"><a href="https://auralcrave.com/2019/06/14/the-prestige-la-spiegazione-completa-del-film-di-christopher-nolan/" hreflang="it-IT" lang="it-IT"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAE2SURBVHjaYmSYyMDwgwEE/jEw/GF4mvT0HyqQUlX9B5aEIIAAYmH4wlDtWg1SDwT//0lKSv7/D+T9/w+nYmL+//79/88fIPll0yaAAGJhYAGJP/n69O+/v0CAUAcHt2////ULqJpRVhZoA0AAsQCtAZoMVP0HiP7+RlcNBEDVYA0Mv38DNQAEEMj8vwx//wCt/AdC/zEBkgagYoAAYgF6FGj277+///wlpAEoz8AAEEAgDX/BZv/69wuoB48GRrCTAAKICajh9//fv/6CVP/++wu7BrDxQFf/YWAACCCwk0BKf0MQdg1/gBqAPv0L9ANAALEAY+33vz+S3JIgb/z5C45CBkZGRgY4UFICKQUjoJMAAoiRoZSB4RMojkHx/YPhbNVZoM3AOISQQPUK9vaQOIYAgAADAC5Wd4RRwnKfAAAAAElFTkSuQmCC" title="Italiano (it_IT)" alt="Italiano" /><span style="margin-left:0.3em;">Italiano</span></a></li>
	<li class="lang-item lang-item-593262262 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-49365-en"><a href="https://auralcrave.com/en/home-en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English (en_GB)" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
</ul>
</li>
</ul></nav>
</div>

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://auralcrave.com/" class="custom-logo-link" rel="home"><img width="583" height="116" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1" class="custom-logo" alt="Auralcrave" data-attachment-id="34431" data-permalink="https://auralcrave.com/cropped-logo-header-website_large-png/" data-orig-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1" data-orig-size="583,116" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo-header-website_large.png" data-image-description="&lt;p&gt;https://auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png&lt;/p&gt;
" data-medium-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1" /></a>					
			<p class="site-title"><a href="https://auralcrave.com/" rel="home">Auralcrave</a></p>

		
				</div><!-- .site-branding -->

				
			<p class="site-description">Stories for open-minded</p>

		
			</div><!-- .header-main -->

			<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

				<div class="main-navigation-menu-wrap">
					<ul id="menu-main" class="main-navigation-menu"><li id="menu-item-29150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29150"><a href="https://auralcrave.com/category/music-it/">Music</a></li>
<li id="menu-item-44613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44613"><a href="https://auralcrave.com/category/cinema-tv-it/">Cinema &#038; TV</a></li>
<li id="menu-item-16089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16089"><a href="https://auralcrave.com/category/art-it/">Art</a></li>
<li id="menu-item-44610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44610"><a href="https://auralcrave.com/category/literature/">Literature</a></li>
<li id="menu-item-52814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52814"><a href="https://auralcrave.com/category/places/">Places</a></li>
<li id="menu-item-44621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44621"><a href="https://auralcrave.com/category/stories/">Stories</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://auralcrave.com/category/trends/">Trends</a></li>
<li id="menu-item-35639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35639"><a href="https://auralcrave.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-13661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13661"><a href="https://auralcrave.com/about/staff/">Aural Team</a></li>
</ul>
</li>
</ul>				</div>

			</nav><!-- #main-navigation -->

		</header><!-- #masthead -->

		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-63990" class="post-63990 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-tv-it category-premium tag-analisi tag-christopher-nolan tag-film tag-significato tag-spiegazione tag-trama">

	<img width="810" height="515" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2019/06/WEB_ThePrestige_sadiesedlmayr.jpg?resize=810%2C515&amp;ssl=1" class="attachment-maxwell-single-post size-maxwell-single-post wp-post-image" alt="" data-attachment-id="63991" data-permalink="https://auralcrave.com/2019/06/14/the-prestige-la-spiegazione-completa-del-film-di-christopher-nolan/web_theprestige_sadiesedlmayr/" data-orig-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2019/06/WEB_ThePrestige_sadiesedlmayr.jpg?fit=916%2C515&amp;ssl=1" data-orig-size="916,515" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WEB_ThePrestige_sadiesedlmayr" data-image-description="" data-medium-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2019/06/WEB_ThePrestige_sadiesedlmayr.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2019/06/WEB_ThePrestige_sadiesedlmayr.jpg?fit=700%2C394&amp;ssl=1" />
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://auralcrave.com/2019/06/14/the-prestige-la-spiegazione-completa-del-film-di-christopher-nolan/" title="5:42 pm" rel="bookmark"><time class="entry-date published updated" datetime="2019-06-14T17:42:27+01:00">Giugno 14, 2019</time></a></span><span class="meta-category"> <a href="https://auralcrave.com/category/cinema-tv-it/" rel="category tag">Cinema &amp; TV</a> / <a href="https://auralcrave.com/category/premium/" rel="category tag">Premium</a></span></div>
		<h1 class="entry-title">The Prestige: la spiegazione completa del film di Christopher Nolan</h1>
		<div class="posted-by"> <img alt='' src='https://secure.gravatar.com/avatar/01077c400945d17849e295c13f19b6a7?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/01077c400945d17849e295c13f19b6a7?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />Posted by <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://auralcrave.com/author/meanstreetscinema/" title="View all posts by Luca Maffei" rel="author">Luca Maffei</a></span></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		
<blockquote style="text-align:center" class="wp-block-quote"><p><em>Questa storia fa parte del libro Auralcrave </em><strong>“Non Ho Capito! Spiegazioni, storie e significati dei film più criptici che tu abbia mai visto”</strong><em>.</em><br><a rel="noreferrer noopener" href="https://www.amazon.it/Non-Ho-Capito-Spiegazioni-significati/dp/1091129525/" target="_blank">Acquistalo su Amazon</a></p></blockquote>



<p>Fino a dove può spingersi un&#8217;ossessione? Quanto siamo disposti a sacrificare delle nostre vite per raggiungere uno scopo?  </p>



<blockquote style="text-align:center" class="wp-block-quote"><p>“<em>Osserva attentamente” </em> </p></blockquote>



<p><em>The Prestige</em> è il quinto lungometraggio di Christopher Nolan: tratto dal romanzo omonimo di Christopher Priest e adattato da Nolan con l’aiuto del fratello Jonathan, il film è ambientato a cavallo tra il diciannovesimo ed il ventesimo secolo e narra del progressivo degenerare di una lotta disperata tra due illusionisti inglesi, determinati ad avere la meglio l’uno sull’altro tanto nel mondo dello spettacolo quanto nella vita stessa. Come tutti i migliori film di Nolan, anche <em>The Prestige</em> si distingue per un’efficace ed originale combinazione dei vari piani temporali del racconto, che enfatizza i numerosi colpi di scena e permette all’autore di <strong>trasformare l’opera in un grande gioco di prestigio</strong> del quale scopriamo il geniale meccanismo solo negli istanti finali. <a href="https://auralcrave.com/2018/08/26/memento-guida-dettagliata-al-capolavoro-di-christopher-nolan/">A differenza di </a><em><a href="https://auralcrave.com/2018/08/26/memento-guida-dettagliata-al-capolavoro-di-christopher-nolan/">Memento</a></em> (che rimane e probabilmente rimarrà il capolavoro assoluto di Nolan), il montaggio di questo film non segue lo schema dei due blocchi narrativi divisi in piccoli frammenti e montati (uno al contrario) in modo alternato, ma procede per un percorso se possibile ancora più complesso: partendo dal pre-finale del film, la storia viene svelata progressivamente attraverso due gruppi di flashback (uno più anteriore e l’altro più recente), sempre suddivisi in frammenti, che vengono alternati in base all’alternarsi dei tre temi chiave della storia: le vite private dei protagonisti, la loro rivalità e i loro rispettivi approcci al numero di magia al centro del film. Per comprendere meglio il funzionamento di questo meccanismo, dunque, occorre ripercorrere la trama in ordine cronologico.</p>



<h3 style="text-align:center">La trama</h3>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='700' height='394' src='https://www.youtube.com/embed/o4gHCmTQDVI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div></figure>



<p>Londra, fine Ottocento. Sotto la guida di Mr. Cutter (Michael Caine), ingegnere specializzato nella creazione di complessi giochi di prestigio da proporre a teatro, due aspiranti illusionisti di nome Robert Angier (Hugh Jackman) ed Alfred Borden (Christian Bale) si guadagnano da vivere lavorando come complici tra il pubblico per un illusionista più esperto e prossimo al ritiro. Tra i due emergono subito differenze notevoli: Borden ha la capacità innata di comprendere al volo i segreti di ogni trucco proposto, ma a differenza del collega non ha la sufficiente presenza scenica per fare colpo sul grande pubblico. Angier invece si dimostra sempre meno audace rispetto a Borden nella scelta dei trucchi; quest’ultimo vorrebbe infatti portare sul palco numeri considerati troppo rischiosi da chiunque nel settore.</p>



<p>È così che avviene l’incidente mortale che darà il via a tutto: durante l’esecuzione di un numero che prevede l’immersione e la fuga da una vasca in vetro piena d’acqua di Julia (Piper Perabo), moglie di Angier, Borden lega le mani della donna con un nodo doppio Langford (giudicato da Cutter troppo difficile da sciogliere sott’acqua) e così, quando il sipario calato sulla vasca si rialza, tutti scoprono con orrore che <strong>Julia non è riuscita ad uscire, annegando sotto gli occhi del pubblico</strong> senza che Angier riesca a salvarla. La compagnia si scioglie e, durante il funerale di Julia, Borden ammette ad un incredulo Angier di non sapere che tipo di nodo ha fatto alle mani della donna. Angier è accecato dalla rabbia: vede Borden vivere una vita felice con la moglie Sarah (Rebecca Hall) e una figlia piccola e decide di fargliela pagare. Una sera, giunto nel locale dove Borden si sta esibendo col numero dell’Afferraproiettile, Angier (travestito per l’occasione) si offre volontario tra il pubblico per sparare in direzione di Borden ed inserisce un vero proiettile nella pistola: grazie all’intervento di Mr. Fallon (ingegnere e socio di Borden) si evita il peggio, ma il colpo di pistola fa perdere a Borden due dita.</p>



<p>Poco tempo dopo Angier e Cutter ricominciano a lavorare insieme, questa volta da soli: Angier debutta sul palcoscenico facendosi chiamare Il Grande Danton (come avrebbe voluto Julia) e con l’aiuto della nuova assistente di scena Olivia Wescombe (Scarlett Johansson), ma la sera del debutto è un disastro totale: salito sul palco come volontario durante il numero della gabbia, Borden (non riconosciuto) riesce a sabotare il numero causando un sanguinoso incidente che costa ad Angier il licenziamento in tronco. In attesa di una nuova occasione per tornare ad esibirsi, Angier rivede il rivale alla Royal Albert Hall durante la mancata dimostrazione scientifica dello scienziato serbo-americano Nikola Tesla (David Bowie), che si rifiuta di apparire in pubblico (l’evento ruota attorno alla presentazione della sua macchina per la corrente alternata) a causa della propaganda diffamatoria nei suoi confronti ad opera degli uomini di Thomas Edison. Borden torna poi in scena con un nuovo, sbalorditivo numero che lascia Angier senza parole: Il Trasporto Umano. Entrato in una cassa posta ad un lato del palco, Borden riesce ad uscire da un’altra cassa posizionata al lato opposto in meno di un secondo, come avverrebbe con un teletrasporto.  </p>



<p><strong>Angier è ossessionato dal funzionamento di quel trucco</strong>: secondo Cutter il meccanismo è estremamente semplice (Borden usa un suo sosia che arriva alla seconda cassa al momento opportuno grazie ad una botola), ma Angier ed Olivia sanno che si tratta della stessa persona: l’uomo che esce dalla seconda cassa ha anch’egli le dita menomate. Trovato un sosia, un attore alcolizzato e disoccupato di nome Root, Angier, Cutter ed Olivia mettono in scena Il Nuovo Trasporto Umano, con il quale iniziano a riscuotere un grande successo grazie alle abilità di showman di Angier, che però è frustrato dal fatto di essere costretto a vivere gli applausi del pubblico nel numero clou da sotto il palcoscenico.  </p>



<p>Per carpire il segreto di Borden, Angier decide di mandare Olivia a lavorare con lui per spiarlo, ma nel frattempo Borden è riuscito a contattare e corrompere Mr. Root, che diventa sempre più ingestibile sul palco. Durante una delle esecuzioni, Angier si lascia cadere nella botola che lo porta sotto il palco ma, anziché atterrare sul materasso che dovrebbe attutire la sua caduta, si schianta sul pavimento rompendosi una gamba: ad attenderlo c’è Borden, che sale sul palco al posto di Mr. Root e annuncia tra le risate del pubblico di essere in procinto di lanciare un nuovo spettacolo, nel teatro all’altro lato della stessa strada. Ferito gravemente ed impossibilitato ad esibirsi, Angier riceve da Olivia il diario segreto di Borden, che però è cifrato: per decodificarlo occorre una parola chiave. Con l’aiuto di Cutter, Angier rapisce Mr. Fallon è costringe Borden a consegnargli la parola chiave: Tesla.</p>



<p>Per i successivi due anni, Angier compie un lungo viaggio in America spingendosi fino alle montagne del Colorado, <strong>al fine di incontrare il misterioso Nikola Tesla</strong> e chiedergli di costruire anche per lui una macchina per il teletrasporto. Tesla, che vive rinchiuso in una sorta di prigione dorata per condurre i suoi esperimenti sull’energia elettrica lontano da Thomas Edison, rifiuta più volte un incontro con Angier per bocca del suo assistente Mr. Alley (Andy Serkis), ma alla fine cede: costruirà la macchina in cambio di un lauto finanziamento (Angier in realtà proviene da una famiglia estremamente facoltosa e usa uno pseudonimo per mascherare la sua identità) ma non perde mai occasione di mettere in guardia Angier sulla pericolosità di questa creazione.  </p>



<p>Durante il suo soggiorno a Colorado Springs, Angier scopre con rabbia di essere stato tradito da Olivia: il diario di Borden è un falso e Tesla non ha mai costruito alcuna macchina per lui. Messo alle strette, Tesla ammette di essere al lavoro per la prima volta su quel tipo di macchina, che tra l’altro non funziona nel modo previsto: <strong>oltre a teletrasportare gli oggetti, la macchina riesce infatti anche a duplicarli</strong>. Nel frattempo la vita di Borden non riesce ad essere serena: l’uomo è tormentato da una sorta di doppia personalità e si ritrova spaccato in due tra l’amore per la moglie Sarah e quello (in parte ricambiato) per Olivia. Sarah si trova sempre più a disagio con la personalità divisa del marito: prima comincia a bere e poi arriva a suicidarsi, impiccandosi.</p>



<p>Angier torna a Londra con la macchina di Tesla (che non è riuscito a consegnarla di persona dato che il suo laboratorio è stato trovato e distrutto dagli uomini di Edison) e metta in scena Il Vero Trasporto Umano, la versione definitiva del numero: durante l’esecuzione Angier entra nella macchina al centro del palco e riappare di nuovo un secondo dopo, ma questa volta dalla parte opposta del teatro! <strong>Il pubblico è incredulo e Borden rimane senza fiato</strong>: lo va a vedere ogni sera, sperando di capire quale sia il trucco. In realtà, la macchina di Tesla continua ancora a duplicare gli oggetti e gli esseri viventi, ed Angier sa come sfruttarla per togliere di mezzo l’odiato rivale: ogni sera, un malcapitato doppelganger creato al momento dalla macchina sparisce sotto il palco grazie ad una botola, per ritrovarsi chiuso in una vasca d’acqua identica a quella in cui è morta Julia anni prima; nessuno si accorge di nulla, dato che i servi di scena di Angier sono tutti ciechi e Cutter non è al corrente della funzione di duplicazione della macchina.  </p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='700' height='394' src='https://www.youtube.com/embed/5NuNZ1cBZlg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div></figure>



<p>Borden discute con Fallon e decide di lasciar perdere il rivale, ora che si sta avvicinando la data della sua ultimissima esibizione, ma all’ultimo minuto cambia idea, si presenta di nuovo tra il pubblico e viene selezionato come volontario per ispezionare la macchina: ignaro di essere caduto in una trappola e preso dalla curiosità, si reca sotto il palcoscenico dove assiste impotente all’annegamento di un clone di Angier (che nel frattempo scompare). <strong>Accusato dell’omicidio di Robert Angier e incarcerato in attesa di una condanna definitiva</strong>, Borden riceve visite dall’avvocato di Lord Caldlow, un uomo facoltoso che si mostra estremamente interessato a comprare i segreti dei suoi numeri ed in cambio si dice disposto ad adottare sua figlia in caso di una condanna a morte (molto probabile), risparmiandole un futuro in orfanotrofio. L’avvocato di Caldlow consegna a Borden il diario segreto di Robert Angier, che però si conclude con una sorpresa: nelle ultime righe del diario Angier si rivolge direttamente a Borden, prendendolo in giro per essersi fatto incarcerare per il suo omicidio.  </p>



<p>Durante l’ultimo incontro con sua figlia in carcere, Borden scopre tutta la verità: Lord Caldlow è la vera identità di Angier, vivo e vegeto davanti a lui, pronto a mandarlo al patibolo e a portargli via l’unica figlia. Borden viene impiccato, ma Caldlow non aveva considerato un fattore nel suo piano: Mr. Cutter, scoperto il suo inganno, decide di non stare al suo gioco e di aiutare Mr. Fallon a riprendersi la figlia di Borden. Qui avviene l’ultimo grande colpo di scena: il misterioso Mr. Fallon è in realtà <strong>il fratello gemello di Alfred Borden</strong>, con il quale ha condiviso per anni la stessa identità e creato il primo Trasporto Umano (che, come sosteneva da sempre Cutter, funzionava molto semplicemente col metodo del sosia), nonché il vero padre della bambina. Dopo aver ucciso Caldlow/Angier (non prima di avergli svelato il suo segreto), Borden/Fallon si ricongiunge all’amata figlia, pronto ad iniziare una vita completamente nuova.</p>



<h3 style="text-align:center">Lo stile e l&#8217;interpretazione</h3>



<p>Non contento di avere tra le mani una trama già di per sé estremamente avvincente, Nolan usa il montaggio per trasformare il film in un gioco di prestigio dal meccanismo impeccabile, durante il quale lo spettatore che osserva più attentamente (o che riesce a dedurre più in fretta) può cogliere la banalità del trucco (cioè i segreti dei numeri e dei piani di Angier e Borden) in svariati momenti del film: la scommessa (vinta) del regista prevede infatti che lo spettatore, pur posto davanti all’evidenza, non stia realmente guardando ciò che accade in scena, preferendo essere ingannato. In questo modo è difficile che alla prima visione scatti un campanello d’allarme nella nostra mente quando le dita menomate di Borden ricominciano a sanguinare come “il giorno in cui è successo” (perché in realtà, per QUEL Borden è appena successo, dato che si è appena amputato due dita per essere di nuovo uguale al fratello) o quando nelle scene iniziali sentiamo parlare del misterioso Lord Caldlow e subito dopo un flashback ci rivela che Angier ha cambiato nome tempo prima, per non dare imbarazzo alla sua famiglia di nobili origini con la sua attività di illusionista.  </p>



<p><strong>Tutti questi indizi, naturalmente, saranno estremamente evidenti a partire dalla visione successiva</strong>, che nel caso di questo film è assolutamente obbligatoria. Questo avvincente meccanismo narrativo è però solo la ciliegina sulla torta di un film veramente originale ed impeccabile in ogni suo aspetto: l’ambientazione tardo ottocentesca, ricostruita minuziosamente e colta alla perfezione dalla fotografia di Wally Pfister, si presta molto bene ad una complessa storia di ossessioni e vendette a cavallo tra due epoche (prima che arrivasse il Cinema, la più grande delle illusioni, a rendere obsoleto il mondo dei prestigiatori), in cui è ancora possibile immaginare due gemelli che, travestendosi, riescono a vivere la stessa vita alternando le parti, e in cui l’avvento di una nuova era per la scienza e la tecnologia lascia presagire cambiamenti incredibili per il futuro.  </p>



<p>In tutto ciò è geniale la presenza di Nikola Tesla nel film: l’unico personaggio della storia realmente esistito è anche colui che introduce l’elemento fantascientifico e meno plausibile della pellicola: <strong>l’uomo di scienza che si trasforma in un vero mago</strong>. Per interpretarlo, Nolan ha dovuto corteggiare molto a lungo David Bowie (inizialmente riluttante), convincendolo a vestirne i panni dopo avergli illustrato le similitudini tra Tesla e Thomas Jerome Newton, l’alieno interpretato dal Duca Bianco <a href="https://auralcrave.com/2018/05/07/luomo-che-cadde-sulla-terra-il-film-che-lancio-david-bowie-come-attore/">trent’anni prima nel film cult </a><em><a href="https://auralcrave.com/2018/05/07/luomo-che-cadde-sulla-terra-il-film-che-lancio-david-bowie-come-attore/">L’Uomo che Cadde sulla Terra</a></em><a href="https://auralcrave.com/2018/05/07/luomo-che-cadde-sulla-terra-il-film-che-lancio-david-bowie-come-attore/"> di Nicolas Roeg</a>. Una scelta vincente, che regala a Bowie una delle interpretazioni più importanti ed evocative della sua carriera al cinema (nonostante i minuti su schermo siano pochissimi) e al pubblico un personaggio di grande carisma. L’intero cast è in splendida forma, a partire dall’ottimo duo di protagonisti: Bale e Jackman si calano splendidamente nei loro ruoli mentre Michael Caine è la solita ed eterna garanzia incrollabile, mentre fa piacere trovare Andy Serkis impegnato in un ruolo che, per una volta, non richiede la performance capture.  </p>



<p>Arrivato nelle sale nel 2006, <em>The Prestige</em> non riesce per poco ad essere investito da quell&#8217;aura di evento cinematografico della stagione che ha accompagnato ogni nuova uscita del regista inglese da <em>Il Cavaliere Oscuro</em> (la sua consacrazione definitiva presso il grande pubblico) in avanti, ma ancora oggi rimane uno dei suoi titoli in assoluto più amati, ricercati e consigliati. <strong>Un efficacissimo thriller in costume</strong> che ruota attorno alle ossessioni dell’uomo con inaspettati risvolti fantascientifici: senza ombra di dubbio uno dei migliori blockbuster d’autore degli anni duemila.</p>



<blockquote style="text-align:center" class="wp-block-quote"><p><em>Questa storia fa parte del libro Auralcrave </em><strong>“Non Ho Capito! Spiegazioni, storie e significati dei film più criptici che tu abbia mai visto”</strong><em>.</em><br><a rel="noreferrer noopener" href="https://www.amazon.it/Non-Ho-Capito-Spiegazioni-significati/dp/1091129525/" target="_blank">Acquistalo su Amazon</a></p></blockquote>
<style>.fb_iframe_widget span{width:460px !important;} .fb_iframe_widget iframe {margin: 0 !important;}        .fb_edge_comment_widget { display: none !important; }</style><div style="width:100%; text-align:left"><div class="fb-like" style="width:90px; overflow: hidden !important; " data-href="https://facebook.com/auralcrave" data-size="small" data-colorscheme="light" data-width="90" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div>
<div class="gdrts-rating-block gdrts-align-right gdrts-method-stars-rating gdrts-block-stars-rating-item-3274 gdrts-rating-allowed gdrts-rating-open  gdrts-item-entity-posts gdrts-item-name-post gdrts-item-id-63990 gdrts-item-itemid-3274">
    <div class="gdrts-inner-wrapper">

        
        <div class="gdrts-rating-element gdrts-stars-rating gdrts-block-stars gdrts-state-active gdrts-font-star gdrts-stars-length-5 gdrts-with-fonticon gdrts-fonticon-font" style="height: 30px;"><div class="gdrts-sr-only"><label class="gdrts-sr-label">Rate this item:<select class="gdrts-sr-rating"><option value="1.00">1.00</option><option value="2.00">2.00</option><option value="3.00">3.00</option><option value="4.00">4.00</option><option value="5.00">5.00</option></select></label><button class="gdrts-sr-button">Submit Rating</button></div><input type="hidden" value="0" name="" /><span aria-hidden="true" class="gdrts-stars-empty" style="color: #dddddd; font-size: 30px; line-height: 30px;"><span class="gdrts-stars-active" style="color: #33bbcc; width: 0%"></span><span class="gdrts-stars-current" style="color: #33bbcc; width: 100%"></span></span></div>
        <div class="gdrts-rating-text">
            Rating: <strong>5.0</strong>/5. From 2 votes.        </div>

        <div class="gdrts-rating-please-wait"><i aria-hidden="true" class="rtsicon-spinner rtsicon-spin rtsicon-va rtsicon-fw"></i>Please wait...</div><script class="gdrts-rating-data" type="application/json">{"item":{"entity":"posts","name":"post","id":63990,"item_id":3274,"nonce":"d5c060f601"},"render":{"args":{"echo":false,"entity":"posts","name":"post","item_id":null,"id":63990,"method":"stars-rating","series":null,"disable_dynamic_load":false},"method":{"disable_rating":false,"allow_super_admin":true,"allow_user_roles":["administrator","editor","author","contributor","subscriber","wpseo_manager","wpseo_editor"],"allow_visitor":true,"allow_author":true,"template":"classic","alignment":"right","responsive":true,"distribution":"normalized","rating":"average","style_type":"font","style_name":"star","style_size":30,"font_color_empty":"#dddddd","font_color_current":"#33bbcc","font_color_active":"#33bbcc","style_class":"","labels":["Poor","Bad","Good","Great","Excellent"]}},"stars":{"max":5,"resolution":100,"responsive":true,"current":100,"char":"s","name":"star","size":30,"type":"font"},"labels":["Poor","Bad","Good","Great","Excellent"]}</script><span itemscope itemtype="http://schema.org/CreativeWork"><meta itemprop="name" content="The Prestige: la spiegazione completa del film di Christopher Nolan" /><meta itemprop="url" content="https://auralcrave.com/2019/06/14/the-prestige-la-spiegazione-completa-del-film-di-christopher-nolan/" /><span itemscope itemtype="http://schema.org/AggregateRating" itemprop="aggregateRating"><meta itemprop="ratingValue" content="5" /><meta itemprop="bestRating" content="5" /><meta itemprop="ratingCount" content="2" /></span></span>
    </div>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi questa storia:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://auralcrave.com/2019/06/14/the-prestige-la-spiegazione-completa-del-film-di-christopher-nolan/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://auralcrave.com/2019/06/14/the-prestige-la-spiegazione-completa-del-film-di-christopher-nolan/" data-text="The Prestige: la spiegazione completa del film di Christopher Nolan" data-via="_auralcrave_" >Tweet</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://auralcrave.com/2019/06/14/the-prestige-la-spiegazione-completa-del-film-di-christopher-nolan/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://auralcrave.com/2019/06/14/the-prestige-la-spiegazione-completa-del-film-di-christopher-nolan/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103383904-63990-5d03f18363fc5' data-src='https://widgets.wp.com/likes/#blog_id=103383904&amp;post_id=63990&amp;origin=auralcrave.com&amp;obj_id=103383904-63990-5d03f18363fc5' data-name='like-post-frame-103383904-63990-5d03f18363fc5'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://auralcrave.com/tag/analisi/" rel="tag">analisi</a><a href="https://auralcrave.com/tag/christopher-nolan/" rel="tag">Christopher Nolan</a><a href="https://auralcrave.com/tag/film/" rel="tag">film</a><a href="https://auralcrave.com/tag/significato/" rel="tag">significato</a><a href="https://auralcrave.com/tag/spiegazione/" rel="tag">spiegazione</a><a href="https://auralcrave.com/tag/trama/" rel="tag">trama</a>				</span>
			</div><!-- .entry-tags -->

					<div class="entry-author">
		<div class="author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/01077c400945d17849e295c13f19b6a7?s=125&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/01077c400945d17849e295c13f19b6a7?s=250&#038;d=identicon&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' />		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Pubblicato da <span class="author-name">Luca Maffei</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Cinefilo e blogger. Scrivo per Auralcrave e MeanStreets			<a class="author-link" href="https://auralcrave.com/author/meanstreetscinema/" rel="author">
				Mostra tutti gli articoli di Luca Maffei			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://auralcrave.com/2019/06/14/ondine-neil-jordan-e-la-sua-fiaba-nella-penisola-di-beara/" rel="prev"><span class="nav-link-text">Previous Post</span><h3 class="entry-title">Ondine: Neil Jordan e la sua fiaba nella penisola di Beara</h3></a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
		
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Comment					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/14/the-prestige-la-spiegazione-completa-del-film-di-christopher-nolan/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103383904&#038;postid=63990&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Comment&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=7.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e14d69b396efc277812c953f3dc8a8ab47098c8a#parent=https%3A%2F%2Fauralcrave.com%2F2019%2F06%2F14%2Fthe-prestige-la-spiegazione-completa-del-film-di-christopher-nolan%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
	</div><!-- #comments -->


		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="ai_widget-3" class="widget ai_widget clearfix ai-sticky-widget"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- text ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5550984394617902"
     data-ad-slot="8377944785"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-17" class="widget widget_text clearfix"><h3 class="widget-title">I libri Auralcrave</h3>			<div class="textwidget"><div aria-live="off" id="soliloquy-container-56924" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-base" style="max-width:270px;max-height:400px;"><ul id="soliloquy-56924" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Non-Ho-Capito-Spiegazioni-significati/dp/1091129525/" class="soliloquy-link" title="Non Ho Capito!" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-62797" class="soliloquy-image soliloquy-image-1" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2019/04/copertina_small_banner.jpg?fit=270%2C400&#038;ssl=1" alt="Non Ho Capito!" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Mama-Mia-Let-Me-intriganti/dp/1723988448/" class="soliloquy-link" title="Mama Mia Let Me Go!" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-59287" class="soliloquy-image soliloquy-image-2" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2018/10/copertina_small-270x400_c.png" alt="" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Stanley-Kubrick-sulla-Luna-stupefacenti/dp/1980937923/" class="soliloquy-link" title="Stanley Kubrick sulla Luna" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-55699" class="soliloquy-image soliloquy-image-3" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2018/04/copertina_small-270x400_c.jpg" alt="Stanley Kubrick sulla Luna" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-56924{opacity:1}</style></noscript>
</div>
		</aside><aside id="text-19" class="widget widget_text clearfix"><h3 class="widget-title">La promozione su Auralcrave</h3>			<div class="textwidget"><p>Vuoi promuovere un disco, un libro, un evento con una storia Auralcrave? Contattaci su <a href="mailto:info@auralcrave.com">info@auralcrave.com</a>.</p>
<p><a href="https://auralcrave.com/2018/01/13/auralcrave-sponsored-come-promuovere-il-tuo-prodotto-sul-web/">Scopri di più</a></p>
</div>
		</aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title">Segui Auralcrave via email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
				<p>Unisciti a 403 altri iscritti</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-5">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-5"
                               placeholder="Indirizzo e-mail"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://auralcrave.com/2019/06/14/the-prestige-la-spiegazione-completa-del-film-di-christopher-nolan/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</aside><aside id="top-posts-10" class="widget widget_top-posts clearfix"><h3 class="widget-title">Now Popular</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://auralcrave.com/2018/10/29/le-migliori-canzoni-per-riscoprire-franco-battiato/" title="Le migliori canzoni per (ri)scoprire Franco Battiato" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2018/10/franco-battiato.jpeg?fit=915%2C515&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Le migliori canzoni per (ri)scoprire Franco Battiato" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://auralcrave.com/2018/10/29/le-migliori-canzoni-per-riscoprire-franco-battiato/" class="bump-view" data-bump-view="tp">
								Le migliori canzoni per (ri)scoprire Franco Battiato							</a>
						</div>
												</li>
										<li>
												<a href="https://auralcrave.com/2018/10/24/lesperimento-di-milgram-la-spiegazione-scientifica-del-male/" title="L&#039;esperimento di Milgram: la spiegazione scientifica del male" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2018/10/milgram.jpeg?fit=915%2C515&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="L&#039;esperimento di Milgram: la spiegazione scientifica del male" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://auralcrave.com/2018/10/24/lesperimento-di-milgram-la-spiegazione-scientifica-del-male/" class="bump-view" data-bump-view="tp">
								L&#039;esperimento di Milgram: la spiegazione scientifica del male							</a>
						</div>
												</li>
										<li>
												<a href="https://auralcrave.com/2018/10/30/lesperimento-della-doppia-fenditura-la-spiegazione-del-paradosso-della-materia/" title="L&#039;esperimento della doppia fenditura: la spiegazione del paradosso della materia" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2018/10/feynman.jpg?fit=915%2C515&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="L&#039;esperimento della doppia fenditura: la spiegazione del paradosso della materia" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://auralcrave.com/2018/10/30/lesperimento-della-doppia-fenditura-la-spiegazione-del-paradosso-della-materia/" class="bump-view" data-bump-view="tp">
								L&#039;esperimento della doppia fenditura: la spiegazione del paradosso della materia							</a>
						</div>
												</li>
										<li>
												<a href="https://auralcrave.com/2018/10/30/sinead-o-connor-e-la-foto-strappata-del-papa-la-storia-completa/" title="Sinead O&#039; Connor e la foto strappata del papa: la storia completa" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2018/10/sinead.jpeg?fit=915%2C515&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Sinead O&#039; Connor e la foto strappata del papa: la storia completa" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://auralcrave.com/2018/10/30/sinead-o-connor-e-la-foto-strappata-del-papa-la-storia-completa/" class="bump-view" data-bump-view="tp">
								Sinead O&#039; Connor e la foto strappata del papa: la storia completa							</a>
						</div>
												</li>
										<li>
												<a href="https://auralcrave.com/2019/06/14/the-prestige-la-spiegazione-completa-del-film-di-christopher-nolan/" title="The Prestige: la spiegazione completa del film di Christopher Nolan" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2019/06/WEB_ThePrestige_sadiesedlmayr.jpg?fit=916%2C515&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="The Prestige: la spiegazione completa del film di Christopher Nolan" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://auralcrave.com/2019/06/14/the-prestige-la-spiegazione-completa-del-film-di-christopher-nolan/" class="bump-view" data-bump-view="tp">
								The Prestige: la spiegazione completa del film di Christopher Nolan							</a>
						</div>
												</li>
										<li>
												<a href="https://auralcrave.com/2019/03/18/sex-education-2-stagione-la-data-di-uscita-e-le-ultime-news/" title="Sex Education, 2° stagione: la data di uscita e le ultime news" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2019/03/SexEducation-S01-OtisMaive.jpeg?fit=915%2C515&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Sex Education, 2° stagione: la data di uscita e le ultime news" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://auralcrave.com/2019/03/18/sex-education-2-stagione-la-data-di-uscita-e-le-ultime-news/" class="bump-view" data-bump-view="tp">
								Sex Education, 2° stagione: la data di uscita e le ultime news							</a>
						</div>
												</li>
										<li>
												<a href="https://auralcrave.com/2019/02/25/banksy-le-migliori-opere-e-il-significato-della-sua-arte/" title="Banksy: le migliori opere e il significato della sua arte" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/02/banksy_girl_and_heart_balloon_2840632113-1539854394600-1200x800.jpeg?fit=915%2C515&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Banksy: le migliori opere e il significato della sua arte" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://auralcrave.com/2019/02/25/banksy-le-migliori-opere-e-il-significato-della-sua-arte/" class="bump-view" data-bump-view="tp">
								Banksy: le migliori opere e il significato della sua arte							</a>
						</div>
												</li>
										<li>
												<a href="https://auralcrave.com/2017/10/21/resistiamo-insieme-la-toccante-lettera-di-akira-kurosawa-a-ingmar-bergman/" title="&quot;Resistiamo insieme&quot;: la toccante lettera di Akira Kurosawa a Ingmar Bergman" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/10/bergman_kurosawa.jpg?fit=845%2C445&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="&quot;Resistiamo insieme&quot;: la toccante lettera di Akira Kurosawa a Ingmar Bergman" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://auralcrave.com/2017/10/21/resistiamo-insieme-la-toccante-lettera-di-akira-kurosawa-a-ingmar-bergman/" class="bump-view" data-bump-view="tp">
								&quot;Resistiamo insieme&quot;: la toccante lettera di Akira Kurosawa a Ingmar Bergman							</a>
						</div>
												</li>
					</ul>
</aside><aside id="ai_widget-5" class="widget ai_widget clearfix ai-sticky-widget"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rectangular ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5550984394617902"
     data-ad-slot="5659850907"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p style="text-align: justify; font-size: 10px;">Auralcrave è un marchio registrato. Tutti i diritti sono riservati. È proibito l&#8217;uso non autorizzato e/o la copia dei contenuti senza espressa autorizzazione da parte di Auralcrave. Per qualsiasi richiesta, <a href="mailto:info@auralcrave.com">contattaci via mail</a>.</p>
<p style="text-align: justify; font-size: 10px;">By navigating this website, you agree to use cookies. To find out more, including GDPR Compliance and how to control cookies, see <a href="https://auralcrave.com/en/auralcrave-privacy-cookies-gdpr-policy/">our Privacy, Cookie &#038; GDPR Policy</a></p>
</div>
		</aside>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer-widgets-wrap" class="footer-widgets-wrap">

		<div id="footer-widgets" class="footer-widgets container clearfix"  role="complementary">

			
				<div class="footer-widget-column widget-area">
					<aside id="media_image-3" class="widget widget_media_image clearfix"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="700" height="187" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=700%2C187&amp;ssl=1" class="image wp-image-40247 text-align center attachment-700x187 size-700x187" alt="" style="max-width: 100%; height: auto;" data-attachment-id="40247" data-permalink="https://auralcrave.com/footer3/" data-orig-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=935%2C250&amp;ssl=1" data-orig-size="935,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="footer3" data-image-description="" data-medium-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=300%2C80&amp;ssl=1" data-large-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=700%2C187&amp;ssl=1" /></aside>				</div>

			
			
			
			
		</div>

	</div>


	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div class="site-info">

				<a></a>
				
				
			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<script>
jQuery(document).ready(function($){var sticky_widget_mode=0;var sticky_widget_margin=15;var document_width=$(document).width();var ai_debug=typeof ai_debugging!=="undefined";$(".ai-sticky-widget").each(function(){var widget=$(this);var widget_width=widget.width();if(ai_debug)console.log("");if(ai_debug)console.log("WIDGET:",widget.width(),widget.prop("tagName"),widget.attr("id"));var already_sticky_js=false;var sidebar=widget.parent();while(sidebar.prop("tagName")!=
"BODY"){if(sidebar.hasClass("theiaStickySidebar")){already_sticky_js=true;break}if(ai_debug)console.log("SIDEBAR:",sidebar.width(),sidebar.prop("tagName"),sidebar.attr("id"));var parent_element=sidebar.parent();var parent_element_width=parent_element.width();if(parent_element_width>widget_width*1.2||parent_element_width>document_width/2)break;sidebar=parent_element}if(already_sticky_js){if(ai_debug)console.log("JS STICKY SIDEBAR ALREADY SET");return}var new_sidebar_top=sidebar.offset().top-widget.offset().top+
sticky_widget_margin;if(ai_debug)console.log("NEW SIDEBAR TOP:",new_sidebar_top);if(sticky_widget_mode==0)if(sidebar.css("position")!="sticky"||isNaN(parseInt(sidebar.css("top")))||sidebar.css("top")<new_sidebar_top){sidebar.css("position","sticky").css("position","-webkit-sticky").css("top",new_sidebar_top);if(ai_debug)console.log("CSS STICKY SIDEBAR, TOP:",new_sidebar_top)}else{if(ai_debug)console.log("CSS STICKY SIDEBAR ALREADY SET")}else{sidebar.theiaStickySidebar({additionalMarginTop:new_sidebar_top,
sidebarBehavior:"stick-to-top"});if(ai_debug)console.log("JS STICKY SIDEBAR, TOP:",new_sidebar_top)}})});

</script>
<!--  -->
<style type="text/css" media="screen">/* Add search to menu custom CSS code */padding-top=5px;</style><p align="center"><a href="https://auralcrave.com/en/about-2/">About</a> | <a href="https://auralcrave.com/en/about-2/staff/">Team</a> | <a href="https://auralcrave.com/en/auralcrave-privacy-cookies-gdpr-policy/">Privacy Policy</a> | <a href="mailto:info@auralcrave.com">Contact</a></p><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-109057671-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-01077c400945d17849e295c13f19b6a7">
	</div>
	<div class="grofile-hash-map-01077c400945d17849e295c13f19b6a7">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/auralcrave.com\/2019\/06\/14\/the-prestige-la-spiegazione-completa-del-film-di-christopher-nolan\/":63990};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><link rel='stylesheet' id='soliloquy-lite-style-css'  href='https://auralcrave.com/wp-content/plugins/soliloquy-lite/assets/css/soliloquy.css?ver=2.5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.js?ver=4.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201924'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gdrts_rating_data = {"url":"https:\/\/auralcrave.com\/wp-admin\/admin-ajax.php","nonce":"9ffc785765","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"52"};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/gd-rating-system/js/rating.min.js?ver=2.7.870'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/modules/theme-tools/responsive-videos/responsive-videos.min.js'></script>
<script async="async" type='text/javascript' src='https://auralcrave.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/soliloquy-lite/assets/js/min/soliloquy-min.js?ver=2.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.4/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=it; expires=" + expirationDate.toUTCString() + "; path=/";
			}());</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=201924#ver=201924&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103383904&postid=63990&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Comment&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=7.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e14d69b396efc277812c953f3dc8a8ab47098c8a#parent=https%3A%2F%2Fauralcrave.com%2F2019%2F06%2F14%2Fthe-prestige-la-spiegazione-completa-del-film-di-christopher-nolan%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103383904&postid=63990&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Comment&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=7.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e14d69b396efc277812c953f3dc8a8ab47098c8a#parent=https%3A%2F%2Fauralcrave.com%2F2019%2F06%2F14%2Fthe-prestige-la-spiegazione-completa-del-film-di-christopher-nolan%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201924.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'103383904',post:'63990',tz:'1',srv:'auralcrave.com'} ]);
	_stq.push([ 'clickTrackerInit', '103383904', '63990' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #eeeeee; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">According to GPDR, this website needs your consent to use cookies.
To find out more, including GDPR Compliance and how to control cookies, see our Privacy, Cookie &amp; GDPR Policy</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">I Consent</a><a href="https://auralcrave.com/?page_id=56338" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy, Cookie & GDPR Policy</a>
				</div>
				
			</div>			<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-56924').css('height', Math.round(jQuery('#soliloquy-container-56924').width()/(270/400)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_56924 = $('#soliloquy-container-56924'),soliloquy_56924 = $('#soliloquy-56924');soliloquy_slider['56924'] = soliloquy_56924.soliloquy({slideSelector: '.soliloquy-item',speed: 1000,pause: 5000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_56924.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_56924.css({'height':'auto','background-image':'none'});if ( soliloquy_container_56924.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_56924.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_56924.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_56924.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_56924.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-56924');soliloquy_container_56924.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_56924.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_56924.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
			
</body>
</html>
