<!DOCTYPE html>
<html lang="it-IT">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://auralcrave.com/xmlrpc.php">

<title>Il significato dell&#8217;Inno di Mameli e perché ben rappresenta il patriottismo italiano &#8211; Auralcrave</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Karla:r,i,b,bi:latin,latin-ext","Karla:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://auralcrave.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Karla",sans-serif}.wf-active .main-navigation-menu a{font-family:"Karla",sans-serif}.wf-active .top-navigation-menu a{font-family:"Karla",sans-serif}.wf-active .footer-navigation-menu a{font-family:"Karla",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .site-title{font-weight:700;font-family:"Karla",sans-serif;font-style:normal}.wf-active .widget-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-author .author-heading .author-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .post-navigation .nav-links .entry-title{font-style:normal;font-weight:700}.wf-active .archive-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}.wf-active .featured-posts .featured-post .type-post .entry-title{font-style:normal;font-weight:700}.wf-active .comment-reply-title, .wf-active .comments-header .comments-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .comment-reply-title small a{font-weight:700;font-style:normal}@media only screen and (max-width: 70em){.wf-active .site-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 70em){.wf-active .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 70em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 58em){.wf-active .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 58em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 50em){.wf-active .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 50em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 40em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 30em){.wf-active .site-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 30em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 30em){.wf-active .post-navigation .nav-links .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 20em){.wf-active .site-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 20em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}</style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="G1t6TTUaud9rKTMT2NFhOIhSlFJYulg4pcLwMoqU7Ks" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Auralcrave &raquo; Feed" href="https://auralcrave.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auralcrave &raquo; Feed dei commenti" href="https://auralcrave.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auralcrave &raquo; Il significato dell&#8217;Inno di Mameli e perché ben rappresenta il patriottismo italiano Feed dei commenti" href="https://auralcrave.com/2018/07/30/il-significato-dellinno-di-mameli-ecco-come-rappresenta-al-meglio-il-patriottismo-italiano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/auralcrave.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://auralcrave.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://auralcrave.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.5.3' type='text/css' media='print' />
<link rel='stylesheet' id='dashicons-css'  href='https://auralcrave.com/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://auralcrave.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.16' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://auralcrave.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='maxwell-stylesheet-css'  href='https://auralcrave.com/wp-content/themes/maxwell/style.css?ver=1.0' type='text/css' media='all' />
<style id='maxwell-stylesheet-inline-css' type='text/css'>
.entry-tags { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='genericons-css'  href='https://auralcrave.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='maxwell-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C400italic%2C700%2C700italic%7CAmaranth%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://auralcrave.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://auralcrave.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://auralcrave.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://auralcrave.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var maxwell_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/themes/maxwell/js/navigation.js?ver=20161019'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.3.2'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.3.2'></script>
<link rel='https://api.w.org/' href='https://auralcrave.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://auralcrave.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://auralcrave.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='In-A-Gadda-Da-Vida degli Iron Butterfly: il lato oscuro del flower power' href='https://auralcrave.com/2018/07/29/in-a-gadda-da-vida-degli-iron-butterfly-il-lato-oscuro-del-flower-power/' />
<link rel='next' title='I fantasmi di Francis Bacon: l&#8217;uomo, la religione, la deformazione' href='https://auralcrave.com/2018/07/30/i-fantasmi-di-francis-bacon-luomo-la-religione-la-deformazione/' />

<link rel="canonical" href="https://auralcrave.com/2018/07/30/il-significato-dellinno-di-mameli-ecco-come-rappresenta-al-meglio-il-patriottismo-italiano/" />
<link rel='shortlink' href='https://wp.me/p6ZMSk-eWS' />
<link rel="alternate" type="application/json+oembed" href="https://auralcrave.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fauralcrave.com%2F2018%2F07%2F30%2Fil-significato-dellinno-di-mameli-ecco-come-rappresenta-al-meglio-il-patriottismo-italiano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://auralcrave.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fauralcrave.com%2F2018%2F07%2F30%2Fil-significato-dellinno-di-mameli-ecco-come-rappresenta-al-meglio-il-patriottismo-italiano%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Sentirsi italiani, si sa, non è facile. Come paese unito siamo una delle più giovani repubbliche del mondo occidentale, le differenze locali sono ancora sotto i nostri occhi ad ogni livello, e non è insolito chiedersi se davvero esiste un&#039;identità nazionale in cui rispecchiarsi, in cui credere. Le spinte separatiste infatti sono sempre presenti, e&hellip;" />

			<style type="text/css">
				.site-title,
				.site-description {
					position: absolute;
					clip: rect(1px, 1px, 1px, 1px);
				}
			</style>

		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<link rel="amphtml" href="https://auralcrave.com/2018/07/30/il-significato-dellinno-di-mameli-ecco-come-rappresenta-al-meglio-il-patriottismo-italiano/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Il significato dell&#8217;Inno di Mameli e perché ben rappresenta il patriottismo italiano" />
<meta property="og:url" content="https://auralcrave.com/2018/07/30/il-significato-dellinno-di-mameli-ecco-come-rappresenta-al-meglio-il-patriottismo-italiano/" />
<meta property="og:description" content="Sentirsi italiani, si sa, non è facile. Come paese unito siamo una delle più giovani repubbliche del mondo occidentale, le differenze locali sono ancora sotto i nostri occhi ad ogni livello, e non …" />
<meta property="article:published_time" content="2018-07-30T07:30:38+00:00" />
<meta property="article:modified_time" content="2018-07-26T17:03:31+00:00" />
<meta property="og:site_name" content="Auralcrave" />
<meta property="og:image" content="https://i2.wp.com/auralcrave.com/wp-content/uploads/2018/07/bandiera-italiana-poliestere-nautico.jpeg?fit=915%2C515&amp;ssl=1" />
<meta property="og:image:width" content="915" />
<meta property="og:image:height" content="515" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:site" content="@_auralcrave_" />
<meta name="twitter:text:title" content="Il significato dell&#8217;Inno di Mameli e perché ben rappresenta il patriottismo italiano" />
<meta name="twitter:image" content="https://i2.wp.com/auralcrave.com/wp-content/uploads/2018/07/bandiera-italiana-poliestere-nautico.jpeg?fit=915%2C515&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5550984394617902",
          enable_page_level_ads: true
     });
</script>
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i0.wp.com/auralcrave.com/wp-content/uploads/2017/05/newlogo_bozza.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/auralcrave.com/wp-content/uploads/2017/05/newlogo_bozza.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/auralcrave.com/wp-content/uploads/2017/05/newlogo_bozza.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/auralcrave.com/wp-content/uploads/2017/05/newlogo_bozza.jpg?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://auralcrave.com/?custom-css=ca5ec6cd00" />
		</head>

<body class="post-template-default single single-post postid-57466 single-format-standard custom-background wp-custom-logo pmpro-body-has-access custom-colors tags-hidden">


	
<div id="header-bar" class="header-bar container clearfix">

			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Menu link social">
			<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-34594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34594"><a href="https://www.facebook.com/auralcrave/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-34595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34595"><a href="https://twitter.com/_auralcrave_"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-39589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39589"><a href="https://www.instagram.com/auralcrave/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-55198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55198"><a href="https://open.spotify.com/user/auralcrave?si=Dd8yhH7vRyy-Ea3rHY4I4w"><span class="screen-reader-text">Spotify</span></a></li>
<li id="menu-item-52780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52780"><a href="https://www.linkedin.com/company/11429055/"><span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-53844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53844"><a href="https://www.youtube.com/channel/UC8kHwkdAD1vnGp8Y7NztRdg"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-57527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57527"><a href="https://flipboard.com/@AuralCrave"><span class="screen-reader-text">Flipboard</span></a></li>
<li id="menu-item-34600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34600"><a href="mailto:auralcrave@gmail.com"><span class="screen-reader-text">Mail</span></a></li>
</ul></div>		</nav><!-- .jetpack-social-navigation -->
	<nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation"><ul id="menu-language-it" class="top-navigation-menu"><li id="menu-item-49365" class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-49365"><a href="#pll_switcher"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAE2SURBVHjaYmSYyMDwgwEE/jEw/GF4mvT0HyqQUlX9B5aEIIAAYmH4wlDtWg1SDwT//0lKSv7/D+T9/w+nYmL+//79/88fIPll0yaAAGJhYAGJP/n69O+/v0CAUAcHt2////ULqJpRVhZoA0AAsQCtAZoMVP0HiP7+RlcNBEDVYA0Mv38DNQAEEMj8vwx//wCt/AdC/zEBkgagYoAAYgF6FGj277+///wlpAEoz8AAEEAgDX/BZv/69wuoB48GRrCTAAKICajh9//fv/6CVP/++wu7BrDxQFf/YWAACCCwk0BKf0MQdg1/gBqAPv0L9ANAALEAY+33vz+S3JIgb/z5C45CBkZGRgY4UFICKQUjoJMAAoiRoZSB4RMojkHx/YPhbNVZoM3AOISQQPUK9vaQOIYAgAADAC5Wd4RRwnKfAAAAAElFTkSuQmCC" title="Italiano (it_IT)" alt="Italiano" /><span style="margin-left:0.3em;">Italiano</span></a>
<ul class="sub-menu">
	<li class="lang-item lang-item-593262259 lang-item-it lang-item-first current-lang menu-item menu-item-type-custom menu-item-object-custom menu-item-49365-it"><a href="https://auralcrave.com/2018/07/30/il-significato-dellinno-di-mameli-ecco-come-rappresenta-al-meglio-il-patriottismo-italiano/" hreflang="it-IT" lang="it-IT"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAE2SURBVHjaYmSYyMDwgwEE/jEw/GF4mvT0HyqQUlX9B5aEIIAAYmH4wlDtWg1SDwT//0lKSv7/D+T9/w+nYmL+//79/88fIPll0yaAAGJhYAGJP/n69O+/v0CAUAcHt2////ULqJpRVhZoA0AAsQCtAZoMVP0HiP7+RlcNBEDVYA0Mv38DNQAEEMj8vwx//wCt/AdC/zEBkgagYoAAYgF6FGj277+///wlpAEoz8AAEEAgDX/BZv/69wuoB48GRrCTAAKICajh9//fv/6CVP/++wu7BrDxQFf/YWAACCCwk0BKf0MQdg1/gBqAPv0L9ANAALEAY+33vz+S3JIgb/z5C45CBkZGRgY4UFICKQUjoJMAAoiRoZSB4RMojkHx/YPhbNVZoM3AOISQQPUK9vaQOIYAgAADAC5Wd4RRwnKfAAAAAElFTkSuQmCC" title="Italiano (it_IT)" alt="Italiano" /><span style="margin-left:0.3em;">Italiano</span></a></li>
	<li class="lang-item lang-item-593262262 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-49365-en"><a href="https://auralcrave.com/en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English (en_GB)" alt="English" /><span style="margin-left:0.3em;">English</span></a></li>
</ul>
</li>
</ul></nav>
</div>

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://auralcrave.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="583" height="116" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1" class="custom-logo" alt="Auralcrave" itemprop="logo" data-attachment-id="34431" data-permalink="https://auralcrave.com/cropped-logo-header-website_large-png/" data-orig-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1" data-orig-size="583,116" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo-header-website_large.png" data-image-description="&lt;p&gt;https://auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1" /></a>					
			<p class="site-title"><a href="https://auralcrave.com/" rel="home">Auralcrave</a></p>

		
				</div><!-- .site-branding -->

				
			<p class="site-description">Stories for open-minded</p>

		
			</div><!-- .header-main -->

			<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

				<div class="main-navigation-menu-wrap">
					<ul id="menu-main" class="main-navigation-menu"><li id="menu-item-29150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29150"><a href="https://auralcrave.com/category/music-it/">Music</a></li>
<li id="menu-item-44613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44613"><a href="https://auralcrave.com/category/cinema-tv-it/">Cinema &#038; TV</a></li>
<li id="menu-item-16089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16089"><a href="https://auralcrave.com/category/art-it/">Art</a></li>
<li id="menu-item-44610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44610"><a href="https://auralcrave.com/category/literature/">Literature</a></li>
<li id="menu-item-52814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52814"><a href="https://auralcrave.com/category/places/">Places</a></li>
<li id="menu-item-44621" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44621"><a href="https://auralcrave.com/category/stories/">Stories</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://auralcrave.com/category/trends/">Trends</a></li>
<li id="menu-item-35639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35639"><a href="https://auralcrave.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-13661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13661"><a href="https://auralcrave.com/about/staff/">Aural Team</a></li>
</ul>
</li>
<li id="menu-item-54139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54139"><a href="https://auralcrave.com/auralcrave-premium-la-qualita-migliore-per-il-pubblico-migliore/">Premium</a>
<ul class="sub-menu">
	<li id="menu-item-54140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54140"><a href="https://auralcrave.com/en/login/?redirect_to=https%3A%2F%2Fauralcrave.com%2Fen%2Faccount-registration%2F">Your account</a></li>
</ul>
</li>
</ul>				</div>

			</nav><!-- #main-navigation -->

		</header><!-- #masthead -->

		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-57466" class="post-57466 post type-post status-publish format-standard has-post-thumbnail hentry category-music-it category-stories tag-analisi tag-completo tag-fratelli-ditalia tag-significato tag-spiegazione tag-testo pmpro-has-access">

	<img width="810" height="515" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2018/07/bandiera-italiana-poliestere-nautico.jpeg?resize=810%2C515&amp;ssl=1" class="attachment-maxwell-single-post size-maxwell-single-post wp-post-image" alt="" data-attachment-id="57467" data-permalink="https://auralcrave.com/2018/07/30/il-significato-dellinno-di-mameli-ecco-come-rappresenta-al-meglio-il-patriottismo-italiano/bandiera-italiana-poliestere-nautico/" data-orig-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2018/07/bandiera-italiana-poliestere-nautico.jpeg?fit=915%2C515&amp;ssl=1" data-orig-size="915,515" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bandiera-italiana-poliestere-nautico" data-image-description="" data-medium-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2018/07/bandiera-italiana-poliestere-nautico.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2018/07/bandiera-italiana-poliestere-nautico.jpeg?fit=700%2C394&amp;ssl=1" />
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://auralcrave.com/2018/07/30/il-significato-dellinno-di-mameli-ecco-come-rappresenta-al-meglio-il-patriottismo-italiano/" title="8:30 am" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-30T08:30:38+00:00">luglio 30, 2018</time></a></span><span class="meta-category"> <a href="https://auralcrave.com/category/music-it/" rel="category tag">Music</a> / <a href="https://auralcrave.com/category/stories/" rel="category tag">Stories</a></span></div>
		<h1 class="entry-title">Il significato dell&#8217;Inno di Mameli e perché ben rappresenta il patriottismo italiano</h1>
		<div class="posted-by"> <img alt='' src='https://secure.gravatar.com/avatar/f26566c89a118f12b5ebe4a530f73092?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f26566c89a118f12b5ebe4a530f73092?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />Posted by <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://auralcrave.com/author/auralcrave/" title="View all posts by Carlo Affatigato" rel="author">Carlo Affatigato</a></span></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<p style="text-align: justify;">Sentirsi italiani, si sa, non è facile. Come paese unito siamo una delle più giovani repubbliche del mondo occidentale, le differenze locali sono ancora sotto i nostri occhi ad ogni livello, e non è insolito chiedersi se davvero esiste un&#8217;identità nazionale in cui rispecchiarsi, in cui credere. Le spinte separatiste infatti sono sempre presenti, e con esse anche la voglia di identificare inni nazionali alternativi (come il <em>Nabucco</em> di Verdi, da sempre indicato dalla Lega Nord come la prima scelta in caso di scissione).</p>
<p style="text-align: justify;">L&#8217;<em>Inno di Mameli</em> resta però il simbolo più forte di come si sviluppa il senso di identità e patriottismo dell&#8217;essere italiano. E il motivo risiede proprio nel suo significato, nel modo in cui è stato composto: Goffredo Mameli lo scrisse nel 1847, a vent&#8217;anni, proprio all&#8217;alba della prima guerra d&#8217;indipendenza dell&#8217;Italia contro gli austriaci. In quel periodo l&#8217;Italia era disgregata tra varie realtà politiche, col Regno delle due Sicilie che copriva l&#8217;intero Sud, il Regno Pontificio al centro e il nord diviso tra vari ducati, il controllo di casa Savoia e la dominazione austriaca. Un concetto di unità nazionale in cui identificarsi non esisteva ancora, ma era qualcosa che andava formandosi tra il popolo, come senso si ribellione (da qui il Risorgimento) contro l&#8217;invasore straniero. Allora, come in parte adesso, il patriottismo era qualcosa che aveva bisogno del suo tempo. Bisognava avere pazienza e lasciare che il popolo si convincesse. Ed era esattamente questo lo spirito con cui Mameli scrisse <em>Fratelli d&#8217;Italia</em>.</p>
<blockquote>
<p style="text-align: center;">Fratelli d&#8217;Italia<br />
L&#8217;Italia s&#8217;è desta<br />
Dell&#8217;elmo di Scipio<br />
S&#8217;è cinta la testa</p>
</blockquote>
<p style="text-align: justify;"><em>&#8220;Fratelli&#8221;</em> è la prima parola del testo, a far subito presente che è il momento di essere tutti uniti. La nazione si è svegliata, e inizia a riscoprire in sé quel senso di identità latente che risale all&#8217;Impero Romano: <em>&#8220;Scipio&#8221;</em> è Scipione l&#8217;Africano, il console romano che batté i Cartaginesi in Africa per la seconda guerra punica, e rappresenta qui il senso di rivalsa e respinta dell&#8217;invasore straniero. In questo senso, gli italiani indossano figurativamente il suo elmo, ribadendo il proprio orgoglio.</p>
<blockquote>
<p style="text-align: center;">Dov&#8217;è la Vittoria?!<br />
Le porga la chioma<br />
Ché schiava di Roma<br />
Iddio la creò</p>
</blockquote>
<p style="text-align: justify;">Per alimentare l&#8217;entusiasmo, Mameli ricorre a una figura immaginata in cui la Dea Vittoria offre la propria chioma a Roma: tagliarsi i capelli era infatti simbolo di sottomissione, giacché gli schiavi erano soliti avere i capelli molto corti, mentre le donne libere li mantenevano lunghi per ribadire il proprio status. Le voci circa una prossima insurrezione contro l&#8217;invasore austriaco erano a quel tempo sempre più frequenti, e questo era il modo per rassicurare il popolo del risultato di una possibile guerra: l&#8217;Italia ne sarebbe uscita vincitrice.</p>
<blockquote>
<p style="text-align: center;">Stringiamci a coorte<br />
Siam pronti alla morte<br />
L’Italia chiamò.</p>
<p style="text-align: center;">Sì!</p>
</blockquote>
<p style="text-align: justify;">La coorte era un&#8217;unità militare dell&#8217;esercito romano. <em>&#8220;Stringiamci a coorte&#8221;</em> rappresenta quindi un invito a contribuire tutti insieme alla battaglia, arruolandosi nell&#8217;esercito. Perché è l&#8217;Italia che chiama il popolo, e gli chiede di essere pronti a tutto in nome dell&#8217;ideale del Risorgimento.</p>
<p style="text-align: justify;">Difficile riconoscersi in quel tipo di ideale, quando la realtà era comunque quella di divisione e differenze sostanziali tra le varie parti del territorio, cosa vera ancora oggi. È per questo che l&#8217;<em>Inno di Mameli</em> presenta una caratteristica ben precisa, che incuriosisce fin da subito chi inizia a studiarlo in maniera approfondita: perché ogni strofa è ripetuta due volte? Le prime due sono cantate a gran voce, scandendo bene ogni parola, per poi essere ripetute in maniera più rapida e con voce più bassa. L&#8217;ultima strofa parte con un tono ancora più basso, per poi andare in crescendo fino al <em>&#8220;Sì!&#8221;</em> che pone fine alla versione breve dell&#8217;Inno, quella che normalmente ascoltiamo nelle cerimonie ufficiali.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='700' height='424' src='https://www.youtube.com/embed/04ckV9QueXc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align: justify;">Non è un caso. Questa struttura rappresenta esattamente il processo con cui la gente inizia a convincersi del messaggio nazionalista. Il canto forte e sicuro dell&#8217;inizio è il messaggio che arriva dall&#8217;alto, rivolto al popolo, mentre la ripetizione rappresenta il popolo che inizia a cantare quel messaggio tra sé e sé, come a verificare intimamente se riesce ad identificarcisi, a convincersi. Quando si arriva al messaggio più forte, <em>&#8220;Stringiamci a coorte, siam pronti alla morte&#8221;</em>, la voce è sommessa, flebile, e il tono quasi interrogativo: il popolo si sta davvero chiedendo se è pronto a morire per un Italia che, a quel tempo, ancora non esisteva.</p>
<p style="text-align: justify;">Il crescendo della seconda strofa significa che il popolo è finalmente convinto. Per questo il <em>&#8220;Sì!&#8221;</em> finale deve essere urlato: è la risposta finale alla necessità di identità nazionale da parte dell&#8217;Italia. Allora, come oggi, ci si arriva gradualmente, ed è naturale incontrare resistenze all&#8217;inizio. Ma il messaggio dell&#8217;<em>Inno di Mameli</em>, e il motivo per cui rappresenta così bene il patriottismo del nostro paese, è ottimista. Le resistenze verranno vinte e il popolo sarà unito nel segno di un&#8217;unica Italia in cui identificarsi.</p>
<p style="text-align: justify;">Il resto del testo segue gli stessi principi, insieme alla musica realizzata da Michele Novaro. È il graduale atto di persuasione del popolo italiano in nome della nazione unita. Il testo completo è qui sotto, mentre una valida spiegazione delle parti restanti è stata scritta <a href="https://www.focus.it/cultura/storia/significato-parole-inno-di-mameli" target="_blank" rel="noopener">da Focus</a>, qualche tempo fa.</p>
<blockquote>
<p style="text-align: center;">Fratelli d&#8217;Italia,<br />
L&#8217;Italia s&#8217;è desta;<br />
Dell&#8217;elmo di Scipio<br />
S&#8217;è cinta la testa.<br />
Dov&#8217;è la Vittoria?<br />
Le porga la chioma;<br />
Ché schiava di Roma<br />
Iddio la creò.</p>
<p style="text-align: center;">Stringiamci a coorte!<br />
Siam pronti alla morte;<br />
L&#8217;Italia chiamò.</p>
<p style="text-align: center;">Noi siamo da secoli<br />
Calpesti, derisi,<br />
Perché non siam popolo,<br />
Perché siam divisi.<br />
Raccolgaci un&#8217;unica<br />
Bandiera, una speme;<br />
Di fonderci insieme<br />
Già l&#8217;ora suonò.</p>
<p style="text-align: center;">Stringiamci a coorte!<br />
Siam pronti alla morte;<br />
L&#8217;Italia chiamò.</p>
<p style="text-align: center;">Uniamoci, amiamoci;<br />
L&#8217;unione e l&#8217;amore<br />
Rivelano ai popoli<br />
Le vie del Signore.<br />
Giuriamo far libero<br />
Il suolo natio:<br />
Uniti, per Dio,<br />
Chi vincer ci può?</p>
<p style="text-align: center;">Stringiamci a coorte!<br />
Siam pronti alla morte;<br />
L&#8217;Italia chiamò.</p>
<p style="text-align: center;">Dall&#8217;Alpe a Sicilia,<br />
Dovunque è Legnano;<br />
Ogn&#8217;uom di Ferruccio<br />
Ha il core e la mano;<br />
I bimbi d&#8217;Italia<br />
Si chiaman Balilla;<br />
Il suon d&#8217;ogni squilla<br />
I Vespri suonò.</p>
<p style="text-align: center;">Stringiamci a coorte!<br />
Siam pronti alla morte;<br />
L&#8217;Italia chiamò.</p>
<p style="text-align: center;">Son giunchi che piegano<br />
Le spade vendute;<br />
Già l&#8217;Aquila d&#8217;Austria<br />
Le penne ha perdute.<br />
Il sangue d&#8217;Italia<br />
E il sangue Polacco<br />
Bevé col Cosacco,<br />
Ma il cor le bruciò.</p>
<p style="text-align: center;">Stringiamci a coorte!<br />
Siam pronti alla morte;<br />
L&#8217;Italia chiamò.</p>
</blockquote>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://auralcrave.com/2018/07/30/il-significato-dellinno-di-mameli-ecco-come-rappresenta-al-meglio-il-patriottismo-italiano/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://auralcrave.com/2018/07/30/il-significato-dellinno-di-mameli-ecco-come-rappresenta-al-meglio-il-patriottismo-italiano/" data-text="Il significato dell&#039;Inno di Mameli e perché ben rappresenta il patriottismo italiano" data-via="_auralcrave_" >Tweet</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://auralcrave.com/2018/07/30/il-significato-dellinno-di-mameli-ecco-come-rappresenta-al-meglio-il-patriottismo-italiano/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://auralcrave.com/2018/07/30/il-significato-dellinno-di-mameli-ecco-come-rappresenta-al-meglio-il-patriottismo-italiano/" data-counter="right"></script></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://auralcrave.com/2018/07/30/il-significato-dellinno-di-mameli-ecco-come-rappresenta-al-meglio-il-patriottismo-italiano/"></div></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103383904-57466-5b5ec5cab6016' data-src='https://widgets.wp.com/likes/#blog_id=103383904&amp;post_id=57466&amp;origin=auralcrave.com&amp;obj_id=103383904-57466-5b5ec5cab6016' data-name='like-post-frame-103383904-57466-5b5ec5cab6016'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://auralcrave.com/tag/analisi/" rel="tag">analisi</a><a href="https://auralcrave.com/tag/completo/" rel="tag">completo</a><a href="https://auralcrave.com/tag/fratelli-ditalia/" rel="tag">Fratelli d'Italia</a><a href="https://auralcrave.com/tag/significato/" rel="tag">significato</a><a href="https://auralcrave.com/tag/spiegazione/" rel="tag">spiegazione</a><a href="https://auralcrave.com/tag/testo/" rel="tag">testo</a>				</span>
			</div><!-- .entry-tags -->

						
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://auralcrave.com/2018/07/29/in-a-gadda-da-vida-degli-iron-butterfly-il-lato-oscuro-del-flower-power/" rel="prev"><span class="nav-link-text">Previous Post</span><h3 class="entry-title">In-A-Gadda-Da-Vida degli Iron Butterfly: il lato oscuro del flower power</h3></a></div><div class="nav-next"><a href="https://auralcrave.com/2018/07/30/i-fantasmi-di-francis-bacon-luomo-la-religione-la-deformazione/" rel="next"><span class="nav-link-text">Next Post</span><h3 class="entry-title">I fantasmi di Francis Bacon: l&#8217;uomo, la religione, la deformazione</h3></a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
		
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Comment					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/30/il-significato-dellinno-di-mameli-ecco-come-rappresenta-al-meglio-il-patriottismo-italiano/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103383904&#038;postid=57466&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Comment&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=6.3.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=c05ee9f7e4eb9a3021fdb14066127daecdb51462#parent=https%3A%2F%2Fauralcrave.com%2F2018%2F07%2F30%2Fil-significato-dellinno-di-mameli-ecco-come-rappresenta-al-meglio-il-patriottismo-italiano%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
	</div><!-- #comments -->


		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title">Troppa pubblicità?</h3><div class="textwidget custom-html-widget"><p align="center">
<a href="https://auralcrave.com/auralcrave-premium-la-qualita-migliore-per-il-pubblico-migliore/"> <img src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2018/06/premium_banner.png" /></a><a href="https://auralcrave.com/auralcrave-premium-la-qualita-migliore-per-il-pubblico-migliore/"> Passa a Premium</a>
</p></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title">Stanley Kubrick sulla Luna</h3><div class="textwidget custom-html-widget"><p style="text-align: center;">Un libro Auralcrave
<a href="https://auralcrave.com/2018/05/02/stanley-kubrick-sulla-luna-un-libro-auralcrave"> <img src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2018/04/copertina_small.jpg" /></a><a href="https://www.amazon.it/Stanley-Kubrick-sulla-Luna-stupefacenti/dp/1980937923/" target="_blank"> Acquista su Amazon</a></p></div></aside><aside id="search-5" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://auralcrave.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
			placeholder="Search &hellip;"
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</aside><aside id="blog_subscription-5" class="widget jetpack_subscription_widget clearfix"><h3 class="widget-title">Segui Auralcrave via email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
				<div id="subscribe-text"></div><p>Unisciti a 287 altri iscritti</p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-5">
							Indirizzo e-mail						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-5" placeholder="Indirizzo e-mail" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://auralcrave.com/2018/07/30/il-significato-dellinno-di-mameli-ecco-come-rappresenta-al-meglio-il-patriottismo-italiano/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-5" />
												<input type="submit" value="Iscriviti" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-5]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-5'),
					input = d.getElementById('subscribe-field-blog_subscription-5'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="top-posts-10" class="widget widget_top-posts clearfix"><h3 class="widget-title">Now Popular</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://auralcrave.com/2018/07/20/la-spiegazione-di-hereditary-il-film-che-ha-stregato-i-fan-dellhorror/" title="La spiegazione di Hereditary, il nuovo horror che ha già stregato i fan" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2018/06/hereditary-1.jpg?fit=915%2C514&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="La spiegazione di Hereditary, il nuovo horror che ha già stregato i fan" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://auralcrave.com/2018/07/20/la-spiegazione-di-hereditary-il-film-che-ha-stregato-i-fan-dellhorror/" class="bump-view" data-bump-view="tp">
								La spiegazione di Hereditary, il nuovo horror che ha già stregato i fan							</a>
						</div>
											</li>
									<li>
												<a href="https://auralcrave.com/2017/09/17/mia-zapata-il-delitto-irrisolto-che-sconvolse-il-grunge/" title="Mia Zapata: il delitto irrisolto che sconvolse il grunge" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/09/mia_zapata.jpg?fit=845%2C445&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Mia Zapata: il delitto irrisolto che sconvolse il grunge" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://auralcrave.com/2017/09/17/mia-zapata-il-delitto-irrisolto-che-sconvolse-il-grunge/" class="bump-view" data-bump-view="tp">
								Mia Zapata: il delitto irrisolto che sconvolse il grunge							</a>
						</div>
											</li>
									<li>
												<a href="https://auralcrave.com/2018/07/28/chi-ha-portato-il-rap-in-italia/" title="Chi ha portato il rap in Italia?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2018/07/onda-rossa-posse-batti-il-tuo-tempo.jpg?fit=915%2C515&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Chi ha portato il rap in Italia?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://auralcrave.com/2018/07/28/chi-ha-portato-il-rap-in-italia/" class="bump-view" data-bump-view="tp">
								Chi ha portato il rap in Italia?							</a>
						</div>
											</li>
									<li>
												<a href="https://auralcrave.com/2016/06/15/breve-storia-della-musica-elettronica/" title="Breve storia della musica elettronica" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2016/06/kraftwerk.jpg?fit=780%2C358&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Breve storia della musica elettronica" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://auralcrave.com/2016/06/15/breve-storia-della-musica-elettronica/" class="bump-view" data-bump-view="tp">
								Breve storia della musica elettronica							</a>
						</div>
											</li>
									<li>
												<a href="https://auralcrave.com/2017/09/13/linnata-ricerca-dellelevazione-il-progressive-rock-e-ancora-vivo/" title="L&#039;innata ricerca dell&#039;elevazione: il progressive rock è ancora vivo" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2017/09/progressive-rock.jpg?fit=845%2C446&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="L&#039;innata ricerca dell&#039;elevazione: il progressive rock è ancora vivo" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://auralcrave.com/2017/09/13/linnata-ricerca-dellelevazione-il-progressive-rock-e-ancora-vivo/" class="bump-view" data-bump-view="tp">
								L&#039;innata ricerca dell&#039;elevazione: il progressive rock è ancora vivo							</a>
						</div>
											</li>
									<li>
												<a href="https://auralcrave.com/2017/08/30/david-bowie-nascita-di-una-leggenda-il-tour-inglese-di-ziggy-stardust-del-1972/" title="David Bowie, nascita di una leggenda: il tour inglese di Ziggy Stardust del 1972" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2017/08/ziggy_stardust_live.jpg?fit=845%2C444&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="David Bowie, nascita di una leggenda: il tour inglese di Ziggy Stardust del 1972" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://auralcrave.com/2017/08/30/david-bowie-nascita-di-una-leggenda-il-tour-inglese-di-ziggy-stardust-del-1972/" class="bump-view" data-bump-view="tp">
								David Bowie, nascita di una leggenda: il tour inglese di Ziggy Stardust del 1972							</a>
						</div>
											</li>
									<li>
												<a href="https://auralcrave.com/2017/11/20/la-spiegazione-de-la-ragazza-nella-nebbia-di-donato-carrisi/" title="La spiegazione de La Ragazza Nella Nebbia di Donato Carrisi" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2017/11/la-ragazza-nella-nebbia.jpg?fit=846%2C445&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="La spiegazione de La Ragazza Nella Nebbia di Donato Carrisi" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://auralcrave.com/2017/11/20/la-spiegazione-de-la-ragazza-nella-nebbia-di-donato-carrisi/" class="bump-view" data-bump-view="tp">
								La spiegazione de La Ragazza Nella Nebbia di Donato Carrisi							</a>
						</div>
											</li>
				</ul>
</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p style="text-align: justify; font-size: 10px;">I contenuti di Auralcrave sono distribuiti con licenza <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/it/" target="_blank" rel="noopener">Creative Commons CC BY-NC-ND 3.0</a>. È proibito l&#8217;uso non autorizzato e/o la copia dei contenuti senza espressa autorizzazione da parte di Auralcrave. Per qualsiasi richiesta, <a href="mailto:auralcrave@gmail.com">contattaci via mail</a>.</p>
<p style="text-align: justify; font-size: 10px;">By navigating this website, you agree to use cookies. To find out more, including GDPR Compliance and how to control cookies, see <a href="https://auralcrave.com/en/auralcrave-privacy-cookies-gdpr-policy/">our Privacy, Cookie &#038; GDPR Policy</a></p>
</div>
		</aside>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer-widgets-wrap" class="footer-widgets-wrap">

		<div id="footer-widgets" class="footer-widgets container clearfix"  role="complementary">

			
				<div class="footer-widget-column widget-area">
					<aside id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget clearfix"><div
	class="hide-on-scroll"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="-       OK       -" class="accept" />
	</form>

	By navigating this website, you agree to use cookies. <br />
To find out more, including GDPR Compliance and how to control cookies, see 
	<a href="https://auralcrave.com/en/auralcrave-privacy-cookies-gdpr-policy/" >
		our Privacy, Cookie &amp; GDPR Policy	</a>
</div>
</aside><aside id="media_image-3" class="widget widget_media_image clearfix"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="700" height="187" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=700%2C187&amp;ssl=1" class="image wp-image-40247 text-align center attachment-700x187 size-700x187" alt="" style="max-width: 100%; height: auto;" data-attachment-id="40247" data-permalink="https://auralcrave.com/footer3/" data-orig-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=935%2C250&amp;ssl=1" data-orig-size="935,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="footer3" data-image-description="" data-medium-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=300%2C80&amp;ssl=1" data-large-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=700%2C187&amp;ssl=1" /></aside>				</div>

			
			
			
			
		</div>

	</div>


	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div class="site-info">

				<a></a>
				
				
			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<!--  -->
<p align="center"><a href="https://auralcrave.com/en/about-2/">About</a> | <a href="https://auralcrave.com/en/about-2/staff/">Team</a> | <a href="https://auralcrave.com/en/auralcrave-privacy-cookies-gdpr-policy/">Privacy Policy</a> | <a href="mailto:auralcrave@gmail.com">Contact</a></p>		<!-- Memberships powered by Paid Memberships Pro v1.9.5.3.
 -->
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-109057671-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-f26566c89a118f12b5ebe4a530f73092">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/auralcrave.com\/2018\/07\/30\/il-significato-dellinno-di-mameli-ecco-come-rappresenta-al-meglio-il-patriottismo-italiano\/":57466};
	</script>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201831'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.3.5'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.3.2'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.3'></script>
<script async="async" type='text/javascript' src='https://auralcrave.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
			(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=it; expires=" + expirationDate.toUTCString() + "; path=/";
			}());</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=201831#ver=201831&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103383904&postid=57466&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Comment&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.3.2&show_cookie_consent=10&has_cookie_consent=0&sig=c05ee9f7e4eb9a3021fdb14066127daecdb51462#parent=https%3A%2F%2Fauralcrave.com%2F2018%2F07%2F30%2Fil-significato-dellinno-di-mameli-ecco-come-rappresenta-al-meglio-il-patriottismo-italiano%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103383904&postid=57466&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Comment&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.3.2&show_cookie_consent=10&has_cookie_consent=0&sig=c05ee9f7e4eb9a3021fdb14066127daecdb51462#parent=https%3A%2F%2Fauralcrave.com%2F2018%2F07%2F30%2Fil-significato-dellinno-di-mameli-ecco-come-rappresenta-al-meglio-il-patriottismo-italiano%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201831.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'103383904',post:'57466',tz:'1',srv:'auralcrave.com'} ]);
	_stq.push([ 'clickTrackerInit', '103383904', '57466' ]);
</script>

</body>
</html>
<!--
	generated 270 seconds ago
	generated in 0.288 seconds
	served from batcache in 0.004 seconds
	expires in 30 seconds
-->
