<!DOCTYPE html>
<html lang="it-IT">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://auralcrave.com/xmlrpc.php">

<title>Carrie: la storia del primo romanzo di Stephen King &#8211; Auralcrave</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Karla:r,i,b,bi:latin,latin-ext","Karla:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://auralcrave.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Karla",sans-serif}.wf-active .main-navigation-menu a{font-family:"Karla",sans-serif}.wf-active .top-navigation-menu a{font-family:"Karla",sans-serif}.wf-active .footer-navigation-menu a{font-family:"Karla",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .site-title{font-weight:700;font-family:"Karla",sans-serif;font-style:normal}.wf-active .widget-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-author .author-heading .author-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .post-navigation .nav-links .entry-title{font-style:normal;font-weight:700}.wf-active .archive-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}.wf-active .featured-posts .featured-post .type-post .entry-title{font-style:normal;font-weight:700}.wf-active .comment-reply-title, .wf-active .comments-header .comments-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .comment-reply-title small a{font-weight:700;font-style:normal}@media only screen and (max-width: 70em){.wf-active .site-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 70em){.wf-active .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 70em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 58em){.wf-active .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 58em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 50em){.wf-active .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 50em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 40em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 30em){.wf-active .site-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 30em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 30em){.wf-active .post-navigation .nav-links .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 20em){.wf-active .site-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 20em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}</style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="G1t6TTUaud9rKTMT2NFhOIhSlFJYulg4pcLwMoqU7Ks" />
<meta name="msvalidate.01" content="EA2FCC04B542A873765418042E280E8E" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Auralcrave &raquo; Feed" href="https://auralcrave.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auralcrave &raquo; Feed dei commenti" href="https://auralcrave.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auralcrave &raquo; Carrie: la storia del primo romanzo di Stephen King Feed dei commenti" href="https://auralcrave.com/2020/07/10/carrie-la-storia-del-primo-romanzo-di-stephen-king/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/auralcrave.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://auralcrave.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://auralcrave.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://auralcrave.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='maxwell-stylesheet-css'  href='https://auralcrave.com/wp-content/themes/maxwell/style.css?ver=1.2.9' type='text/css' media='all' />
<style id='maxwell-stylesheet-inline-css' type='text/css'>
.entry-tags { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.7/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='maxwell-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C400italic%2C700%2C700italic%7CAmaranth%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://auralcrave.com/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='https://auralcrave.com/wp-content/plugins/wp-latest-posts/css/wplp_front.css?ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var elp_data = {"messages":{"elp_name_required":"Please enter name.","elp_email_required":"Please enter email address.","elp_invalid_name":"Name seems invalid.","elp_invalid_email":"Email address seems invalid.","elp_unexpected_error":"Oops.. Unexpected error occurred.","elp_invalid_captcha":"Robot verification failed, please try again.","elp_invalid_key":"Robot verification failed, invalid key.","elp_successfull_single":"You have successfully subscribed.","elp_successfull_double":"You have successfully subscribed. You will receive a confirmation email in few minutes. Please follow the link in it to confirm your subscription. If the email takes more than 15 minutes to appear in your mailbox, please check your spam folder.","elp_email_exist":"Email already exist.","elp_email_squeeze":"You are trying to submit too fast. try again in 1 minute."},"elp_ajax_url":"https:\/\/auralcrave.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/email-posts-to-subscribers//inc/email-posts-to-subscribers.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var maxwell_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/themes/maxwell/js/navigation.js?ver=20161019'></script>
<link rel='https://api.w.org/' href='https://auralcrave.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://auralcrave.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://auralcrave.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gli abissi marini: tra scienza, arte e mito' href='https://auralcrave.com/2020/07/10/gli-abissi-marini-tra-scienza-arte-e-mito/' />

<link rel="canonical" href="https://auralcrave.com/2020/07/10/carrie-la-storia-del-primo-romanzo-di-stephen-king/" />
<link rel='shortlink' href='https://wp.me/p6ZMSk-iNn' />
<link rel="alternate" type="application/json+oembed" href="https://auralcrave.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fauralcrave.com%2F2020%2F07%2F10%2Fcarrie-la-storia-del-primo-romanzo-di-stephen-king%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://auralcrave.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fauralcrave.com%2F2020%2F07%2F10%2Fcarrie-la-storia-del-primo-romanzo-di-stephen-king%2F&#038;format=xml" />
<style>.elp_form_message.success { color: #008000;font-weight: bold; } .elp_form_message.error { color: #ff0000; } .elp_form_message.boterror { color: #ff0000; } </style>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="Siamo nell&#039;estate del 1972 e il professor Stephen Edwin King, neo marito e papà, sempre in bolletta, tanto da doversi vendere la macchina, sta lavorando ad un racconto. In precedenza ha già provato ben quattro volte a sfondare nel mondo letterario ma nessun tentativo si è rivelato degno di nota. Dicevamo, siamo nel 1972 e&hellip;" />

			<style type="text/css">
				.site-title,
				.site-description {
					position: absolute;
					clip: rect(1px, 1px, 1px, 1px);
				}
			</style>

		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<link rel="amphtml" href="https://auralcrave.com/2020/07/10/carrie-la-storia-del-primo-romanzo-di-stephen-king/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Carrie: la storia del primo romanzo di Stephen King" />
<meta property="og:url" content="https://auralcrave.com/2020/07/10/carrie-la-storia-del-primo-romanzo-di-stephen-king/" />
<meta property="og:description" content="Siamo nell&#8217;estate del 1972 e il professor Stephen Edwin King, neo marito e papà, sempre in bolletta, tanto da doversi vendere la macchina, sta lavorando ad un racconto. In precedenza ha già p…" />
<meta property="article:published_time" content="2020-07-10T10:00:00+00:00" />
<meta property="article:modified_time" content="2020-07-08T04:55:20+00:00" />
<meta property="og:site_name" content="Auralcrave" />
<meta property="og:image" content="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/06/tumblr_ogd61kqhOp1r70t2xo1_1280.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@_auralcrave_" />
<meta name="twitter:site" content="@_auralcrave_" />
<meta name="twitter:text:title" content="Carrie: la storia del primo romanzo di Stephen King" />
<meta name="twitter:image" content="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/06/tumblr_ogd61kqhOp1r70t2xo1_1280.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- premium redirect by language -->

<!-- homepage redirect by language -->

<!-- search redirect in english -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5550984394617902",
          enable_page_level_ads: true
     });
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '243249579356763');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=243249579356763&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta name="google-site-verification" content="WoQ_AzAFzT-fCdlaebHz5zMOrIwKEgl-tMurwsM2sx0" /><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://auralcrave.com/?custom-css=8832048b1f" />
		</head>

<body class="post-template-default single single-post postid-72253 single-format-standard custom-background wp-custom-logo wp-embed-responsive maxwell custom-colors tags-hidden">


	
<div id="header-bar" class="header-bar container clearfix">

			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Menu link social">
			<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-34594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34594"><a href="https://www.facebook.com/auralcrave/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-34595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34595"><a href="https://twitter.com/_auralcrave_"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-39589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39589"><a href="https://www.instagram.com/auralcrave/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-55198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55198"><a href="https://open.spotify.com/user/auralcrave?si=Dd8yhH7vRyy-Ea3rHY4I4w"><span class="screen-reader-text">Spotify</span></a></li>
<li id="menu-item-52780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52780"><a href="https://www.linkedin.com/company/11429055/"><span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-53844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53844"><a href="https://www.youtube.com/channel/UC8kHwkdAD1vnGp8Y7NztRdg"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-34600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34600"><a href="mailto:info@auralcrave.com"><span class="screen-reader-text">Mail</span></a></li>
<li class=" astm-search-menu is-menu is-dropdown menu-item"><a title="" href="#"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
						<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a>
<form role="search" method="get" class="search-form" action="https://auralcrave.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
			placeholder="Search &hellip;"
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</li></ul></div>		</nav><!-- .jetpack-social-navigation -->
		<nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation"><ul id="menu-language-it" class="top-navigation-menu"><li id="menu-item-49365" class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-49365"><a href="#pll_switcher"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAE2SURBVHjaYmSYyMDwgwEE/jEw/GF4mvT0HyqQUlX9B5aEIIAAYmH4wlDtWg1SDwT//0lKSv7/D+T9/w+nYmL+//79/88fIPll0yaAAGJhYAGJP/n69O+/v0CAUAcHt2////ULqJpRVhZoA0AAsQCtAZoMVP0HiP7+RlcNBEDVYA0Mv38DNQAEEMj8vwx//wCt/AdC/zEBkgagYoAAYgF6FGj277+///wlpAEoz8AAEEAgDX/BZv/69wuoB48GRrCTAAKICajh9//fv/6CVP/++wu7BrDxQFf/YWAACCCwk0BKf0MQdg1/gBqAPv0L9ANAALEAY+33vz+S3JIgb/z5C45CBkZGRgY4UFICKQUjoJMAAoiRoZSB4RMojkHx/YPhbNVZoM3AOISQQPUK9vaQOIYAgAADAC5Wd4RRwnKfAAAAAElFTkSuQmCC" title="Italiano (it_IT)" alt="Italiano" width="16" height="11" /><span style="margin-left:0.3em;">Italiano</span></a>
<ul class="sub-menu">
	<li class="lang-item lang-item-593262259 lang-item-it current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-49365-it"><a href="https://auralcrave.com/2020/07/10/carrie-la-storia-del-primo-romanzo-di-stephen-king/" hreflang="it-IT" lang="it-IT"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAE2SURBVHjaYmSYyMDwgwEE/jEw/GF4mvT0HyqQUlX9B5aEIIAAYmH4wlDtWg1SDwT//0lKSv7/D+T9/w+nYmL+//79/88fIPll0yaAAGJhYAGJP/n69O+/v0CAUAcHt2////ULqJpRVhZoA0AAsQCtAZoMVP0HiP7+RlcNBEDVYA0Mv38DNQAEEMj8vwx//wCt/AdC/zEBkgagYoAAYgF6FGj277+///wlpAEoz8AAEEAgDX/BZv/69wuoB48GRrCTAAKICajh9//fv/6CVP/++wu7BrDxQFf/YWAACCCwk0BKf0MQdg1/gBqAPv0L9ANAALEAY+33vz+S3JIgb/z5C45CBkZGRgY4UFICKQUjoJMAAoiRoZSB4RMojkHx/YPhbNVZoM3AOISQQPUK9vaQOIYAgAADAC5Wd4RRwnKfAAAAAElFTkSuQmCC" title="Italiano (it_IT)" alt="Italiano" width="16" height="11" /><span style="margin-left:0.3em;">Italiano</span></a></li>
	<li class="lang-item lang-item-593262262 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-49365-en"><a href="https://auralcrave.com/en/home-en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English (en_GB)" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
</ul>
</li>
</ul></nav>
</div>

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://auralcrave.com/" class="custom-logo-link" rel="home"><img width="583" height="116" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1" class="custom-logo" alt="Auralcrave" data-attachment-id="34431" data-permalink="https://auralcrave.com/cropped-logo-header-website_large-png/" data-orig-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1" data-orig-size="583,116" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo-header-website_large.png" data-image-description="&lt;p&gt;https://auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1" /></a>					
			<p class="site-title"><a href="https://auralcrave.com/" rel="home">Auralcrave</a></p>

		
				</div><!-- .site-branding -->

				
			<p class="site-description">Stories for open-minded</p>

		
			</div><!-- .header-main -->

			<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

				<div class="main-navigation-menu-wrap">
					<ul id="menu-main" class="main-navigation-menu"><li id="menu-item-29150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29150"><a href="https://auralcrave.com/category/music-it/">Music</a></li>
<li id="menu-item-44613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44613"><a href="https://auralcrave.com/category/cinema-tv-it/">Cinema &#038; TV</a></li>
<li id="menu-item-16089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16089"><a href="https://auralcrave.com/category/art-it/">Art</a></li>
<li id="menu-item-67397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67397"><a href="https://auralcrave.com/category/lifestyle-it/">Lifestyle</a></li>
<li id="menu-item-44610" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44610"><a href="https://auralcrave.com/category/literature/">Literature</a></li>
<li id="menu-item-67639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67639"><a href="https://auralcrave.com/category/sport-it/">Sport</a></li>
<li id="menu-item-52814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52814"><a href="https://auralcrave.com/category/places/">Places</a></li>
<li id="menu-item-66783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66783"><a href="https://auralcrave.com/category/food-it/">Food </a></li>
<li id="menu-item-44621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44621"><a href="https://auralcrave.com/category/stories/">Stories</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://auralcrave.com/category/trends/">Trends</a></li>
<li id="menu-item-35639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35639"><a href="https://auralcrave.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-13661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13661"><a href="https://auralcrave.com/about/staff/">Aural Team</a></li>
</ul>
</li>
</ul>				</div>

			</nav><!-- #main-navigation -->

		</header><!-- #masthead -->

		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-72253" class="post-72253 post type-post status-publish format-standard has-post-thumbnail hentry category-literature">

	<img width="810" height="580" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/06/tumblr_ogd61kqhOp1r70t2xo1_1280.jpg?resize=810%2C580&amp;ssl=1" class="attachment-maxwell-single-post size-maxwell-single-post wp-post-image" alt="" srcset="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/06/tumblr_ogd61kqhOp1r70t2xo1_1280.jpg?resize=560%2C400&amp;ssl=1 560w, https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/06/tumblr_ogd61kqhOp1r70t2xo1_1280.jpg?resize=810%2C580&amp;ssl=1 810w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="72260" data-permalink="https://auralcrave.com/2020/07/10/carrie-la-storia-del-primo-romanzo-di-stephen-king/tumblr_ogd61kqhop1r70t2xo1_1280/" data-orig-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/06/tumblr_ogd61kqhOp1r70t2xo1_1280.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tumblr_ogd61kqhOp1r70t2xo1_1280" data-image-description="" data-medium-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/06/tumblr_ogd61kqhOp1r70t2xo1_1280.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/06/tumblr_ogd61kqhOp1r70t2xo1_1280.jpg?fit=700%2C394&amp;ssl=1" />
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://auralcrave.com/2020/07/10/carrie-la-storia-del-primo-romanzo-di-stephen-king/" title="12:00 pm" rel="bookmark"><time class="entry-date published updated" datetime="2020-07-10T12:00:00+02:00">Luglio 10, 2020</time></a></span><span class="meta-category"> <a href="https://auralcrave.com/category/literature/" rel="category tag">Literature</a></span></div>
		<h1 class="entry-title">Carrie: la storia del primo romanzo di Stephen King</h1>
		<div class="posted-by"> <img alt='' src='https://secure.gravatar.com/avatar/290983984461e5e897bad0a63aec6d08?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/290983984461e5e897bad0a63aec6d08?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />Posted by <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://auralcrave.com/author/francescoagrelli/" title="View all posts by Francesco Agrelli" rel="author">Francesco Agrelli</a></span></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		
<p>Siamo nell&#8217;estate del 1972 e il professor Stephen Edwin King, neo marito e papà, sempre in bolletta, tanto da doversi vendere la macchina, sta lavorando ad un racconto. In precedenza ha già provato ben quattro volte a sfondare nel mondo letterario ma nessun tentativo si è rivelato degno di nota. Dicevamo, siamo nel 1972 e tra problemi economici e di salute, Stephen King sta lavorando ad una storia che ha come protagonista un adolescente che, con la comparsa delle mestruazioni, vede (ri)comparire un aspetto della sua persona che aveva sepolto tra i meandri della propria memoria.</p>



<p>Ad un certo punto, durante quella prima stesura, King si accorge che quella storia non ha nulla di eccezionale decidendo così di cestinare il tutto.</p>



<blockquote class="wp-block-quote"><p>&#8220;Devo essere sincero: non mi aspettavo molto da <em>Carrie</em>. Pensavo: &#8216;Chi vorrà mai leggere un libro su una poveretta afflitta da problemi mestruali?&#8217; Non riuscivo a credere di essere al lavoro su una storia del genere.&#8221; </p><cite>S. King</cite></blockquote>



<p>Qui entra in gioco Tabitha, sua moglie, o per chi ha letto il breve romanzo, Tabby, persona a cui è dedicato il lavoro.</p>



<blockquote class="wp-block-quote"><p>&#8220;A Tabby, che mi ha fatto entrare in questo incubo, e poi ne me ha fatto uscire.&#8221;</p><cite>Dedica dell&#8217;autore.</cite></blockquote>



<p>Infatti, se Tabby non fosse stata perseverante nell&#8217;incoraggiare il marito a continuare la storia e poi farla visionare, probabilmente nessuno di noi avrebbe mai letto o visto <strong><em>Carrie</em></strong>.</p>



<p>2.500. È questa la cifra in dollari che la Doubleday paga per comprare i diritti del romanzo, <em>un affare per l&#8217;editore! </em> Penserete col senno di poi, ma inizialmente, “Carrie” vendette solo 13.000 copie in tutta l&#8217;America. Bisognerà aspettare l&#8217;edizione tascabile e soprattutto il film per vendere il milione di copie.</p>



<p>Intanto grazie ai diritti delle  vendite cartacee e a quelli della trasposizione cinematografica Stephen King abbandona l&#8217;insegnamento e gli alti lavoretti extra per dedicarsi esclusivamente alla scrittura.</p>



<p></p>



<p>Ma Carrie chi è? Carrie, come accennato ad inizio articolo è un adolescente, adolescente  presa di mira dai suoi coetanei per via dello stile di vita, diverso da quello degli altri, imposto dalla madre, Margareth. Le fonti di cui King si è servito per creare il personaggio sono state: una sua ex compagna di classe e un&#8217;allieva a cui insegnava.</p>



<p>Il tutto viene raccontato attraverso repentini cambiamenti narrativi; le sensazioni e le azioni dei protagonisti si alternano a stralci di articoli, interviste, relazioni e interrogatori riguardanti gli eventi avvenuti a Chamberlain in quella allegra e festosa serata di fine  maggio.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="72261" data-permalink="https://auralcrave.com/2020/07/10/carrie-la-storia-del-primo-romanzo-di-stephen-king/carrier/" data-orig-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/06/carrier.jpeg?fit=350%2C517&amp;ssl=1" data-orig-size="350,517" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;HA.com&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1593537894&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="carrier" data-image-description="" data-medium-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/06/carrier.jpeg?fit=203%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/06/carrier.jpeg?fit=350%2C517&amp;ssl=1" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/06/carrier.jpeg?w=700&#038;ssl=1" alt="" class="wp-image-72261" srcset="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/06/carrier.jpeg?w=350&amp;ssl=1 350w, https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/06/carrier.jpeg?resize=203%2C300&amp;ssl=1 203w" sizes="(max-width: 350px) 100vw, 350px" data-recalc-dims="1" /><figcaption>La prima edizione del libro</figcaption></figure></div>



<p>La genialità e la lungimiranza del romanzo, probabilmente, sono rappresentate proprio dallo stile narrativo: oltre ad offrire al lettore diversi punti di vista e stati emotivi, sempre grazie agli estratti di articoli e interviste inserite nel mezzo della narrazione, King fa raccontare ai media un fatto di cronaca proprio come tv e giornali se ne occupano oggi. E questa particolarità la si trova già nell&#8217;incipit:</p>



<blockquote class="wp-block-quote"><p>Notizia di cronaca riportata dal settimanale <em>Enterprise </em>di Westover (Maine) il 19 agosto 1966:</p><p>PIOGGIA DI PIETRE</p><p>Ci viene riferito che una pioggia di pietre è caduta da un cielo perfettamente sereno su Carlin Street, nella cittadina di Chamberlain, il 17 agosto. Diverse persone ne sarebbero state testimoni. Le pietre sono cadute sulla casa della signora Margaret White, rovinando gravemente il tetto e sfondando due grondaie e un tubo di scolo per un danno di circa 25 dollari. La signora White, vedova, abita nella casa di Carlin Street con la figlioletta di tre anni, Carrie.</p><p>Non si hanno commenti diretti, perché non è stato possibile avvicinare la signora White.</p><p>Nessuna delle ragazze fu realmente sorpresa quando accadde: non realmente, non nel subconscio, dove allignano le cose oscure. In superficie, le ragazze nella sala docce erano eccitate, sconvolte, indignate, disgustate, o semplicemente contente che quella merdosa della White l&#8217;avesse presa in quel posto un&#8217;altra volta. Qualcuna dichiarò più tardi di esser stata sorpresa: ma non era vero, naturalmente. Alcune erano state compagne di classe di Carrie fin dalla prima, e tutto era cominciato già da allora, ed era poi cresciuto, lentamente e costantemente cresciuto secondo le leggi che governano la natura umana, con l&#8217;ineluttabilità di una reazione a catena, fino al punto di esplosione.</p><p>Quello che nessuna di loro sapeva, ovviamente, era che Carrie White era telecinetica.</p></blockquote>



<p>“Carrie”, prima opera di uno dei più grandi scrittori viventi, è stato bollato fin da subito come romanzo di genere Horror, ma in realtà, come in tanti altri romanzi, Stephen King anche in questo si è servito del macabro per raccontare aspetti della realtà non sovrannaturali ma non per questo meno inquietanti.</p>



<p>Infatti, a far rabbrividire non è l&#8217;aspetto sanguinario o sovrannaturale ma l&#8217;atteggiamento mostruoso e privo di empatia delle masse, <strong>composte da persone</strong>, nei confronti del diverso. </p>



<p>Nel caso di Carrie, per gli alunni della scuola di Chamberlain ogni occasione è buona per burlarsi brutalmente del brutto anatroccolo della situazione. Proprio per questo, alla luce dei fatti di cronaca riguardanti il bullismo, <em>Carrie</em> potrebbe avere un grande valore pedagogico.</p>

<div class="gdrts-rating-block gdrts-align-right gdrts-method-stars-rating gdrts-block-stars-rating-item-5103 gdrts-rating-allowed gdrts-rating-open  gdrts-item-entity-posts gdrts-item-name-post gdrts-item-id-72253 gdrts-item-itemid-5103">
    <div class="gdrts-inner-wrapper">

        
        <div class="gdrts-rating-element gdrts-stars-rating gdrts-block-stars gdrts-state-active gdrts-font-star gdrts-stars-length-5 gdrts-with-fonticon gdrts-fonticon-font" style="height: 30px;"><div class="gdrts-sr-only"><label class="gdrts-sr-label">Rate this item:<select class="gdrts-sr-rating"><option value="1.00">1.00</option><option value="2.00">2.00</option><option value="3.00">3.00</option><option value="4.00">4.00</option><option value="5.00">5.00</option></select></label><button class="gdrts-sr-button">Submit Rating</button></div><input type="hidden" value="0" name="" /><span aria-hidden="true" class="gdrts-stars-empty" style="color: #dddddd; font-size: 30px; line-height: 30px;"><span class="gdrts-stars-active" style="color: #33bbcc; width: 0%"></span><span class="gdrts-stars-current" style="color: #33bbcc; width: 0%"></span></span></div>
        <div class="gdrts-rating-text">
            No votes yet.        </div>

        <div class="gdrts-rating-please-wait"><i aria-hidden="true" class="rtsicon-spinner rtsicon-spin rtsicon-va rtsicon-fw"></i>Please wait...</div><script class="gdrts-rating-data" type="application/json">{"item":{"entity":"posts","name":"post","id":72253,"item_id":5103,"nonce":"b3a1454866"},"render":{"args":{"echo":false,"entity":"posts","name":"post","item_id":null,"id":72253,"method":"stars-rating","series":null,"disable_dynamic_load":false},"method":{"disable_rating":false,"allow_super_admin":true,"allow_user_roles":["administrator","editor","author","contributor","subscriber","wpseo_manager","wpseo_editor"],"allow_visitor":true,"allow_author":true,"votes_count_compact_show":true,"votes_count_compact_decimals":1,"cta":"","template":"classic","alignment":"right","responsive":true,"distribution":"normalized","rating":"average","style_type":"font","style_name":"star","style_size":30,"font_color_empty":"#dddddd","font_color_current":"#33bbcc","font_color_active":"#33bbcc","style_class":"","labels":["Poor","Bad","Good","Great","Excellent"]}},"stars":{"max":5,"resolution":100,"responsive":true,"current":0,"char":"s","name":"star","size":30,"type":"font"},"labels":["Poor","Bad","Good","Great","Excellent"]}</script><span itemscope itemtype="http://schema.org/Article"><meta itemprop="name" content="Carrie: la storia del primo romanzo di Stephen King" /><meta itemprop="url" content="https://auralcrave.com/2020/07/10/carrie-la-storia-del-primo-romanzo-di-stephen-king/" /><span itemscope itemtype="https://schema.org/ImageObject" itemprop="image"><meta itemprop="url" content="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/06/tumblr_ogd61kqhOp1r70t2xo1_1280.jpg?fit=1200%2C675&ssl=1" /><meta itemprop="width" content="1200px" /><meta itemprop="height" content="675px" /></span><span itemscope itemtype="http://schema.org/Person" itemprop="author"><meta itemprop="name" content="Francesco Agrelli" /><meta itemprop="url" content="https://auralcrave.com/author/francescoagrelli/" /></span><span itemscope itemtype="http://schema.org/Organization" itemprop="publisher"><meta itemprop="name" content="Auralcrave" /><meta itemprop="url" content="https://auralcrave.com" /></span><meta itemscope itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemId="https://auralcrave.com/2020/07/10/carrie-la-storia-del-primo-romanzo-di-stephen-king/"/><meta itemprop="datePublished" content="2020-07-10T12:00:00+02:00" /><meta itemprop="dateModified" content="2020-07-08T06:55:20+02:00" /><meta itemprop="headline" content="Carrie: la storia del primo romanzo di Stephen King" /></span>
    </div>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this story:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://auralcrave.com/2020/07/10/carrie-la-storia-del-primo-romanzo-di-stephen-king/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://auralcrave.com/2020/07/10/carrie-la-storia-del-primo-romanzo-di-stephen-king/" data-text="Carrie: la storia del primo romanzo di Stephen King" data-via="_auralcrave_" >Tweet</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://auralcrave.com/2020/07/10/carrie-la-storia-del-primo-romanzo-di-stephen-king/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://auralcrave.com/2020/07/10/carrie-la-storia-del-primo-romanzo-di-stephen-king/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103383904-72253-5f086855b3de6' data-src='https://widgets.wp.com/likes/#blog_id=103383904&amp;post_id=72253&amp;origin=auralcrave.com&amp;obj_id=103383904-72253-5f086855b3de6' data-name='like-post-frame-103383904-72253-5f086855b3de6'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

					<div class="entry-author">
		<div class="author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/290983984461e5e897bad0a63aec6d08?s=125&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/290983984461e5e897bad0a63aec6d08?s=250&#038;d=identicon&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' />		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Pubblicato da <span class="author-name">Francesco Agrelli</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			23 anni, calabrese, appassionato di letteratura e musica, cantautore. La scrittura è la sua più grande passione.			<a class="author-link" href="https://auralcrave.com/author/francescoagrelli/" rel="author">
				Mostra tutti gli articoli di Francesco Agrelli			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://auralcrave.com/2020/07/10/gli-abissi-marini-tra-scienza-arte-e-mito/" rel="prev"><span class="nav-link-text">Previous Post</span><h3 class="entry-title">Gli abissi marini: tra scienza, arte e mito</h3></a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
		
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Comment					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/10/carrie-la-storia-del-primo-romanzo-di-stephen-king/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103383904&#038;postid=72253&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Comment&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.7&#038;show_cookie_consent=0&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=02c6d60d6113fadb198c99f430d0bf4f5823726f#parent=https%3A%2F%2Fauralcrave.com%2F2020%2F07%2F10%2Fcarrie-la-storia-del-primo-romanzo-di-stephen-king%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
	</div><!-- #comments -->


		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="ai_widget-3" class="widget ai_widget clearfix ai-sticky-widget"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- text ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5550984394617902"
     data-ad-slot="8377944785"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-17" class="widget widget_text clearfix"><h3 class="widget-title">I libri Auralcrave</h3>			<div class="textwidget"><div aria-live="off" id="soliloquy-container-56924" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-base" style="max-width:270px;max-height:400px;"><ul id="soliloquy-56924" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Viaggio-nei-luoghi-affascinanti-dEuropa/dp/B089M6P9H9/" class="soliloquy-link" title="Viaggio nel luoghi più affascinanti d&#039;Europa" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-71924" class="soliloquy-image soliloquy-image-1" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/06/copertina_small.jpg?fit=270%2C400&#038;ssl=1" alt="Viaggio nel luoghi più affascinanti d&#039;Europa" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Sipario-Strappato-incredibili-storie-dietro/dp/B085K6WBGW/" class="soliloquy-link" title="Il Sipario Strappato" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-69913" class="soliloquy-image soliloquy-image-2" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/03/cover_small_banner.jpg?fit=270%2C400&#038;ssl=1" alt="Il Sipario Strappato" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Non-Ho-Capito-Spiegazioni-significati/dp/1091129525/" class="soliloquy-link" title="Non Ho Capito!" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-62797" class="soliloquy-image soliloquy-image-3" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/04/copertina_small_banner.jpg?fit=270%2C400&#038;ssl=1" alt="Non Ho Capito!" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-4 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Mama-Mia-Let-Me-intriganti/dp/1723988448/" class="soliloquy-link" title="Mama Mia Let Me Go!" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-59287" class="soliloquy-image soliloquy-image-4" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2018/10/copertina_small-270x400_c.png" alt="" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-56924{opacity:1}</style></noscript>
</div>
		</aside><aside id="text-19" class="widget widget_text clearfix"><h3 class="widget-title">La promozione su Auralcrave</h3>			<div class="textwidget"><p>Vuoi promuovere un disco, un libro, un evento con una storia Auralcrave? Contattaci su <a href="mailto:info@auralcrave.com">info@auralcrave.com</a>.</p>
<p><a href="https://auralcrave.com/2018/01/13/auralcrave-sponsored-come-promuovere-il-tuo-prodotto-sul-web/">Scopri di più</a></p>
</div>
		</aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title">Segui Auralcrave via email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
									<div class="jetpack-subscribe-count">
						<p>
						Unisciti a 1.355 altri iscritti						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-5">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-5"
                            placeholder="Indirizzo e-mail"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://auralcrave.com/2020/07/10/carrie-la-storia-del-primo-romanzo-di-stephen-king/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</aside><aside id="top-posts-10" class="widget widget_top-posts clearfix"><h3 class="widget-title">Now Popular</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://auralcrave.com/2020/07/08/the-act-la-terribile-storia-vera-di-gypsy-rose-e-della-madre-dee-dee/" title="The Act: la terribile storia vera di Gypsy Rose e della madre Dee Dee" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/06/694940094001_5858796438001_5858786968001-vs.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="The Act: la terribile storia vera di Gypsy Rose e della madre Dee Dee" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2020/07/08/the-act-la-terribile-storia-vera-di-gypsy-rose-e-della-madre-dee-dee/" title="The Act: la terribile storia vera di Gypsy Rose e della madre Dee Dee" class="bump-view" data-bump-view="tp">The Act: la terribile storia vera di Gypsy Rose e della madre Dee Dee</a>
							</div>
													</li>
										<li>
						<a href="https://auralcrave.com/2018/02/21/quellenigmatico-finale-di-cera-una-volta-in-america/" title="Quell&#039;enigmatico finale di C&#039;era una Volta in America" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2018/02/Once-Upon-A-Time-In-America-Final-Scene.jpeg?fit=915%2C515&#038;ssl=1&#038;resize=40%2C40" alt="Quell&#039;enigmatico finale di C&#039;era una Volta in America" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2018/02/21/quellenigmatico-finale-di-cera-una-volta-in-america/" title="Quell&#039;enigmatico finale di C&#039;era una Volta in America" class="bump-view" data-bump-view="tp">Quell&#039;enigmatico finale di C&#039;era una Volta in America</a>
							</div>
													</li>
					</ul>
</aside><aside id="ai_widget-5" class="widget ai_widget clearfix ai-sticky-widget"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rectangular ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5550984394617902"
     data-ad-slot="5659850907"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p style="text-align: justify; font-size: 10px;">Auralcrave è un marchio registrato. Tutti i diritti sono riservati. È proibito l&#8217;uso non autorizzato e/o la copia dei contenuti senza espressa autorizzazione da parte di Auralcrave. Per qualsiasi richiesta, <a href="mailto:info@auralcrave.com">contattaci via mail</a>.</p>
<p style="text-align: justify; font-size: 10px;">By navigating this website, you agree to use cookies. To find out more, including GDPR Compliance and how to control cookies, see <a href="https://auralcrave.com/en/auralcrave-privacy-cookies-gdpr-policy/">our Privacy, Cookie &#038; GDPR Policy</a></p>
</div>
		</aside>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer-widgets-wrap" class="footer-widgets-wrap">

		<div id="footer-widgets" class="footer-widgets container clearfix"  role="complementary">

			
				<div class="footer-widget-column widget-area">
					<aside id="media_image-3" class="widget widget_media_image clearfix"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="700" height="187" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=700%2C187&amp;ssl=1" class="image wp-image-40247 text-align center attachment-700x187 size-700x187" alt="" style="max-width: 100%; height: auto;" data-attachment-id="40247" data-permalink="https://auralcrave.com/footer3/" data-orig-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=935%2C250&amp;ssl=1" data-orig-size="935,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="footer3" data-image-description="" data-medium-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=300%2C80&amp;ssl=1" data-large-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=700%2C187&amp;ssl=1" /></aside>				</div>

			
			
			
			
		</div>

	</div>


	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div class="site-info">

				<a></a>
				
				
			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<!--  -->
<p align="center"><a href="https://auralcrave.com/en/about-2/">About</a> | <a href="https://auralcrave.com/en/about-2/staff/">Team</a> | <a href="https://auralcrave.com/en/auralcrave-privacy-cookies-gdpr-policy/">Privacy Policy</a> | <a href="mailto:info@auralcrave.com">Contact</a></p>	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-109057671-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-290983984461e5e897bad0a63aec6d08">
	</div>
	<div class="grofile-hash-map-290983984461e5e897bad0a63aec6d08">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/auralcrave.com\/2020\/07\/10\/carrie-la-storia-del-primo-romanzo-di-stephen-king\/":72253};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><link rel='stylesheet' id='ivory-search-styles-css'  href='https://auralcrave.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='gdrts-ratings-grid-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/css/rating/grid.min.css?ver=3.1.3.898' type='text/css' media='all' />
<link rel='stylesheet' id='gdrts-ratings-core-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/css/rating/core.min.css?ver=3.1.3.898' type='text/css' media='all' />
<link rel='stylesheet' id='gdrts-font-default-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/css/fonts/default.min.css?ver=3.1.3.898' type='text/css' media='all' />
<link rel='stylesheet' id='gdrts-methods-stars-rating-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/css/methods/stars.min.css?ver=3.1.3.898' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquy-lite-style-css'  href='https://auralcrave.com/wp-content/plugins/soliloquy-lite/assets/css/soliloquy.css?ver=2.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.36'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202028'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=4.6.8'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/complianz-gdpr/assets/js/postscribe.min.js?ver=4.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"0","set_cookies_on_root":"","cookie_domain":"","banner_version":"19","version":"4.6.8","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><label for=\"cmplz_functional\" class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\"> <path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/label><span class=\"cc-category\" style=\"\">Required cookies<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label><input type=\"checkbox\" id=\"cmplz_stats\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_stats\"   data-category=\"cmplz_stats\"><label for=\"cmplz_stats\" class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\"> <path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/label><span class=\"cc-category\" style=\"\">Statistics<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><label for=\"cmplz_marketing\" class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\"> <path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/label><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #29b6f6}<\/style>","position":"bottom","title":"","theme":"edgeless","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"I consent","revoke":"Settings","dismiss":"Use only required ones","dismiss_timeout":"10","popup_background_color":"#f4f4f4","popup_text_color":"#29b6f6","button_background_color":"#29b6f6","button_text_color":"#ffffff","accept_all_background_color":"#0085ba","accept_all_text_color":"#fff","accept_all_border_color":"#0073aa","functional_background_color":"#f1f1f1","functional_text_color":"#0073aa","functional_border_color":"#f1f1f1","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":".","readmore_impressum":"Impressum","accept_informational":"I consent","message_optout":"According to GPDR, this website needs your consent to use cookies in order to work best. <a href=\"https:\/\/auralcrave.com\/en\/auralcrave-privacy-cookies-gdpr-policy\/\">Read more<\/a>","message_optin":"According to GPDR, this website needs your consent to use cookies in order to work best. <a href=\"https:\/\/auralcrave.com\/en\/auralcrave-privacy-cookies-gdpr-policy\/\">Read more<\/a>","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"3196f55039","url":"https:\/\/auralcrave.com\/wp-admin\/admin-ajax.php","current_policy_id":"11","view_preferences":"Show preferences","save_preferences":"Save preferences","accept_all":"Accetta tutti","readmore_url":{"eu":"https:\/\/auralcrave.com\/2020\/07\/10\/carrie-la-storia-del-primo-romanzo-di-stephen-king\/"},"privacy_link":{"eu":""},"placeholdertext":"Clic here to accept cookies and enable this content"};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/complianz-gdpr/assets/js/cookieconfig.min.js?ver=4.6.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/auralcrave.com\/wp-admin\/admin-ajax.php","nonce":"b3e53de606","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/auralcrave.com\/wp-login.php?redirect_to=https%3A%2F%2Fauralcrave.com%2F2020%2F07%2F10%2Fcarrie-la-storia-del-primo-romanzo-di-stephen-king%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/gd-rating-system/js/rating/events.min.js?ver=3.1.3.898'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gdrts_rating_data = {"url":"https:\/\/auralcrave.com\/wp-admin\/admin-ajax.php","nonce":"bb75e8b8d3","rtl":"","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"54"};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/gd-rating-system/js/rating/core.min.js?ver=3.1.3.898'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/gd-rating-system/js/methods/stars-rating.min.js?ver=3.1.3.898'></script>
<script async="async" type='text/javascript' src='https://auralcrave.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/soliloquy-lite/assets/js/min/soliloquy-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=it; expires=" + expirationDate.toUTCString() + "; path=/";
			}());</script>			<script type='text/javascript' class="cmplz-stats">
				(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-109057671-1', 'auto');
ga('send', 'pageview', {
    
});			</script>
				<iframe src='https://widgets.wp.com/likes/master.html?ver=202028#ver=202028&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103383904&postid=72253&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Comment&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.7&show_cookie_consent=0&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=02c6d60d6113fadb198c99f430d0bf4f5823726f#parent=https%3A%2F%2Fauralcrave.com%2F2020%2F07%2F10%2Fcarrie-la-storia-del-primo-romanzo-di-stephen-king%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103383904&postid=72253&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Comment&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.7&show_cookie_consent=0&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=02c6d60d6113fadb198c99f430d0bf4f5823726f#parent=https%3A%2F%2Fauralcrave.com%2F2020%2F07%2F10%2Fcarrie-la-storia-del-primo-romanzo-di-stephen-king%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7',blog:'103383904',post:'72253',tz:'2',srv:'auralcrave.com'} ]);
	_stq.push([ 'clickTrackerInit', '103383904', '72253' ]);
</script>
			<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-56924').css('height', Math.round(jQuery('#soliloquy-container-56924').width()/(270/400)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_56924 = $('#soliloquy-container-56924'),soliloquy_56924 = $('#soliloquy-56924');soliloquy_slider['56924'] = soliloquy_56924.soliloquy({slideSelector: '.soliloquy-item',speed: 1000,pause: 5000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_56924.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_56924.css({'height':'auto','background-image':'none'});if ( soliloquy_container_56924.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_56924.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_56924.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_56924.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_56924.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-56924');soliloquy_container_56924.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_56924.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_56924.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
			<script>
/* <![CDATA[ */
ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR"};
/* ]]> */
function ai_run_scripts(){jQuery(document).ready(function(m){var d=function(c){var d=0,h=15,k=c(document).width();c(".ai-sticky-widget").each(function(){for(var b=c(this),l=b.width(),e=!1,a=b.parent();"BODY"!=a.prop("tagName");){if(a.hasClass("theiaStickySidebar")){e=!0;break}var f=a.parent(),g=f.width();if(g>1.2*l||g>k/2)break;a=f}e||(b=a.offset().top-b.offset().top+h,0==d?("sticky"!=a.css("position")||isNaN(parseInt(a.css("top")))||a.css("top")<b)&&a.css("position",
"sticky").css("position","-webkit-sticky").css("top",b):a.theiaStickySidebar({additionalMarginTop:b,sidebarBehavior:"stick-to-top"}))})};"undefined"==typeof ai_sticky_sidebar_delay&&(ai_sticky_sidebar_delay=20);setTimeout(function(){d(jQuery)},ai_sticky_sidebar_delay)});

ai_js_code = true;
}
function ai_wait_for_jquery(){function b(b,c){var a=document.createElement("script");a.src=b;var d=document.getElementsByTagName("head")[0],e=!1;a.onload=a.onreadystatechange=function(){e||this.readyState&&"loaded"!=this.readyState&&"complete"!=this.readyState||(e=!0,c&&c(),a.onload=a.onreadystatechange=null,d.removeChild(a))};d.appendChild(a)}window.jQuery?ai_run_scripts():(ai_jquery_waiting_counter++,4==ai_jquery_waiting_counter&&b("https://auralcrave.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp",function(){b("https://auralcrave.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=5.4.2",null)}),30>ai_jquery_waiting_counter&&
setTimeout(function(){ai_wait_for_jquery()},50))}ai_jquery_waiting_counter=0;ai_wait_for_jquery();

</script>
<!-- START: RUN GD RATING SYSTEM PRO JAVASCRIPT -->
<script type="text/javascript">
    ;(function($, window, document, undefined) {
        $(document).ready(function(){
            if (typeof window.wp.gdrts.core !== "undefined") {
                window.wp.gdrts.core.run();
            } else {
                if (window.console) {
                    console.log("INIT ERROR: GD Rating System - JavaScript not initialized properly.");
                }
            }
        });
    })(jQuery, window, document);
</script>
<!-- START: RUN GD RATING SYSTEM PRO JAVASCRIPT -->

</body>
</html>
