<!DOCTYPE html>
<html lang="it-IT">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://auralcrave.com/xmlrpc.php">

<title>Le sei affinità che non ti aspetti                            tra David Bowie e Tom Waits &#8211; Auralcrave</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Karla:r,i,b,bi:latin,latin-ext","Karla:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://auralcrave.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Karla",sans-serif}.wf-active .main-navigation-menu a{font-family:"Karla",sans-serif}.wf-active .top-navigation-menu a{font-family:"Karla",sans-serif}.wf-active .footer-navigation-menu a{font-family:"Karla",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .site-title{font-weight:700;font-family:"Karla",sans-serif;font-style:normal}.wf-active .widget-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-author .author-heading .author-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .post-navigation .nav-links .entry-title{font-style:normal;font-weight:700}.wf-active .archive-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}.wf-active .featured-posts .featured-post .type-post .entry-title{font-style:normal;font-weight:700}.wf-active .comment-reply-title, .wf-active .comments-header .comments-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .comment-reply-title small a{font-weight:700;font-style:normal}@media only screen and (max-width: 70em){.wf-active .site-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 70em){.wf-active .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 70em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 58em){.wf-active .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 58em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 50em){.wf-active .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 50em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 40em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 30em){.wf-active .site-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 30em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 30em){.wf-active .post-navigation .nav-links .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 20em){.wf-active .site-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 20em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}</style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="G1t6TTUaud9rKTMT2NFhOIhSlFJYulg4pcLwMoqU7Ks" />
<meta name="msvalidate.01" content="EA2FCC04B542A873765418042E280E8E" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Auralcrave &raquo; Feed" href="https://auralcrave.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auralcrave &raquo; Feed dei commenti" href="https://auralcrave.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auralcrave &raquo; Le sei affinità che non ti aspetti                            tra David Bowie e Tom Waits Feed dei commenti" href="https://auralcrave.com/2020/08/01/le-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/auralcrave.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://auralcrave.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://auralcrave.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://auralcrave.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://auralcrave.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='maxwell-stylesheet-css'  href='https://auralcrave.com/wp-content/themes/maxwell/style.css?ver=1.2.9' type='text/css' media='all' />
<style id='maxwell-stylesheet-inline-css' type='text/css'>
.entry-tags { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.7.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='maxwell-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C400italic%2C700%2C700italic%7CAmaranth%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://auralcrave.com/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='https://auralcrave.com/wp-content/plugins/wp-latest-posts/css/wplp_front.css?ver=5.4.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var elp_data = {"messages":{"elp_name_required":"Please enter name.","elp_email_required":"Please enter email address.","elp_invalid_name":"Name seems invalid.","elp_invalid_email":"Email address seems invalid.","elp_unexpected_error":"Oops.. Unexpected error occurred.","elp_invalid_captcha":"Robot verification failed, please try again.","elp_invalid_key":"Robot verification failed, invalid key.","elp_successfull_single":"You have successfully subscribed.","elp_successfull_double":"You have successfully subscribed. You will receive a confirmation email in few minutes. Please follow the link in it to confirm your subscription. If the email takes more than 15 minutes to appear in your mailbox, please check your spam folder.","elp_email_exist":"Email already exist.","elp_email_squeeze":"You are trying to submit too fast. try again in 1 minute."},"elp_ajax_url":"https:\/\/auralcrave.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/email-posts-to-subscribers//inc/email-posts-to-subscribers.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var maxwell_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/themes/maxwell/js/navigation.js?ver=20161019'></script>
<link rel='https://api.w.org/' href='https://auralcrave.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://auralcrave.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://auralcrave.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bruci La Città: la canzone donata a Irene Grandi da Bianconi dei Baustelle' href='https://auralcrave.com/2020/07/31/bruci-la-citta-la-canzone-donata-a-irene-grandi-da-bianconi-dei-baustelle/' />

<link rel="canonical" href="https://auralcrave.com/2020/08/01/le-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits/" />
<link rel='shortlink' href='https://wp.me/p6ZMSk-iUE' />
<link rel="alternate" type="application/json+oembed" href="https://auralcrave.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fauralcrave.com%2F2020%2F08%2F01%2Fle-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://auralcrave.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fauralcrave.com%2F2020%2F08%2F01%2Fle-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits%2F&#038;format=xml" />
<style>.elp_form_message.success { color: #008000;font-weight: bold; } .elp_form_message.error { color: #ff0000; } .elp_form_message.boterror { color: #ff0000; } </style>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="È difficile pensare a due artisti più diversi dei quasi coetanei David Bowie (inglese, nato David Robert Jones nel 1947) e Tom Waits (americano, nato Tom Alan Waits nel 1949). Se il primo fa venire in mente il trasformismo, l’ambiguità sessuale, il travestitismo, il glamour, la moda e il megastardom, il secondo rimanda invece al&hellip;" />

			<style type="text/css">
				.site-title,
				.site-description {
					position: absolute;
					clip: rect(1px, 1px, 1px, 1px);
				}
			</style>

		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<link rel="amphtml" href="https://auralcrave.com/2020/08/01/le-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Le sei affinità che non ti aspetti                            tra David Bowie e Tom Waits" />
<meta property="og:url" content="https://auralcrave.com/2020/08/01/le-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits/" />
<meta property="og:description" content="È difficile pensare a due artisti più diversi dei quasi coetanei David Bowie (inglese, nato David Robert Jones nel 1947) e Tom Waits (americano, nato Tom Alan Waits nel 1949). Se il primo fa venire…" />
<meta property="article:published_time" content="2020-08-01T10:00:00+00:00" />
<meta property="article:modified_time" content="2020-08-01T18:55:35+00:00" />
<meta property="og:site_name" content="Auralcrave" />
<meta property="og:image" content="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/EEI5sEiU4AAAo-u.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@_auralcrave_" />
<meta name="twitter:site" content="@_auralcrave_" />
<meta name="twitter:text:title" content="Le sei affinità che non ti aspetti                            tra David Bowie e Tom Waits" />
<meta name="twitter:image" content="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/EEI5sEiU4AAAo-u.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- premium redirect by language -->

<!-- homepage redirect by language -->

<!-- search redirect in english -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5550984394617902",
          enable_page_level_ads: true
     });
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '243249579356763');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=243249579356763&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta name="google-site-verification" content="WoQ_AzAFzT-fCdlaebHz5zMOrIwKEgl-tMurwsM2sx0" /><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://auralcrave.com/?custom-css=8832048b1f" />
		</head>

<body class="post-template-default single single-post postid-72704 single-format-standard custom-background wp-custom-logo wp-embed-responsive maxwell custom-colors tags-hidden">


	
<div id="header-bar" class="header-bar container clearfix">

			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Menu link social">
			<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-34594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34594"><a href="https://www.facebook.com/auralcrave/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-34595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34595"><a href="https://twitter.com/_auralcrave_"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-39589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39589"><a href="https://www.instagram.com/auralcrave/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-55198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55198"><a href="https://open.spotify.com/user/auralcrave?si=Dd8yhH7vRyy-Ea3rHY4I4w"><span class="screen-reader-text">Spotify</span></a></li>
<li id="menu-item-52780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52780"><a href="https://www.linkedin.com/company/11429055/"><span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-53844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53844"><a href="https://www.youtube.com/channel/UC8kHwkdAD1vnGp8Y7NztRdg"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-34600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34600"><a href="mailto:info@auralcrave.com"><span class="screen-reader-text">Mail</span></a></li>
<li class=" astm-search-menu is-menu is-dropdown menu-item"><a title="" href="#"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
						<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a>
<form role="search" method="get" class="search-form" action="https://auralcrave.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
			placeholder="Search &hellip;"
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</li></ul></div>		</nav><!-- .jetpack-social-navigation -->
		<nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation"><ul id="menu-language-it" class="top-navigation-menu"><li id="menu-item-49365" class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-49365"><a href="#pll_switcher"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAE2SURBVHjaYmSYyMDwgwEE/jEw/GF4mvT0HyqQUlX9B5aEIIAAYmH4wlDtWg1SDwT//0lKSv7/D+T9/w+nYmL+//79/88fIPll0yaAAGJhYAGJP/n69O+/v0CAUAcHt2////ULqJpRVhZoA0AAsQCtAZoMVP0HiP7+RlcNBEDVYA0Mv38DNQAEEMj8vwx//wCt/AdC/zEBkgagYoAAYgF6FGj277+///wlpAEoz8AAEEAgDX/BZv/69wuoB48GRrCTAAKICajh9//fv/6CVP/++wu7BrDxQFf/YWAACCCwk0BKf0MQdg1/gBqAPv0L9ANAALEAY+33vz+S3JIgb/z5C45CBkZGRgY4UFICKQUjoJMAAoiRoZSB4RMojkHx/YPhbNVZoM3AOISQQPUK9vaQOIYAgAADAC5Wd4RRwnKfAAAAAElFTkSuQmCC" title="Italiano (it_IT)" alt="Italiano" width="16" height="11" /><span style="margin-left:0.3em;">Italiano</span></a>
<ul class="sub-menu">
	<li class="lang-item lang-item-593262259 lang-item-it current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-49365-it"><a href="https://auralcrave.com/2020/08/01/le-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits/" hreflang="it-IT" lang="it-IT"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAE2SURBVHjaYmSYyMDwgwEE/jEw/GF4mvT0HyqQUlX9B5aEIIAAYmH4wlDtWg1SDwT//0lKSv7/D+T9/w+nYmL+//79/88fIPll0yaAAGJhYAGJP/n69O+/v0CAUAcHt2////ULqJpRVhZoA0AAsQCtAZoMVP0HiP7+RlcNBEDVYA0Mv38DNQAEEMj8vwx//wCt/AdC/zEBkgagYoAAYgF6FGj277+///wlpAEoz8AAEEAgDX/BZv/69wuoB48GRrCTAAKICajh9//fv/6CVP/++wu7BrDxQFf/YWAACCCwk0BKf0MQdg1/gBqAPv0L9ANAALEAY+33vz+S3JIgb/z5C45CBkZGRgY4UFICKQUjoJMAAoiRoZSB4RMojkHx/YPhbNVZoM3AOISQQPUK9vaQOIYAgAADAC5Wd4RRwnKfAAAAAElFTkSuQmCC" title="Italiano (it_IT)" alt="Italiano" width="16" height="11" /><span style="margin-left:0.3em;">Italiano</span></a></li>
	<li class="lang-item lang-item-593262262 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-49365-en"><a href="https://auralcrave.com/en/home-en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English (en_GB)" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
</ul>
</li>
</ul></nav>
</div>

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://auralcrave.com/" class="custom-logo-link" rel="home"><img width="583" height="116" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1" class="custom-logo" alt="Auralcrave" data-attachment-id="34431" data-permalink="https://auralcrave.com/cropped-logo-header-website_large-png/" data-orig-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1" data-orig-size="583,116" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo-header-website_large.png" data-image-description="&lt;p&gt;https://auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1" /></a>					
			<p class="site-title"><a href="https://auralcrave.com/" rel="home">Auralcrave</a></p>

		
				</div><!-- .site-branding -->

				
			<p class="site-description">Stories for open-minded</p>

		
			</div><!-- .header-main -->

			<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

				<div class="main-navigation-menu-wrap">
					<ul id="menu-main" class="main-navigation-menu"><li id="menu-item-29150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29150"><a href="https://auralcrave.com/category/music-it/">Music</a></li>
<li id="menu-item-44613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44613"><a href="https://auralcrave.com/category/cinema-tv-it/">Cinema &#038; TV</a></li>
<li id="menu-item-16089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16089"><a href="https://auralcrave.com/category/art-it/">Art</a></li>
<li id="menu-item-67397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67397"><a href="https://auralcrave.com/category/lifestyle-it/">Lifestyle</a></li>
<li id="menu-item-44610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44610"><a href="https://auralcrave.com/category/literature/">Literature</a></li>
<li id="menu-item-67639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67639"><a href="https://auralcrave.com/category/sport-it/">Sport</a></li>
<li id="menu-item-52814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52814"><a href="https://auralcrave.com/category/places/">Places</a></li>
<li id="menu-item-66783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66783"><a href="https://auralcrave.com/category/food-it/">Food </a></li>
<li id="menu-item-44621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44621"><a href="https://auralcrave.com/category/stories/">Stories</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://auralcrave.com/category/trends/">Trends</a></li>
<li id="menu-item-35639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35639"><a href="https://auralcrave.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-13661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13661"><a href="https://auralcrave.com/about/staff/">Aural Team</a></li>
</ul>
</li>
</ul>				</div>

			</nav><!-- #main-navigation -->

		</header><!-- #masthead -->

		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-72704" class="post-72704 post type-post status-publish format-standard has-post-thumbnail hentry category-music-it category-premium tag-david-bowie tag-tom-waits">

	<img width="810" height="580" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/EEI5sEiU4AAAo-u.jpg?resize=810%2C580&amp;ssl=1" class="attachment-maxwell-single-post size-maxwell-single-post wp-post-image" alt="" srcset="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/EEI5sEiU4AAAo-u.jpg?resize=560%2C400&amp;ssl=1 560w, https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/EEI5sEiU4AAAo-u.jpg?resize=810%2C580&amp;ssl=1 810w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="72713" data-permalink="https://auralcrave.com/2020/08/01/le-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits/eei5seiu4aaao-u/" data-orig-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/EEI5sEiU4AAAo-u.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EEI5sEiU4AAAo-u" data-image-description="" data-medium-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/EEI5sEiU4AAAo-u.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/EEI5sEiU4AAAo-u.jpg?fit=700%2C394&amp;ssl=1" />
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://auralcrave.com/2020/08/01/le-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits/" title="12:00 pm" rel="bookmark"><time class="entry-date published updated" datetime="2020-08-01T12:00:00+02:00">Agosto 1, 2020</time></a></span><span class="meta-category"> <a href="https://auralcrave.com/category/music-it/" rel="category tag">Music</a> / <a href="https://auralcrave.com/category/premium/" rel="category tag">Premium</a></span></div>
		<h1 class="entry-title">Le sei affinità che non ti aspetti                            tra David Bowie e Tom Waits</h1>
		<div class="posted-by"> <img alt='' src='https://secure.gravatar.com/avatar/80219263c3e2b56a4c15b875c62966de?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/80219263c3e2b56a4c15b875c62966de?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />Posted by <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://auralcrave.com/author/wapvj/" title="View all posts by Tiberio Snaidero" rel="author">Tiberio Snaidero</a></span></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		
<p>È difficile pensare a due artisti più diversi dei quasi coetanei David Bowie (inglese, nato David Robert Jones nel 1947) e Tom Waits (americano, nato Tom Alan Waits nel 1949). Se il primo fa venire in mente il trasformismo, l’ambiguità sessuale, il travestitismo, il <em>glamour</em>, la moda e il <em>megastardom</em>, il secondo rimanda invece al cantastorie dei perdenti, all’ubriacone vagabondo, al poeta <em>beatnik</em>, allo sperimentatore avanguardista, all’autore di colonne sonore e di spettacoli teatrali. Eppure.</p>



<p>Eppure, un’analisi meno superficiale permette di evidenziare una serie di affinità che non ti aspetti. Vediamo allora che dalla lunga gavetta all’infelice scelta dei manager, dai sorprendenti e repentini cambi di rotta musicale allo straordinario eclettismo, dalla protezione degli amici in difficoltà artistica alla passione per Burroughs non sono poche le analogie tra le carriere di due tra i più grandi intrattenitori degli ultimi cinquant’anni.</p>



<h2 class="has-text-align-center">Gavetta</h2>



<p>Entrambi i musicisti hanno dovuto lavorare diversi anni prima di ottenere il riconoscimento del proprio talento. David Bowie ha pubblicato il primo singolo, ‘Liza Jane’, nel 1964, quando aveva diciassette anni e faceva parte di un gruppo chiamato Davie Jones and the King Bees. Il primo album dovrà attendere ancora due anni, durante i quali l’artista inglese cercherà invano il successo con The Manish Boys, come Davy Jones with The Lower Third, come David Bowie with The Buzz, e finalmente come David Bowie, col cui pseudonimo pubblicherà l’album <em>David Bowie</em> il 26 maggio 1967, nello stesso giorno in cui usciva <em>Sgt. Pepper’s Lonely Hearts Club Band</em>. A differenza del capolavoro dei Beatles, il disco di Bowie passò del tutto inosservato e David, nonostante il clamore occasionale del singolo ‘Space Oddity’ di due anni più tardi, dovrà attendere fino al 1972 per raggiungere il successo e la popolarità grazie a <em>The Rise and Fall of Ziggy Stardust and the Spiders from Mars.</em></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="72715" data-permalink="https://auralcrave.com/2020/08/01/le-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits/david-bowie-1/" data-orig-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/07/david-bowie-1.jpg?fit=700%2C422&amp;ssl=1" data-orig-size="700,422" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="david-bowie-1" data-image-description="" data-medium-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/07/david-bowie-1.jpg?fit=300%2C181&amp;ssl=1" data-large-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/07/david-bowie-1.jpg?fit=700%2C422&amp;ssl=1" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/07/david-bowie-1.jpg?w=700&#038;ssl=1" alt="" class="wp-image-72715" srcset="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/07/david-bowie-1.jpg?w=700&amp;ssl=1 700w, https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/07/david-bowie-1.jpg?resize=300%2C181&amp;ssl=1 300w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></figure></div>



<p>Tom Waits, dal canto suo, quando intraprende la carriera di musicista pubblicando, a ventiquattro anni, il suo primo disco ‒&nbsp; <em>Closing Time</em> (1973) ‒ è oramai un decennio che si mantiene lavorando come inserviente nei ristoranti o facendo il lavamacchine, il vigile del fuoco, il camionista, l’addetto alla consegna dei giornali o il barista. A quindici anni scrive parodie di canzoni celebri di cui modifica i testi, mentre si esibisce in diversi club e <em>coffehouse</em> dell’area di San Diego. Quando più tardi sale sul palco di <em>The Heritage</em> per tappare i buchi della programmazione, accompagna col piano o la chitarra <em>cover </em>delle canzoni di Mississippi John Hurt e di Reverend Gary Davis. Spostatosi a Los Angeles, Tom bazzica il <em>Troubadour</em>, dove in una serata riservata ai dilettanti allo sbaraglio viene notato da un <em>rock manager</em> professionista, Herb Cohen, che ne diventa l’agente e gli fa firmare un contratto con la <em>Elektra / Asylum.</em></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="72716" data-permalink="https://auralcrave.com/2020/08/01/le-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits/tom2bwaits2bportrait2bsession-2bby2bed2bcaraef2/" data-orig-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/tom2bwaits2bportrait2bsession-2bby2bed2bcaraef2.jpg?fit=512%2C487&amp;ssl=1" data-orig-size="512,487" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tom2bwaits2bportrait2bsession-2bby2bed2bcaraef2" data-image-description="" data-medium-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/tom2bwaits2bportrait2bsession-2bby2bed2bcaraef2.jpg?fit=300%2C285&amp;ssl=1" data-large-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/tom2bwaits2bportrait2bsession-2bby2bed2bcaraef2.jpg?fit=512%2C487&amp;ssl=1" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/tom2bwaits2bportrait2bsession-2bby2bed2bcaraef2.jpg?w=700&#038;ssl=1" alt="" class="wp-image-72716" srcset="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/tom2bwaits2bportrait2bsession-2bby2bed2bcaraef2.jpg?w=512&amp;ssl=1 512w, https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/tom2bwaits2bportrait2bsession-2bby2bed2bcaraef2.jpg?resize=300%2C285&amp;ssl=1 300w" sizes="(max-width: 512px) 100vw, 512px" data-recalc-dims="1" /></figure></div>



<h2 class="has-text-align-center">Manager</h2>



<p>Anche alla voce ‘manager’ si recuperano analogie nella carriera dei due artisti. Se Waits resterà legato contrattualmente a Cohen ben oltre la fine dell’accordo e dovrà accontentarsi per anni delle magre <em>royalties</em> garantitegli  dall&#8217;impegno con l&#8217;agente negli anni in cui incideva per la <em>Elektra / Asylum</em> (1973 – 1980) ‒ e solo nel 2018 la riedizione masterizzata dei suoi primi sette capolavori gli permetterà di negoziare con la nuova casa discografica, la <em>Anti- / Epitaph</em>, condizioni più favorevoli ‒, a Bowie andò se possibile ancora peggio. Raggiunto infatti finalmente il successo nel 1972, David si affida al manager Tom Defries, il quale, grazie alla società <em>MainMan</em> e ad un nuovo contratto con la RCA ne fa una star globale, celandogli però che i termini dell’accordo gli assicurano introiti ben superiori a quelli riservati al cantante, che con la sua quota si ritrova a doversi sobbarcare tutte le spese di allestimento dei concerti. Bowie risolve il contratto nel 1975, non senza essere tuttavia costretto a riconoscere a Defries fino al 1997, quando David diventa proprietario al 100% del <em>copyright</em> dei suoi album, parte delle <em>royalties</em> legate ai diritti di sfruttamento dei dischi.</p>



<h2 class="has-text-align-center"><em>Changes</em></h2>



<p>Non c’è dubbio che Bowie sia stato nella storia della musica rock l’emblema del trasformismo. Non solo ha impersonato sulle copertine dei dischi, nei videoclip e negli spettacoli numerosi alter-ego, ma ha pure amato sorprendere il pubblico e la critica con cambi di rotta artistica scioccanti. Se gli anni Settanta sono quelli di Ziggy Stardust, di Aladdin Sane, del Thin White Duke e della vistosa teatralità anticonformista, nello stesso decennio la cosiddetta ‘trilogia berlinese’ vira violentemente verso l’avanguardia e le sonorità sintetiche, codificando gli stilemi della <em>new wave</em> anglo-americana. Dopo il delirio <em>mainstream pop</em> degli anni Ottanta, ecco l’esperimento Tin Machine, con Bowie semplice membro di una indie rock band, prima delle prove <em>jungle</em> e <em>drum’n’bass</em> degli anni Novanta e gli ultimi due capolavori degli anni Dieci del XXI secolo, vera <em>summa</em> di tutta la sua estetica.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="72717" data-permalink="https://auralcrave.com/2020/08/01/le-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits/51t-hg8nwdl-_sx260_/" data-orig-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/07/51t-hG8nwdL._SX260_.jpg?fit=260%2C315&amp;ssl=1" data-orig-size="260,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51t-hG8nwdL._SX260_" data-image-description="" data-medium-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/07/51t-hG8nwdL._SX260_.jpg?fit=248%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/07/51t-hG8nwdL._SX260_.jpg?fit=260%2C315&amp;ssl=1" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/07/51t-hG8nwdL._SX260_.jpg?w=700&#038;ssl=1" alt="" class="wp-image-72717" srcset="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/07/51t-hG8nwdL._SX260_.jpg?w=260&amp;ssl=1 260w, https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/07/51t-hG8nwdL._SX260_.jpg?resize=248%2C300&amp;ssl=1 248w" sizes="(max-width: 260px) 100vw, 260px" data-recalc-dims="1" /></figure></div>



<p>Se guardiamo alla carriera di Waits, tuttavia, dobbiamo riconoscere che nei suoi cinquant’anni sulle scene non sono mancati cambiamenti così profondi da rappresentare dei veri e propri solchi tra una fase e l’altra della sua parabola artistica. I sette album incisi per l’<em>Asylum</em> ci avevano consegnato il prototipo del cantante al pianoforte, preferibilmente accompagnato da un combo di musicisti pronti a tessere armonie jazzate e produttori inclini ad arrangiamenti ispirati alle orchestrazioni di Cole Porter e&nbsp; George Gershwin. Le liriche a raccontare storie di amori perduti, di fallimenti e solitudine, di sesso disperato e di stupore alcolico, la voce mano a mano sempre più usurata dal whisky e dal tabacco. Musicalmente accattivante ma certo non un innovatore. Ecco allora che a partire da <em>Swordfishtrombones</em> del 1983, in coincidenza col passaggio alla <em>Island</em>, Tom lascia basito il proprio pubblico ed entusiasma la critica, diventando un musicista completamente diverso, uno sperimentatore di suoni, un cultore dell’avanguardia, un sorprendente interprete di <em>Kabarett</em> <em>à la </em>Brecht. Non contento, esaspera dopo un ulteriore cambio di etichetta la sua ricerca sonora, sfornando per la <em>Anti- / Epitaph</em> degli album estremi e innovativi quando non cacofonici quali <em>Bone Machine</em> e <em>The Black Rider</em>, consolidando lo <em>status </em>di <em>cult artist</em> di massa.</p>



<h2 class="has-text-align-center">Eclettismo</h2>



<p>Entrambi privi di un’educazione formale, sia Waits che Bowie hanno dato prova nelle loro carriere di saper attingere alle grandi tradizioni sonore e letterarie del Novecento. Se parliamo di musica, non possiamo&nbsp; non citare Erik Satie, il <em>vaudeville</em>, il <em>music hall</em>, Little Richard, Charlie Mingus, Elvis Presley, il <em>Krautrock</em>, la musica folk turca e quella polacca, il pop giapponese, il <em>Philly Soul</em>, la <em>jungle</em> e il <em>free jazz</em> per Bowie; Louis Armstrong, il bebop, Johnny Mercer, Stephen Foster, Hoagy Carmichael, Nat “King” Cole, Cab Calloway, Ray Charles, Randy Newman, Mose Allison, James Brown, Rogers e Hammerstein., Gershwin e Porter per Waits. Più, per entrambi, la musica di Brecht e Weil e il modello di Frank Sinatra. Icona quest’ultimo dell’intrattenitore per eccellenza, capace di portare ai massimi livelli di popolarità le radici profonde del jazz, di farsi icona e paradigma, di raggiungere il vasto pubblico anche grazie alla sua carriera di attore.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="72718" data-permalink="https://auralcrave.com/2020/08/01/le-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits/71gzmuzc5ql-_ac_sy355_/" data-orig-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/71gZmuZC5QL._AC_SY355_.jpg?fit=265%2C355&amp;ssl=1" data-orig-size="265,355" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="71gZmuZC5QL._AC_SY355_" data-image-description="" data-medium-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/71gZmuZC5QL._AC_SY355_.jpg?fit=224%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/71gZmuZC5QL._AC_SY355_.jpg?fit=265%2C355&amp;ssl=1" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/71gZmuZC5QL._AC_SY355_.jpg?w=700&#038;ssl=1" alt="" class="wp-image-72718" srcset="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/71gZmuZC5QL._AC_SY355_.jpg?w=265&amp;ssl=1 265w, https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/71gZmuZC5QL._AC_SY355_.jpg?resize=224%2C300&amp;ssl=1 224w" sizes="(max-width: 265px) 100vw, 265px" data-recalc-dims="1" /></figure></div>



<p>Una carriera, quella di attore, frequentata da entrambi i nostri eroi: più sul versante del cameo di lusso per quanto riguarda David, una vera e propria carriera parallela nel caso di Tom. Se infatti nel caso di Bowie non sono mancate prove attoriali convincenti in film diretti da registi quotati ‒ si possono citare, fra gli altri, <em>L’uomo che cadde sulla Terra</em> di Nicolas Roeg, <em>Furyo</em> di Nagisa Oshima e <em>Absolute Beginners </em>di Julien Temple<em> ‒, </em>spesso i suoi ruoli hanno rappresentato un <em>divertissement</em> che ha permesso agli spettatori di ritrovare uno dei volti più celebri dello <em>stardom </em>globale cammuffato in una delle sue innumerevoli trasformazioni (diverso il caso dell’eccellente interpretazione a teatro di <em>Elephant Man</em>).</p>



<p>&nbsp;Le circostanze hanno invece consentito a Waits di trovarsi coinvolto fin dagli inizi della sua carriera di attore in progetti ambiziosi, diretti da maestri del cinema quali Francis Ford Coppola &nbsp;(qui ricordiamo <em>Cotton Club </em>e <em>Dracula</em>), Jim Jarmusch (<em>Daunbailò</em>), Hector Babenco (<em>Ironweed</em>), Robert Altman (<em>America oggi</em>), Terry Gilliam (<em>Parnassus</em>) e i fratelli Coen (<em>La ballata di Buster Cruggs</em>). Lungo e produttivo anche il rapporto col teatro, per il quale ha scritto, da solo o con la moglie Kathleen Brennan<em>,</em> parole e musica di<em> Franks Wild Years</em> (in cui ha pure interpretato il ruolo principale) e le canzoni di <em>The Black Rider</em>, <em>Alice</em> e <em>Woyzeck,</em> tutti progetti allestiti dal regista Robert Wilson, laddove Bowie ha costruito l’intero spettacolo <em>Lazarus</em> con canzoni del suo repertorio o scritte per l’occasione, mentre in carriera sia il tour di <em>Diamond Dogs</em> che il <em>Glass Spider Tour</em> erano stati allestiti come dei musical. Entrambi gli artisti hanno infine messo la propria abilità compositiva al servizio della settima arte: Waits ha scritto, tra le altre cose, il completo <em>soundtrack</em> di <em>One from the Heart</em> (Un sogno lungo un giorno) di Coppola e quello di <em>Night on Earth</em> (Taxisti di notte) di Jarmusch. Bowie a sua volta ha composto diverse canzoni che fanno da colonna sonora ad <em>Absolute Beginners</em> di Temple e a <em>Labyrinth</em> di Henson.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="72719" data-permalink="https://auralcrave.com/2020/08/01/le-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits/waitss/" data-orig-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/07/waitss.jpeg?fit=201%2C251&amp;ssl=1" data-orig-size="201,251" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="waitss" data-image-description="" data-medium-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/07/waitss.jpeg?fit=201%2C251&amp;ssl=1" data-large-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/07/waitss.jpeg?fit=201%2C251&amp;ssl=1" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/07/waitss.jpeg?w=700&#038;ssl=1" alt="" class="wp-image-72719" data-recalc-dims="1"/></figure></div>



<h2 class="has-text-align-center">Produzione</h2>



<p>Un’altra cosa che Tom e David hanno in comune è l’essere andati in soccorso di artisti che ammiravano e che per qualche ragione si trovavano in un<em> impasse</em> artistico o personale che ne metteva a rischio la carriera. Tom lo ha fatto con Chuck E. Weiss, John Hammond e parecchi altri. Chuck era un ottimo amico di Tom e suonava il suo <em>jazz-blues</em> in tutti i club della zona di Los Angeles. Sfortunatamente, però, dopo un unico album uscito nel 1981 senza la sua autorizzazione e subito ritirato dal commercio, non aveva più pubblicato alcunché. A sanare l’ingiustizia ci pensa Tom, che dopo essere riuscito a trascinare in studio il rassegnato Chuck, nel 1998&nbsp; ne co-produce <em>Extremely Cool</em>, in cui suona pure la chitarra e partecipa alla scrittura e all’interpretazione di due pezzi e grazie al quale riesce a procurare a Weiss un contratto discografico. Da allora la carriera di Chuck E. Weiss riprende quota, tantevvero che nel nuovo millennio inciderà altri tre album. Nel 2001 sarà la volta di un altro vecchio amico e collaboratore, il chitarrista John Hammond, che pubblicherà con la produzione di Tom <em>Wicked Grin</em>, un’antologia di canzoni dello stesso Waits, il quale non si è mai tirato indietro quando gli è stato chiesto di partecipare a progetti discografici di artisti che rispettava (Tin Hat Trio, C-Side, Petit Mal, Ute Lemper e Solomon Burke).</p>



<p>&nbsp;Lo stesso si può dire di David Bowie, produttore del secondo disco solista del maestro Lou Reed, che terminata l’esperienza Velvet Underground aveva davvero bisogno di un amico che ne supportasse le ambizioni artistiche, ridotto com’era ad una larva a causa di una grave dipendenza dall’eroina e reduce dal <em>flop</em> commerciale del primo album solista, che presentava in modo poco convinto dei pezzi che erano stati scritti per i VU. Fiancheggiato da Mick Ronson, Bowie produsse uno dei dischi seminali della musica rock, <em>Transformer</em>, che tra le tante perle contiene anche l’ormai classica ‘Walk on the Wild Side’, il cui leggendario giro di basso deriva dall’idea di Herbie Flowers di sovraincidere le linee registrate col basso elettrico con un contrabbasso, artifizio che dà alla ritmica portante del brano un suono sensuale e stupefacente. La stessa operazione Bowie la condusse qualche anno dopo con l’amico Iggy Pop, a sua volta reduce dallo scioglimento degli Stooges e in cerca di un suo percorso artistico solista. Bowie gli venne in soccorso dapprima mixando <em>Raw Power</em> degli Stooges e procurando a Iggy un contratto discografico, poi scrivendo con Pop stesso e producendo gli ottimi <em>The Idiot</em> e <em>Lust for Life</em>, infine accompagnandolo nel <em>tour</em> promozionale come tastierista della band. Altri artisti dei cui dischi Bowie curò la produzione o nei cui album contribuì suonando o cantando sono, tra gli altri, Mott The Hopple, Mick Ronson e Dana Gillespie.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="72721" data-permalink="https://auralcrave.com/2020/08/01/le-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits/71jmdwrhgbl-_sl1391_/" data-orig-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/71jMDWRhgBL._SL1391_.jpg?fit=400%2C400&amp;ssl=1" data-orig-size="400,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="71jMDWRhgBL._SL1391_" data-image-description="" data-medium-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/71jMDWRhgBL._SL1391_.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/71jMDWRhgBL._SL1391_.jpg?fit=400%2C400&amp;ssl=1" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/71jMDWRhgBL._SL1391_.jpg?w=700&#038;ssl=1" alt="" class="wp-image-72721" srcset="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/71jMDWRhgBL._SL1391_.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/71jMDWRhgBL._SL1391_.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/71jMDWRhgBL._SL1391_.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 400px) 100vw, 400px" data-recalc-dims="1" /></figure></div>



<h2 class="has-text-align-center">Burroughs</h2>



<p>Un’ulteriore affinità tra i due artisti è l’ammirazione per una delle icone della <em>beat generation</em>, lo scrittore americano William Burroughs. Bowie era affascinato dalle tecniche del <em>cut-up</em> e del <em>fold-in</em> impiegate da Burroughs per scrivere alcuni romanzi sperimentali ‒ quali la trilogia di <em>Nova Express</em> ‒ o per descrivere, per esempio, stati di dissociazione mentale di alcuni personaggi con disturbi psichici. Il <em>cut-up</em> consisteva nel tagliare pezzi di opere letterarie esistenti, selezionare parole e frasi stilisticamente preganti e quindi incollare le parti scelte per creare nuovi testi. Il <em>fold-in</em>, invece, prevedeva di accostare le pagine di due libri dopo averle piegate a metà per verificare se le nuovi frasi che in tal modo si formavano possedessero una loro sintassi e un valore letterario. Bowie conobbe personalmente Burroughs e decise di adottare tali tecniche avanguardistiche per comporre i testi delle sue canzoni. Frutto di questa scelta sono le liriche di <em>Diamond Dogs</em> (1974), ma David ha continuato a usarla anche nei decenni successivi, per esempio in <em>1.Outside</em> (1995) e in <em>The Next Day</em> (2013), arrivando ad utilizzare una <em>app</em> inventata dall’informatico Ty Roberts, il <em>Verbasizer</em>.</p>



<p>Tom Waits è un grande fan degli scrittori della <em>beat generation</em> (Jack Kerouac, Allen Ginsberg, William Burroughs) e ha sempre amato le opere poetiche e narrative prodotte da quel gruppo di autori. Quando nel 1988 il regista teatrale Rober Wilson gli propose di curare la parte musicale di una nuova versione dell’operetta ispirata alla leggenda tedesca <em>Gespensterbuch ‒ </em>che diventerà <em>The Black Rider</em> <em>‒</em> , il cui testo sarebbe stato scritto da uno dei suoi eroi, l’icona William Burroughs, Tom non potè sottrarsi e si trasferì per alcuni mesi col fido Greg Cohen ad Amburgo, dove la <em>pièce</em> avrebbe esordito, prima di proseguire le rappresentazioni a Vienna, Parigi, Barcellona, Genova, Amsterdam e Berlino. Qualche anno più tardi, quando <em>The Black Rider</em> fu messo in scena a Brooklyn, Tom incise un album con le canzoni che aveva scritto per l’operetta e in una delle canzoni ‒ il vecchio standard <em>‘T’Ain’t No Sin’ </em>‒ la voce che si sente è dello stesso Burroughs.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="72722" data-permalink="https://auralcrave.com/2020/08/01/le-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits/attachment/758856368/" data-orig-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/758856368.jpg?fit=600%2C338&amp;ssl=1" data-orig-size="600,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="758856368" data-image-description="" data-medium-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/758856368.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/758856368.jpg?fit=600%2C338&amp;ssl=1" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/758856368.jpg?w=700&#038;ssl=1" alt="" class="wp-image-72722" srcset="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/758856368.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/758856368.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></figure></div>



<p>Icona dello stile e anticipatore delle mode il primo, personaggio affascinante quanto sorprendente nella sua trasformazione da cantore del sottomondo a <em>cult artist </em>dell’avanguardia il secondo, David Bowie e Tom Waits hanno percorso strade artistiche diverse, anche se l’estetica sviluppata dal Duca Bianco nella trilogia berlinese e in dischi come <em>1.Outside</em> e l’epilogo <em>Blackstar</em> rappresentano delle innegabili incursioni nella sperimentazione che avvicinano anche negli esiti musicali le parabole di due dei più grandi artisti dell&#8217;ultimo mezzo secolo.</p>

<div class="gdrts-rating-block gdrts-align-right gdrts-method-stars-rating gdrts-block-stars-rating-item-5201 gdrts-rating-allowed gdrts-rating-open  gdrts-item-entity-posts gdrts-item-name-post gdrts-item-id-72704 gdrts-item-itemid-5201">
    <div class="gdrts-inner-wrapper">

        
        <div class="gdrts-rating-element gdrts-stars-rating gdrts-block-stars gdrts-state-active gdrts-font-star gdrts-stars-length-5 gdrts-with-fonticon gdrts-fonticon-font" style="height: 30px;"><div class="gdrts-sr-only"><label class="gdrts-sr-label">Rate this item:<select class="gdrts-sr-rating"><option value="1.00">1.00</option><option value="2.00">2.00</option><option value="3.00">3.00</option><option value="4.00">4.00</option><option value="5.00">5.00</option></select></label><button class="gdrts-sr-button">Submit Rating</button></div><input type="hidden" value="0" name="" /><span aria-hidden="true" class="gdrts-stars-empty" style="color: #dddddd; font-size: 30px; line-height: 30px;"><span class="gdrts-stars-active" style="color: #33bbcc; width: 0%"></span><span class="gdrts-stars-current" style="color: #33bbcc; width: 0%"></span></span></div>
        <div class="gdrts-rating-text">
            No votes yet.        </div>

        <div class="gdrts-rating-please-wait"><i aria-hidden="true" class="rtsicon-spinner rtsicon-spin rtsicon-va rtsicon-fw"></i>Please wait...</div><script class="gdrts-rating-data" type="application/json">{"item":{"entity":"posts","name":"post","id":72704,"item_id":5201,"nonce":"9207f69372"},"render":{"args":{"echo":false,"entity":"posts","name":"post","item_id":null,"id":72704,"method":"stars-rating","series":null,"disable_dynamic_load":false},"method":{"disable_rating":false,"allow_super_admin":true,"allow_user_roles":["administrator","editor","author","contributor","subscriber","wpseo_manager","wpseo_editor"],"allow_visitor":true,"allow_author":true,"votes_count_compact_show":true,"votes_count_compact_decimals":1,"cta":"","template":"classic","alignment":"right","responsive":true,"distribution":"normalized","rating":"average","style_type":"font","style_name":"star","style_size":30,"font_color_empty":"#dddddd","font_color_current":"#33bbcc","font_color_active":"#33bbcc","style_class":"","labels":["Poor","Bad","Good","Great","Excellent"]}},"stars":{"max":5,"resolution":100,"responsive":true,"current":0,"char":"s","name":"star","size":30,"type":"font"},"labels":["Poor","Bad","Good","Great","Excellent"]}</script><span itemscope itemtype="http://schema.org/Article"><meta itemprop="name" content="Le sei affinità che non ti aspetti                            tra David Bowie e Tom Waits" /><meta itemprop="url" content="https://auralcrave.com/2020/08/01/le-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits/" /><span itemscope itemtype="https://schema.org/ImageObject" itemprop="image"><meta itemprop="url" content="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/07/EEI5sEiU4AAAo-u.jpg?fit=1200%2C675&ssl=1" /><meta itemprop="width" content="1200px" /><meta itemprop="height" content="675px" /></span><span itemscope itemtype="http://schema.org/Person" itemprop="author"><meta itemprop="name" content="Tiberio Snaidero" /><meta itemprop="url" content="https://auralcrave.com/author/wapvj/" /></span><span itemscope itemtype="http://schema.org/Organization" itemprop="publisher"><meta itemprop="name" content="Auralcrave" /><meta itemprop="url" content="https://auralcrave.com" /></span><meta itemscope itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemId="https://auralcrave.com/2020/08/01/le-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits/"/><meta itemprop="datePublished" content="2020-08-01T12:00:00+02:00" /><meta itemprop="dateModified" content="2020-08-01T20:55:35+02:00" /><meta itemprop="headline" content="Le sei affinità che non ti aspetti                            tra David Bowie e Tom Waits" /></span>
    </div>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this story:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://auralcrave.com/2020/08/01/le-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://auralcrave.com/2020/08/01/le-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits/" data-text="Le sei affinità che non ti aspetti                            tra David Bowie e Tom Waits" data-via="_auralcrave_" >Tweet</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://auralcrave.com/2020/08/01/le-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://auralcrave.com/2020/08/01/le-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103383904-72704-5f25d47d77836' data-src='https://widgets.wp.com/likes/#blog_id=103383904&amp;post_id=72704&amp;origin=auralcrave.com&amp;obj_id=103383904-72704-5f25d47d77836' data-name='like-post-frame-103383904-72704-5f25d47d77836'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

		
			<div class="entry-tags clearfix">
				<span class="meta-tags">
					<a href="https://auralcrave.com/tag/david-bowie/" rel="tag">David Bowie</a><a href="https://auralcrave.com/tag/tom-waits/" rel="tag">Tom Waits</a>				</span>
			</div><!-- .entry-tags -->

					<div class="entry-author">
		<div class="author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/80219263c3e2b56a4c15b875c62966de?s=125&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/80219263c3e2b56a4c15b875c62966de?s=250&#038;d=identicon&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' />		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Pubblicato da <span class="author-name">Tiberio Snaidero</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Scrive per riviste musicali e pubblica libri sui grandi del rock.			<a class="author-link" href="https://auralcrave.com/author/wapvj/" rel="author">
				Mostra tutti gli articoli di Tiberio Snaidero			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://auralcrave.com/2020/07/31/bruci-la-citta-la-canzone-donata-a-irene-grandi-da-bianconi-dei-baustelle/" rel="prev"><span class="nav-link-text">Previous Post</span><h3 class="entry-title">Bruci La Città: la canzone donata a Irene Grandi da Bianconi dei Baustelle</h3></a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
		
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Comment					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/01/le-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103383904&#038;postid=72704&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Comment&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.7.1&#038;show_cookie_consent=0&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=cbac3751522ccd28ed1b8fbfc259ef3e05707bf0#parent=https%3A%2F%2Fauralcrave.com%2F2020%2F08%2F01%2Fle-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
	</div><!-- #comments -->


		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="ai_widget-3" class="widget ai_widget clearfix ai-sticky-widget"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- text ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5550984394617902"
     data-ad-slot="8377944785"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-17" class="widget widget_text clearfix"><h3 class="widget-title">I libri Auralcrave</h3>			<div class="textwidget"><div aria-live="off" id="soliloquy-container-56924" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-base" style="max-width:270px;max-height:400px;"><ul id="soliloquy-56924" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Viaggio-nei-luoghi-affascinanti-dEuropa/dp/B089M6P9H9/" class="soliloquy-link" title="Viaggio nel luoghi più affascinanti d&#039;Europa" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-71924" class="soliloquy-image soliloquy-image-1" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/06/copertina_small.jpg?fit=270%2C400&#038;ssl=1" alt="Viaggio nel luoghi più affascinanti d&#039;Europa" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Sipario-Strappato-incredibili-storie-dietro/dp/B085K6WBGW/" class="soliloquy-link" title="Il Sipario Strappato" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-69913" class="soliloquy-image soliloquy-image-2" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/03/cover_small_banner.jpg?fit=270%2C400&#038;ssl=1" alt="Il Sipario Strappato" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Non-Ho-Capito-Spiegazioni-significati/dp/1091129525/" class="soliloquy-link" title="Non Ho Capito!" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-62797" class="soliloquy-image soliloquy-image-3" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/04/copertina_small_banner.jpg?fit=270%2C400&#038;ssl=1" alt="Non Ho Capito!" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-4 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Mama-Mia-Let-Me-intriganti/dp/1723988448/" class="soliloquy-link" title="Mama Mia Let Me Go!" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-59287" class="soliloquy-image soliloquy-image-4" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2018/10/copertina_small-270x400_c.png" alt="" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-56924{opacity:1}</style></noscript>
</div>
		</aside><aside id="text-19" class="widget widget_text clearfix"><h3 class="widget-title">La promozione su Auralcrave</h3>			<div class="textwidget"><p>Vuoi promuovere un disco, un libro, un evento con una storia Auralcrave? Contattaci su <a href="mailto:info@auralcrave.com">info@auralcrave.com</a>.</p>
<p><a href="https://auralcrave.com/2018/01/13/auralcrave-sponsored-come-promuovere-il-tuo-prodotto-sul-web/">Scopri di più</a></p>
</div>
		</aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title">Segui Auralcrave via email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
									<div class="jetpack-subscribe-count">
						<p>
						Unisciti a 1.363 altri iscritti						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-5">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-5"
                            placeholder="Indirizzo e-mail"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://auralcrave.com/2020/08/01/le-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</aside><aside id="top-posts-10" class="widget widget_top-posts clearfix"><h3 class="widget-title">Now Popular</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://auralcrave.com/2018/10/14/il-caso-vallecas-la-storia-vera-che-ha-ispirato-il-film-veronica/" title="Il Caso Vallecas: la storia vera che ha ispirato il film Veronica" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2018/10/estefania.jpg?fit=915%2C514&#038;ssl=1&#038;resize=40%2C40" alt="Il Caso Vallecas: la storia vera che ha ispirato il film Veronica" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2018/10/14/il-caso-vallecas-la-storia-vera-che-ha-ispirato-il-film-veronica/" title="Il Caso Vallecas: la storia vera che ha ispirato il film Veronica" class="bump-view" data-bump-view="tp">Il Caso Vallecas: la storia vera che ha ispirato il film Veronica</a>
							</div>
													</li>
										<li>
						<a href="https://auralcrave.com/2018/07/28/chi-ha-portato-il-rap-in-italia/" title="Chi ha portato il rap e l&#039;hip hop in Italia?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2018/07/onda-rossa-posse-batti-il-tuo-tempo.jpg?fit=915%2C515&#038;ssl=1&#038;resize=40%2C40" alt="Chi ha portato il rap e l&#039;hip hop in Italia?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2018/07/28/chi-ha-portato-il-rap-in-italia/" title="Chi ha portato il rap e l&#039;hip hop in Italia?" class="bump-view" data-bump-view="tp">Chi ha portato il rap e l&#039;hip hop in Italia?</a>
							</div>
													</li>
					</ul>
</aside><aside id="ai_widget-5" class="widget ai_widget clearfix ai-sticky-widget"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rectangular ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5550984394617902"
     data-ad-slot="5659850907"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p style="text-align: justify; font-size: 10px;">Auralcrave è un marchio registrato. Tutti i diritti sono riservati. È proibito l&#8217;uso non autorizzato e/o la copia dei contenuti senza espressa autorizzazione da parte di Auralcrave. Per qualsiasi richiesta, <a href="mailto:info@auralcrave.com">contattaci via mail</a>.</p>
<p style="text-align: justify; font-size: 10px;">By navigating this website, you agree to use cookies. To find out more, including GDPR Compliance and how to control cookies, see <a href="https://auralcrave.com/en/auralcrave-privacy-cookies-gdpr-policy/">our Privacy, Cookie &#038; GDPR Policy</a></p>
</div>
		</aside>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer-widgets-wrap" class="footer-widgets-wrap">

		<div id="footer-widgets" class="footer-widgets container clearfix"  role="complementary">

			
				<div class="footer-widget-column widget-area">
					<aside id="media_image-3" class="widget widget_media_image clearfix"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="700" height="187" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=700%2C187&amp;ssl=1" class="image wp-image-40247 text-align center attachment-700x187 size-700x187" alt="" style="max-width: 100%; height: auto;" data-attachment-id="40247" data-permalink="https://auralcrave.com/footer3/" data-orig-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=935%2C250&amp;ssl=1" data-orig-size="935,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="footer3" data-image-description="" data-medium-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=300%2C80&amp;ssl=1" data-large-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=700%2C187&amp;ssl=1" /></aside>				</div>

			
			
			
			
		</div>

	</div>


	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div class="site-info">

				<a></a>
				
				
			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
<p align="center"><a href="https://auralcrave.com/en/about-2/">About</a> | <a href="https://auralcrave.com/en/about-2/staff/">Team</a> | <a href="https://auralcrave.com/en/auralcrave-privacy-cookies-gdpr-policy/">Privacy Policy</a> | <a href="mailto:info@auralcrave.com">Contact</a></p>	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-109057671-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-80219263c3e2b56a4c15b875c62966de">
	</div>
	<div class="grofile-hash-map-80219263c3e2b56a4c15b875c62966de">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/auralcrave.com\/2020\/08\/01\/le-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits\/":72704};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><link rel='stylesheet' id='gdrts-ratings-grid-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/css/rating/grid.min.css?ver=3.1.3.898' type='text/css' media='all' />
<link rel='stylesheet' id='gdrts-ratings-core-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/css/rating/core.min.css?ver=3.1.3.898' type='text/css' media='all' />
<link rel='stylesheet' id='gdrts-font-default-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/css/fonts/default.min.css?ver=3.1.3.898' type='text/css' media='all' />
<link rel='stylesheet' id='gdrts-methods-stars-rating-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/css/methods/stars.min.css?ver=3.1.3.898' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquy-lite-style-css'  href='https://auralcrave.com/wp-content/plugins/soliloquy-lite/assets/css/soliloquy.css?ver=2.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.36'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202031'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/complianz-gdpr/assets/js/postscribe.min.js?ver=4.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"0","set_cookies_on_root":"","cookie_domain":"","banner_version":"19","version":"4.6.10","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><label for=\"cmplz_functional\" class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\"> <path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/label><span class=\"cc-category\" style=\"\">Required cookies<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label><input type=\"checkbox\" id=\"cmplz_stats\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_stats\"   data-category=\"cmplz_stats\"><label for=\"cmplz_stats\" class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\"> <path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/label><span class=\"cc-category\" style=\"\">Statistics<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><label for=\"cmplz_marketing\" class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\"> <path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/label><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #29b6f6}<\/style>","position":"bottom","title":"","theme":"edgeless","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"I consent","revoke":"Settings","dismiss":"Use only required ones","dismiss_timeout":"10","popup_background_color":"#f4f4f4","popup_text_color":"#29b6f6","button_background_color":"#29b6f6","button_text_color":"#ffffff","accept_all_background_color":"#0085ba","accept_all_text_color":"#fff","accept_all_border_color":"#0073aa","functional_background_color":"#f1f1f1","functional_text_color":"#0073aa","functional_border_color":"#f1f1f1","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":".","readmore_impressum":"Impressum","accept_informational":"I consent","message_optout":"According to GPDR, this website needs your consent to use cookies in order to work best. <a href=\"https:\/\/auralcrave.com\/en\/auralcrave-privacy-cookies-gdpr-policy\/\">Read more<\/a>","message_optin":"According to GPDR, this website needs your consent to use cookies in order to work best. <a href=\"https:\/\/auralcrave.com\/en\/auralcrave-privacy-cookies-gdpr-policy\/\">Read more<\/a>","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"64130e2086","url":"https:\/\/auralcrave.com\/wp-admin\/admin-ajax.php","current_policy_id":"11","view_preferences":"Show preferences","save_preferences":"Save preferences","accept_all":"Accetta tutti","readmore_url":{"eu":"https:\/\/auralcrave.com\/2020\/08\/01\/le-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits\/"},"privacy_link":{"eu":""},"placeholdertext":"Clic here to accept cookies and enable this content"};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/complianz-gdpr/assets/js/cookieconfig.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/auralcrave.com\/wp-admin\/admin-ajax.php","nonce":"155e5ef6b9","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/auralcrave.com\/wp-login.php?redirect_to=https%3A%2F%2Fauralcrave.com%2F2020%2F08%2F01%2Fle-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/gd-rating-system/js/rating/events.min.js?ver=3.1.3.898'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gdrts_rating_data = {"url":"https:\/\/auralcrave.com\/wp-admin\/admin-ajax.php","nonce":"a02fff9255","rtl":"","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"54"};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/gd-rating-system/js/rating/core.min.js?ver=3.1.3.898'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/gd-rating-system/js/methods/stars-rating.min.js?ver=3.1.3.898'></script>
<script async="async" type='text/javascript' src='https://auralcrave.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/soliloquy-lite/assets/js/min/soliloquy-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=it; expires=" + expirationDate.toUTCString() + "; path=/";
			}());</script>			<script type='text/javascript' class="cmplz-stats">
				(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-109057671-1', 'auto');
ga('send', 'pageview', {
    
});			</script>
				<iframe src='https://widgets.wp.com/likes/master.html?ver=202031#ver=202031&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103383904&postid=72704&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Comment&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.7.1&show_cookie_consent=0&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=cbac3751522ccd28ed1b8fbfc259ef3e05707bf0#parent=https%3A%2F%2Fauralcrave.com%2F2020%2F08%2F01%2Fle-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103383904&postid=72704&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Comment&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.7.1&show_cookie_consent=0&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=cbac3751522ccd28ed1b8fbfc259ef3e05707bf0#parent=https%3A%2F%2Fauralcrave.com%2F2020%2F08%2F01%2Fle-sei-affinita-che-non-ti-aspetti-tra-david-bowie-e-tom-waits%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'103383904',post:'72704',tz:'2',srv:'auralcrave.com'} ]);
	_stq.push([ 'clickTrackerInit', '103383904', '72704' ]);
</script>
			<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-56924').css('height', Math.round(jQuery('#soliloquy-container-56924').width()/(270/400)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_56924 = $('#soliloquy-container-56924'),soliloquy_56924 = $('#soliloquy-56924');soliloquy_slider['56924'] = soliloquy_56924.soliloquy({slideSelector: '.soliloquy-item',speed: 1000,pause: 5000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_56924.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_56924.css({'height':'auto','background-image':'none'});if ( soliloquy_container_56924.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_56924.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_56924.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_56924.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_56924.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-56924');soliloquy_container_56924.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_56924.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_56924.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
			<script>
/* <![CDATA[ */
ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR"};
/* ]]> */
function ai_run_scripts(){jQuery(document).ready(function(m){var d=function(c){var d=0,h=15,k=c(document).width();c(".ai-sticky-widget").each(function(){for(var b=c(this),l=b.width(),e=!1,a=b.parent();"BODY"!=a.prop("tagName");){if(a.hasClass("theiaStickySidebar")){e=!0;break}var f=a.parent(),g=f.width();if(g>1.2*l||g>k/2)break;a=f}e||(b=a.offset().top-b.offset().top+h,0==d?("sticky"!=a.css("position")||isNaN(parseInt(a.css("top")))||a.css("top")<b)&&a.css("position",
"sticky").css("position","-webkit-sticky").css("top",b):a.theiaStickySidebar({additionalMarginTop:b,sidebarBehavior:"stick-to-top"}))})};"undefined"==typeof ai_sticky_sidebar_delay&&(ai_sticky_sidebar_delay=20);setTimeout(function(){d(jQuery)},ai_sticky_sidebar_delay)});

ai_js_code = true;
}
function ai_wait_for_jquery(){function b(b,c){var a=document.createElement("script");a.src=b;var d=document.getElementsByTagName("head")[0],e=!1;a.onload=a.onreadystatechange=function(){e||this.readyState&&"loaded"!=this.readyState&&"complete"!=this.readyState||(e=!0,c&&c(),a.onload=a.onreadystatechange=null,d.removeChild(a))};d.appendChild(a)}window.jQuery?ai_run_scripts():(ai_jquery_waiting_counter++,4==ai_jquery_waiting_counter&&b("https://auralcrave.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp",function(){b("https://auralcrave.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=5.4.2",null)}),30>ai_jquery_waiting_counter&&
setTimeout(function(){ai_wait_for_jquery()},50))}ai_jquery_waiting_counter=0;ai_wait_for_jquery();

</script>
<!-- START: RUN GD RATING SYSTEM PRO JAVASCRIPT -->
<script type="text/javascript">
    ;(function($, window, document, undefined) {
        $(document).ready(function(){
            if (typeof window.wp.gdrts.core !== "undefined") {
                window.wp.gdrts.core.run();
            } else {
                if (window.console) {
                    console.log("INIT ERROR: GD Rating System - JavaScript not initialized properly.");
                }
            }
        });
    })(jQuery, window, document);
</script>
<!-- START: RUN GD RATING SYSTEM PRO JAVASCRIPT -->

</body>
</html>
