<!DOCTYPE html>
<html lang="it-IT">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://auralcrave.com/xmlrpc.php">

<title>L&#8217;origine di Diabolik e il delitto di via Fontanesi &#8211; Auralcrave</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Karla:r,i,b,bi:latin,latin-ext","Karla:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://auralcrave.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Karla",sans-serif}.wf-active .main-navigation-menu a{font-family:"Karla",sans-serif}.wf-active .top-navigation-menu a{font-family:"Karla",sans-serif}.wf-active .footer-navigation-menu a{font-family:"Karla",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .site-title{font-weight:700;font-family:"Karla",sans-serif;font-style:normal}.wf-active .widget-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-author .author-heading .author-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .post-navigation .nav-links .entry-title{font-style:normal;font-weight:700}.wf-active .archive-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}.wf-active .featured-posts .featured-post .type-post .entry-title{font-style:normal;font-weight:700}.wf-active .comment-reply-title, .wf-active .comments-header .comments-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .comment-reply-title small a{font-weight:700;font-style:normal}@media only screen and (max-width: 70em){.wf-active .site-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 70em){.wf-active .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 70em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 58em){.wf-active .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 58em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 50em){.wf-active .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 50em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 40em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 30em){.wf-active .site-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 30em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 30em){.wf-active .post-navigation .nav-links .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 20em){.wf-active .site-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 20em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}</style>
<meta name='robots' content='max-image-preview:large' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="G1t6TTUaud9rKTMT2NFhOIhSlFJYulg4pcLwMoqU7Ks" />
<meta name="msvalidate.01" content="EA2FCC04B542A873765418042E280E8E" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Auralcrave &raquo; Feed" href="https://auralcrave.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auralcrave &raquo; Feed dei commenti" href="https://auralcrave.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/auralcrave.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://auralcrave.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://auralcrave.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://auralcrave.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://auralcrave.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='maxwell-stylesheet-css'  href='https://auralcrave.com/wp-content/themes/maxwell/style.css?ver=1.2.9' type='text/css' media='all' />
<style id='maxwell-stylesheet-inline-css' type='text/css'>
.entry-tags { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/10.7/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='maxwell-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C400italic%2C700%2C700italic%7CAmaranth%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://auralcrave.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='https://auralcrave.com/wp-content/plugins/wp-latest-posts/css/wplp_front.css?ver=5.9.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=5.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='email-posts-to-subscribers-js-extra'>
/* <![CDATA[ */
var elp_data = {"messages":{"elp_name_required":"Please enter name.","elp_email_required":"Please enter email address.","elp_invalid_name":"Name seems invalid.","elp_invalid_email":"Email address seems invalid.","elp_unexpected_error":"Oops.. Unexpected error occurred.","elp_invalid_captcha":"Robot verification failed, please try again.","elp_invalid_key":"Robot verification failed, invalid key.","elp_successfull_single":"You have successfully subscribed.","elp_successfull_double":"You have successfully subscribed. You will receive a confirmation email in few minutes. Please follow the link in it to confirm your subscription. If the email takes more than 15 minutes to appear in your mailbox, please check your spam folder.","elp_email_exist":"Email already exist.","elp_email_squeeze":"You are trying to submit too fast. try again in 1 minute."},"elp_ajax_url":"https:\/\/auralcrave.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/email-posts-to-subscribers//inc/email-posts-to-subscribers.js?ver=2.2' id='email-posts-to-subscribers-js'></script>
<script type='text/javascript' id='maxwell-jquery-navigation-js-extra'>
/* <![CDATA[ */
var maxwell_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/themes/maxwell/js/navigation.js?ver=20161019' id='maxwell-jquery-navigation-js'></script>
<link rel="https://api.w.org/" href="https://auralcrave.com/wp-json/" /><link rel="alternate" type="application/json" href="https://auralcrave.com/wp-json/wp/v2/posts/81891" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://auralcrave.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://auralcrave.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://auralcrave.com/2022/03/01/lorigine-di-diabolik-e-il-delitto-di-via-fontanesi/" />
<link rel='shortlink' href='https://wp.me/p6ZMSk-liP' />
<link rel="alternate" type="application/json+oembed" href="https://auralcrave.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fauralcrave.com%2F2022%2F03%2F01%2Florigine-di-diabolik-e-il-delitto-di-via-fontanesi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://auralcrave.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fauralcrave.com%2F2022%2F03%2F01%2Florigine-di-diabolik-e-il-delitto-di-via-fontanesi%2F&#038;format=xml" />
<style>.elp_form_message.success { color: #008000;font-weight: bold; } .elp_form_message.error { color: #ff0000; } .elp_form_message.boterror { color: #ff0000; } </style>			<meta property="fb:pages" content="500838660089735" />
			<style type='text/css'>img#wpstats{display:none}</style>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
			<style type="text/css">
				.site-title,
				.site-description {
					position: absolute;
					clip: rect(1px, 1px, 1px, 1px);
				}
			</style>

		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<link rel="amphtml" href="https://auralcrave.com/2022/03/01/lorigine-di-diabolik-e-il-delitto-di-via-fontanesi/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#8217;origine di Diabolik e il delitto di via Fontanesi" />
<meta property="og:url" content="https://auralcrave.com/2022/03/01/lorigine-di-diabolik-e-il-delitto-di-via-fontanesi/" />
<meta property="og:description" content="Tutti conosciamo Diabolik, il ladro frutto dell’immaginazione delle sorelle Giussani. Meno nota è forse l’origine del nome del personaggio, che affonda le radici in un orribile delitto e in una inq…" />
<meta property="article:published_time" content="2022-03-01T08:00:00+00:00" />
<meta property="article:modified_time" content="2022-02-25T16:42:56+00:00" />
<meta property="og:site_name" content="Auralcrave" />
<meta property="og:image" content="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/212625964-20772e65-6d5b-44b5-b116-e5d2dc0dce8c.jpeg?fit=1200%2C675&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@_auralcrave_" />
<meta name="twitter:site" content="@_auralcrave_" />
<meta name="twitter:text:title" content="L&#8217;origine di Diabolik e il delitto di via Fontanesi" />
<meta name="twitter:image" content="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/212625964-20772e65-6d5b-44b5-b116-e5d2dc0dce8c.jpeg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- homepage redirect by language -->

<!-- search redirect in english -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5550984394617902",
          enable_page_level_ads: true
     });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-QJ8YNMS7YH"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-QJ8YNMS7YH');
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '243249579356763');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=243249579356763&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Outpush -->
<script>
	window.pushMST_config={"vapidPK":"BNaRX2OY4Bug98U8JmExBacRC4t-Bz47CLb0FZ39f8BaP2a0Aq6aMm5evZ-oCD4O04jkgGc1XQaj_08Roc9imeo","disableOverlay":true,"i18n":{}};
  var pushmasterTag = document.createElement('script');
  pushmasterTag.src = "https://cdn.pushmaster-cdn.xyz/scripts/publishers/61768d6f061c6f00091941c6/SDK.js";
  pushmasterTag.setAttribute('defer','');

  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(pushmasterTag, firstScriptTag);
</script>


<!-- Funding Choices -->
<script>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</script>

<!-- OpdAd360 -->
<script async src="//cmp.optad360.io/items/8c2f71f9-a9ee-4442-82db-f24d00f489c0.min.js"></script>
<script async src="//get.optad360.io/sf/8d94ddab-6076-41db-9cb7-513e7873609b/plugin.min.js"></script>


<meta name="google-site-verification" content="WoQ_AzAFzT-fCdlaebHz5zMOrIwKEgl-tMurwsM2sx0" />
<meta property="fb:pages" content="500838660089735" /><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i0.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://auralcrave.com/?custom-css=73d3b66741" /><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-109057671-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-81891 single-format-standard custom-background wp-custom-logo wp-embed-responsive maxwell custom-colors tags-hidden">


	
<div id="header-bar" class="header-bar container clearfix">

			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" aria-label="Menu link social">
			<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-34594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34594"><a href="https://www.facebook.com/auralcrave/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-34595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34595"><a href="https://twitter.com/_auralcrave_"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-39589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39589"><a href="https://www.instagram.com/auralcrave/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-55198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55198"><a href="https://open.spotify.com/user/auralcrave?si=Dd8yhH7vRyy-Ea3rHY4I4w"><span class="screen-reader-text">Spotify</span></a></li>
<li id="menu-item-52780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52780"><a href="https://www.linkedin.com/company/11429055/"><span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-53844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53844"><a href="https://www.youtube.com/channel/UC8kHwkdAD1vnGp8Y7NztRdg"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-34600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34600"><a href="mailto:info@auralcrave.com"><span class="screen-reader-text">Mail</span></a></li>
<li class=" astm-search-menu is-menu is-dropdown menu-item"><a href="#" aria-label="Search Icon Link"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
						<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a>
<form role="search" method="get" class="search-form" action="https://auralcrave.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
			placeholder="Search &hellip;"
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</li></ul></div>		</nav><!-- .jetpack-social-navigation -->
		<nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation"><ul id="menu-language-it" class="top-navigation-menu"><li id="menu-item-49365" class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-49365"><a href="#pll_switcher"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAUVBMVEUAiQAAgADk5OTe3t7vAAB3yXf9/f36+vr5Vlb3RkZjwWNYvVj4+Pj1MzP1KChQuFD1GxviAABHtUf19fXzDw4/sT8AcAA2qzYAWgDLy8vDw8ObXclsAAAAVElEQVR4AQXBSwoCQRQEsNT70CC69P5XdCUMA2ISSAiBWAQScg8bN7GJWxFDrCivwhCLMipGx3LKUOi2HAZluy2HgXprxQGfGL6G63B5MJ5FCD/4A3DaCLvbBle5AAAAAElFTkSuQmCC" alt="Italiano" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">Italiano</span></a>
<ul class="sub-menu">
	<li id="menu-item-49365-it" class="lang-item lang-item-593262259 lang-item-it current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-49365-it"><a href="https://auralcrave.com/2022/03/01/lorigine-di-diabolik-e-il-delitto-di-via-fontanesi/" hreflang="it-IT" lang="it-IT"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAUVBMVEUAiQAAgADk5OTe3t7vAAB3yXf9/f36+vr5Vlb3RkZjwWNYvVj4+Pj1MzP1KChQuFD1GxviAABHtUf19fXzDw4/sT8AcAA2qzYAWgDLy8vDw8ObXclsAAAAVElEQVR4AQXBSwoCQRQEsNT70CC69P5XdCUMA2ISSAiBWAQScg8bN7GJWxFDrCivwhCLMipGx3LKUOi2HAZluy2HgXprxQGfGL6G63B5MJ5FCD/4A3DaCLvbBle5AAAAAElFTkSuQmCC" alt="Italiano" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">Italiano</span></a></li>
	<li id="menu-item-49365-en" class="lang-item lang-item-593262262 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-49365-en"><a href="https://auralcrave.com/en/home-en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAt1BMVEWSmb66z+18msdig8La3u+tYX9IaLc7W7BagbmcUW+kqMr/q6n+//+hsNv/lIr/jIGMnNLJyOP9/fyQttT/wb3/////aWn+YWF5kNT0oqz0i4ueqtIZNJjhvt/8gn//WVr/6+rN1+o9RKZwgcMPJpX/VFT9UEn+RUX8Ozv2Ly+FGzdYZrfU1e/8LS/lQkG/mbVUX60AE231hHtcdMb0mp3qYFTFwNu3w9prcqSURGNDaaIUMX5FNW5wYt7AAAAAjklEQVR4AR3HNUJEMQCGwf+L8RR36ajR+1+CEuvRdd8kK9MNAiRQNgJmVDAt1yM6kSzYVJUsPNssAk5N7ZFKjVNFAY4co6TAOI+kyQm+LFUEBEKKzuWUNB7rSH/rSnvOulOGk+QlXTBqMIrfYX4tSe2nP3iRa/KNK7uTmWJ5a9+erZ3d+18od4ytiZdvZyuKWy8o3UpTVAAAAABJRU5ErkJggg==" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></a></li>
	<li id="menu-item-49365-es" class="lang-item lang-item-593270607 lang-item-es no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-49365-es"><a href="https://auralcrave.com/es/home-es/" hreflang="es-ES" lang="es-ES"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAMAAABBPP0LAAAAflBMVEX/AAD9AAD3AADxAADrAAD/eXn9bGz8YWH8WVn6UVH5SEj5Pz/3NDT0Kir9/QD+/nL+/lT18lDt4Uf6+j/39zD39yf19R3n5wDxflXsZ1Pt4Y3x8zr0wbLs1NXz8xPj4wD37t3jmkvsUU/Bz6nrykm3vJ72IiL0FBTyDAvhAABEt4UZAAAAX0lEQVR4AQXBQUrFQBBAwXqTDkYE94Jb73+qfwVRcYxVQRBRToiUfoaVpGTrtdS9SO0Z9FR9lVy/g5c99+dKl30N5uxPuviexXEc9/msC7TOkd4kHu/Dlh4itCJ8AP4B0w4Qwmm7CFQAAAAASUVORK5CYII=" alt="Español" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">Español</span></a></li>
</ul>
</li>
</ul></nav>
</div>

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://auralcrave.com/" class="custom-logo-link" rel="home"><img width="583" height="116" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Auralcrave" data-attachment-id="34431" data-permalink="https://auralcrave.com/cropped-logo-header-website_large-png/" data-orig-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1" data-orig-size="583,116" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo-header-website_large.png" data-image-description="&lt;p&gt;https://auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1" data-lazy-src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>					
			<p class="site-title"><a href="https://auralcrave.com/" rel="home">Auralcrave</a></p>

		
				</div><!-- .site-branding -->

				
			<p class="site-description">Stories for open-minded</p>

		
			</div><!-- .header-main -->

			<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

				<div class="main-navigation-menu-wrap">
					<ul id="menu-main" class="main-navigation-menu"><li id="menu-item-29150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29150"><a href="https://auralcrave.com/category/music-it/"> Music</a></li>
<li id="menu-item-44613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44613"><a href="https://auralcrave.com/category/cinema-tv-it/">Cinema &amp; TV</a></li>
<li id="menu-item-16089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16089"><a href="https://auralcrave.com/category/art-it/">Art</a></li>
<li id="menu-item-67397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67397"><a href="https://auralcrave.com/category/lifestyle-it/">Lifestyle</a></li>
<li id="menu-item-44610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44610"><a href="https://auralcrave.com/category/literature/">Literature</a></li>
<li id="menu-item-67639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67639"><a href="https://auralcrave.com/category/sport-it/">Sport</a></li>
<li id="menu-item-52814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52814"><a href="https://auralcrave.com/category/places/">Places</a></li>
<li id="menu-item-66783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66783"><a href="https://auralcrave.com/category/food-it/">Food </a></li>
<li id="menu-item-44621" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44621"><a href="https://auralcrave.com/category/stories/"> Stories</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://auralcrave.com/category/trends/">Trends</a></li>
<li id="menu-item-81546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81546"><a href="https://auralcrave.com/author/auralcrave-editore/">Auralcrave books</a></li>
<li id="menu-item-35639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35639"><a href="https://auralcrave.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-13661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13661"><a href="https://auralcrave.com/about/staff/">Aural Team</a></li>
</ul>
</li>
</ul>				</div>

			</nav><!-- #main-navigation -->

		</header><!-- #masthead -->

		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-81891" class="post-81891 post type-post status-publish format-standard has-post-thumbnail hentry category-stories">

	<img width="810" height="580" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/212625964-20772e65-6d5b-44b5-b116-e5d2dc0dce8c.jpeg?resize=810%2C580&amp;ssl=1" class="attachment-maxwell-single-post size-maxwell-single-post wp-post-image jetpack-lazy-image" alt="" data-attachment-id="81898" data-permalink="https://auralcrave.com/2022/03/01/lorigine-di-diabolik-e-il-delitto-di-via-fontanesi/creator-gd-jpeg-v1-0-using-ijg-jpeg-v62-quality-85-7/" data-orig-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/212625964-20772e65-6d5b-44b5-b116-e5d2dc0dce8c.jpeg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;CREATOR: gd-jpeg v1.0 (using IJG JPEG v62), quality = 85&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;CREATOR: gd-jpeg v1.0 (using IJG JPEG v62), quality = 85&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CREATOR: gd-jpeg v1.0 (using IJG JPEG v62), quality = 85" data-image-description="" data-image-caption="&lt;p&gt;CREATOR: gd-jpeg v1.0 (using IJG JPEG v62), quality = 85&lt;/p&gt;
" data-medium-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/212625964-20772e65-6d5b-44b5-b116-e5d2dc0dce8c.jpeg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/212625964-20772e65-6d5b-44b5-b116-e5d2dc0dce8c.jpeg?fit=700%2C394&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/212625964-20772e65-6d5b-44b5-b116-e5d2dc0dce8c.jpeg?resize=560%2C400&amp;ssl=1 560w, https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/212625964-20772e65-6d5b-44b5-b116-e5d2dc0dce8c.jpeg?resize=810%2C580&amp;ssl=1 810w" data-lazy-sizes="(max-width: 810px) 100vw, 810px" data-lazy-src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/212625964-20772e65-6d5b-44b5-b116-e5d2dc0dce8c.jpeg?resize=810%2C580&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://auralcrave.com/2022/03/01/lorigine-di-diabolik-e-il-delitto-di-via-fontanesi/" title="10:00 am" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-01T10:00:00+02:00">Marzo 1, 2022</time></a></span><span class="meta-category"> <a href="https://auralcrave.com/category/stories/" rel="category tag"> Stories</a></span></div>
		<h1 class="entry-title">L&#8217;origine di Diabolik e il delitto di via Fontanesi</h1>
		<div class="posted-by"> <img alt src="https://secure.gravatar.com/avatar/ea9ca6a73249187dcb69628172c17a20?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/ea9ca6a73249187dcb69628172c17a20?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ea9ca6a73249187dcb69628172c17a20?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ea9ca6a73249187dcb69628172c17a20?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ea9ca6a73249187dcb69628172c17a20?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></noscript>Posted by <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://auralcrave.com/author/sekhmet1983/" title="View all posts by Anna Maria Pierdomenico" rel="author">Anna Maria Pierdomenico</a></span></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-5550984394617902"
     data-ad-slot="4004990357"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad></div>

<p>Tutti conosciamo Diabolik, il ladro frutto dell’immaginazione delle sorelle Giussani. Meno nota è forse l’origine del nome del personaggio, che affonda le radici in un orribile delitto e in una inquietante lettera che rievocava un po’ <a href="https://auralcrave.com/2022/01/27/i-sospetti-le-lettere-il-mistero-la-vera-storia-di-jack-lo-squartatore/" data-type="post" data-id="81294">quelle di Jack Lo Squartatore</a>.</p>



<h3>Il delitto di via Fontanesi</h3>



<p>Era il 1958 quando sia la sede del quotidiano “La Stampa” che la questura di Torino ricevettero una missiva dal contenuto allarmante e dall’ortografia bizzarra. Ve ne riportiamo testualmente la prima parte.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="500" height="281" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/cronaca-giovane.jpeg?resize=500%2C281&#038;ssl=1" alt class="wp-image-81893 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/cronaca-giovane.jpeg?w=500&amp;ssl=1 500w, https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/cronaca-giovane.jpeg?resize=300%2C169&amp;ssl=1 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/cronaca-giovane.jpeg?resize=500%2C281&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="500" height="281" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/cronaca-giovane.jpeg?resize=500%2C281&#038;ssl=1" alt="" class="wp-image-81893" srcset="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/cronaca-giovane.jpeg?w=500&amp;ssl=1 500w, https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/cronaca-giovane.jpeg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></noscript><figcaption>Fonte: lastampa.it</figcaption></figure></div>



<blockquote class="wp-block-quote has-text-align-center"><p>«Sono venuto da lontano per via<br>di compiere il mio delitto, da non confon-<br>dersi con uno qualsiasi. Ho studiato la cosa perfetta<br>in modo da non lasciare traccia ne-<br>anche di un ago. Con il delitto è cessato insi-<br>eme l’odio per lui. Questa sera parto alle ore 20».</p></blockquote>



<p>La lettera proseguiva con la totale confessione di un delitto compiuto per vendetta e con la frase “Leggendo con attenzione la lettera troverete con precisione dove è stato compiuto il mio delitto perfetto”. La firma in calce era Diabolich.</p>



<p>Siete riusciti a indovinare la soluzione del rebus?</p>



<h3>Un bizzarro rompicapo</h3>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="397" height="283" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/diabolich1.jpg?resize=397%2C283&#038;ssl=1" alt class="wp-image-81895 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/diabolich1.jpg?w=397&amp;ssl=1 397w, https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/diabolich1.jpg?resize=300%2C214&amp;ssl=1 300w" data-lazy-sizes="(max-width: 397px) 100vw, 397px" data-lazy-src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/diabolich1.jpg?resize=397%2C283&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="397" height="283" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/diabolich1.jpg?resize=397%2C283&#038;ssl=1" alt="" class="wp-image-81895" srcset="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/diabolich1.jpg?w=397&amp;ssl=1 397w, https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/diabolich1.jpg?resize=300%2C214&amp;ssl=1 300w" sizes="(max-width: 397px) 100vw, 397px" data-recalc-dims="1" /></noscript></figure></div>



<p>La risposa è negli assurdi “a capo”: leggendo di seguito le sillabe finali si forma la scritta “Via Fontanesi 20”.<br>Proprio in un edificio che affacciava su quella strada fu rinvenuto il cadavere di Mario Giliberti, ventisettenne pugliese trasferitosi a Torino da poco più di un anno. Diciotto coltellate avevano messo fine alla sua vita. Un biglietto appeso alla dispensa recitava: <em>“Riuscirete a trovare l’assassino?”.</em></p>



<p>Com’è facile immaginare il caso ebbe enorme risonanza e scatenò una pletora di mitomani che inviò alla stampa lettere simili a quella dell’assassino e che contribuirono a confondere delle acque già decisamente torbide.</p>



<p>Il principale indizio nella ricerca del colpevole fu una foto trovata in casa del Gilberti, in cui il giovane era ritratto con l’ex compagno d’armi Aldo Cugini. L’uomo fu sottoposto a perizia grafologica e la sua scrittura fu ritenuta compatibile con quella delle lettere.</p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="211" height="300" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/37527420791_182686d3dd_b-211x300-1.jpeg?resize=211%2C300&#038;ssl=1" alt class="wp-image-81897 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/37527420791_182686d3dd_b-211x300-1.jpeg?resize=211%2C300&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="211" height="300" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/37527420791_182686d3dd_b-211x300-1.jpeg?resize=211%2C300&#038;ssl=1" alt="" class="wp-image-81897" data-recalc-dims="1"/></noscript></figure></div>



<p>Cugini fu arrestato, ma ben presto i suoi avvocati si adoperarono per dimostrare che al momento del delitto lui si trovava fuori Torino e che&nbsp;la perizia grafologica era inconsistente. Dopo una lunga battaglia Cugini fu assolto per insufficienza di prove e il delitto di via Fontanesi rimase insoluto.</p>



<h3>La nascita di Diabolik</h3>



<p>Quattro anni dopo le sorelle Giussani crearono il personaggio di Diabolik.&nbsp;L’idea venne inizialmente ad Angela, che nel 1962 scrisse la trama del primo numero, ma la sorella minore Luciana molto presto le si affiancò nella stesura delle storie.</p>



<p>Stando a quanto dichiararono le Giussani, l’ispirazione fu data loro proprio da questo fatto di cronaca noto allora come l’<em>assassinio di via Fontanesi</em>.  Alla morte di Angela nel 1987, Luciana continuò le storie di Diabolik fino al 2000, concludendo la sua carriera con il numero Vampiri a Clerville”. Luciana Giussani è morta il 31 marzo 2001.</p>



<blockquote class="wp-block-quote"><p>Articolo pubblicato originariamente <a href="https://www.annamariapierdomenico.it/2021/03/20/diabolik-e-il-delitto-di-via-fontanesi/">su annamariapierdomenico.it</a> e concesso ad Auralcrave per la ripubblicazione.</p></blockquote>

<div class="gdrts-rating-block gdrts-align-right gdrts-method-stars-rating gdrts-block-stars-rating-item-6602 gdrts-rating-allowed gdrts-rating-open  gdrts-item-entity-posts gdrts-item-name-post gdrts-item-id-81891 gdrts-item-itemid-6602">
    <div class="gdrts-inner-wrapper">

		
	    
		<div class="gdrts-rating-element gdrts-stars-rating gdrts-block-stars gdrts-state-active gdrts-font-star gdrts-stars-length-5 gdrts-with-fonticon gdrts-fonticon-font" style="height: 30px;"><div class="gdrts-sr-only"><label class="gdrts-sr-label">Rate this item:<select class="gdrts-sr-rating"><option value="1.00">1.00</option><option value="2.00">2.00</option><option value="3.00">3.00</option><option value="4.00">4.00</option><option value="5.00">5.00</option></select></label><button class="gdrts-sr-button">Submit Rating</button></div><input type="hidden" value="0" name="" /><span aria-hidden="true" class="gdrts-stars-empty" style="color: #dddddd; font-size: 30px; line-height: 30px;"><span class="gdrts-stars-active" style="color: #33bbcc; width: 0%"></span><span class="gdrts-stars-current" style="color: #33bbcc; width: 0%"></span></span></div>
        <div class="gdrts-rating-text">
			No votes yet.        </div>

		<div class="gdrts-rating-please-wait"><i aria-hidden="true" class="rtsicon-spinner rtsicon-spin rtsicon-va rtsicon-fw"></i>Please wait...</div><script class="gdrts-rating-data" type="application/json">{"item":{"entity":"posts","name":"post","id":81891,"item_id":6602,"nonce":"837bf16d44"},"render":{"args":{"echo":false,"entity":"posts","name":"post","item_id":null,"id":81891,"method":"stars-rating","series":null,"disable_dynamic_load":false},"method":{"disable_rating":false,"allow_super_admin":true,"allow_user_roles":["administrator","editor","author","contributor","subscriber","wpseo_manager","wpseo_editor"],"allow_visitor":true,"allow_author":true,"votes_count_compact_show":true,"votes_count_compact_decimals":1,"cta":"","template":"classic","alignment":"right","responsive":true,"distribution":"normalized","rating":"average","style_type":"font","style_name":"star","style_size":30,"font_color_empty":"#dddddd","font_color_current":"#33bbcc","font_color_active":"#33bbcc","style_class":"","labels":["Poor","Bad","Good","Great","Excellent"]}},"stars":{"max":5,"resolution":100,"responsive":true,"current":0,"char":"&#61715;","name":"star","size":30,"type":"font"},"labels":["Poor","Bad","Good","Great","Excellent"]}</script><span itemscope itemtype="http://schema.org/Article"><meta itemprop="name" content="L&#8217;origine di Diabolik e il delitto di via Fontanesi" /><meta itemprop="url" content="https://auralcrave.com/2022/03/01/lorigine-di-diabolik-e-il-delitto-di-via-fontanesi/" /><span itemscope itemtype="https://schema.org/ImageObject" itemprop="image"><meta itemprop="url" content="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/212625964-20772e65-6d5b-44b5-b116-e5d2dc0dce8c.jpeg?fit=1200%2C675&ssl=1" /><meta itemprop="width" content="1200px" /><meta itemprop="height" content="675px" /></span><span itemscope itemtype="http://schema.org/Person" itemprop="author"><meta itemprop="name" content="Anna Maria Pierdomenico" /><meta itemprop="url" content="https://auralcrave.com/author/sekhmet1983/" /></span><span itemscope itemtype="http://schema.org/Organization" itemprop="publisher"><meta itemprop="name" content="Auralcrave" /><meta itemprop="url" content="https://auralcrave.com" /></span><meta itemscope itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemId="https://auralcrave.com/2022/03/01/lorigine-di-diabolik-e-il-delitto-di-via-fontanesi/"/><meta itemprop="datePublished" content="2022-03-01T10:00:00+02:00" /><meta itemprop="dateModified" content="2022-02-25T18:42:56+02:00" /><meta itemprop="headline" content="L&#8217;origine di Diabolik e il delitto di via Fontanesi" /></span>
    </div>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this story:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://auralcrave.com/2022/03/01/lorigine-di-diabolik-e-il-delitto-di-via-fontanesi/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103383904-81891-621de907bbe30' data-src='https://widgets.wp.com/likes/#blog_id=103383904&amp;post_id=81891&amp;origin=auralcrave.com&amp;obj_id=103383904-81891-621de907bbe30' data-name='like-post-frame-103383904-81891-621de907bbe30' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5550984394617902"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5550984394617902"
     data-ad-slot="8686772711"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->

		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

					<div class="entry-author">
		<div class="author-avatar">
			<img alt src="https://secure.gravatar.com/avatar/ea9ca6a73249187dcb69628172c17a20?s=125&#038;d=identicon&#038;r=g" class="avatar avatar-125 photo jetpack-lazy-image" height="125" width="125" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/ea9ca6a73249187dcb69628172c17a20?s=250&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/ea9ca6a73249187dcb69628172c17a20?s=125&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/ea9ca6a73249187dcb69628172c17a20?s=125&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ea9ca6a73249187dcb69628172c17a20?s=250&#038;d=identicon&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' loading='lazy'/></noscript>		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Pubblicato da <span class="author-name">Anna Maria Pierdomenico</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Da sempre divisa tra scienza e letteratura, per natura curiosa di tutte gli aspetti del mondo ha deciso di sceglierle entrambe. Ricercatrice e scrittrice, ha pubblicato due romanzi e gestisce il blog <a href="http://www.annamariapierdomenico.it">annamariapierdomenico.it</a>			<a class="author-link" href="https://auralcrave.com/author/sekhmet1983/" rel="author">
				Mostra tutti gli articoli di Anna Maria Pierdomenico			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
			
	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://auralcrave.com/2022/02/28/alda-merini-la-pazza-della-porta-accanto/" rel="prev"><span class="nav-link-text">Previous Post</span><h3 class="entry-title">Alda Merini: la pazza della porta accanto</h3></a></div><div class="nav-next"><a href="https://auralcrave.com/2022/03/01/lapocalisse-possibile-cosa-accadrebbe-in-caso-di-guerra-nucleare/" rel="next"><span class="nav-link-text">Next Post</span><h3 class="entry-title">L&#8217;apocalisse possibile: cosa accadrebbe in caso di guerra nucleare?</h3></a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="ai_widget-3" class="widget ai_widget clearfix ai-sticky-widget"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- text ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5550984394617902"
     data-ad-slot="8377944785"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-17" class="widget widget_text clearfix"><h3 class="widget-title">I libri Auralcrave</h3>			<div class="textwidget"><div aria-live="off" id="soliloquy-container-56924" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-base" style="max-width:270px;max-height:400px;"><ul id="soliloquy-56924" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Magnifici-Perdenti-sconfitta-come-rinascita/dp/B09S9H34RH/" class="soliloquy-link" title="Magnifici Perdenti" target="_blank" rel="noopener"><img id="soliloquy-image-81592" class="soliloquy-image soliloquy-image-1" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/copertina_MP_small-1.jpg?fit=270%2C400&#038;ssl=1" alt="Magnifici Perdenti" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Black-Songs-Matter-artisti-cambiato/dp/B09JJKJ2N1" class="soliloquy-link" title="Black Songs Matter" target="_blank" rel="noopener"><img id="soliloquy-image-80031" class="soliloquy-image soliloquy-image-2" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2021/10/copertina_small.jpg?fit=270%2C400&#038;ssl=1" alt="Black Songs Matter" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Ricomincia-Trenta-consigli-vivere-meglio/dp/B0926TNV5P/" class="soliloquy-link" title="Ricomincia da te" target="_blank" rel="noopener"><img id="soliloquy-image-77809" class="soliloquy-image soliloquy-image-3" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2021/04/ricomincia_copertina_small-1.png?fit=270%2C400&#038;ssl=1" alt="Ricomincia da te" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-4 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Disturbed-storie-serial-perversi-moderni/dp/B08XN9G7TZ/" class="soliloquy-link" title="Disturbed - Il libro Auralcrave sui serial killer" target="_blank" rel="noopener"><img id="soliloquy-image-76909" class="soliloquy-image soliloquy-image-4" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2021/02/disturbed_copertina_small.jpg?fit=270%2C400&#038;ssl=1" alt="Disturbed - Il libro Auralcrave sui serial killer" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-5 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Non-Ho-Capito-Spiegazioni-significati/dp/1091129525/" class="soliloquy-link" title="Non Ho Capito!" target="_blank" rel="noopener"><img id="soliloquy-image-62797" class="soliloquy-image soliloquy-image-5" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2019/04/copertina_small_banner.jpg?fit=270%2C400&#038;ssl=1" alt="Non Ho Capito!" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-56924{opacity:1}</style></noscript>
</div>
		</aside><aside id="text-19" class="widget widget_text clearfix"><h3 class="widget-title">La promozione su Auralcrave</h3>			<div class="textwidget"><p>Vuoi promuovere un disco, un libro, un evento con una storia Auralcrave? Contattaci su <a href="mailto:info@auralcrave.com">info@auralcrave.com</a>.</p>
<p><a href="https://auralcrave.com/2018/01/13/auralcrave-sponsored-come-promuovere-il-tuo-prodotto-sul-web/">Scopri di più</a></p>
</div>
		</aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title">Segui Auralcrave via email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
									<div class="jetpack-subscribe-count">
						<p>
						Unisciti a 1.468 altri iscritti						</p>
					</div>
										<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-5">
							Indirizzo e-mail						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-5"
							placeholder="Indirizzo e-mail"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://auralcrave.com/2022/03/01/lorigine-di-diabolik-e-il-delitto-di-via-fontanesi/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-5"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Iscriviti						</button>
					</p>
							</form>
			
</aside><aside id="top-posts-10" class="widget widget_top-posts clearfix"><h3 class="widget-title">Now Popular</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://auralcrave.com/2022/02/25/cosa-dice-il-terzo-segreto-di-fatima-pandemia-attentato-al-papa-guerra-mondiale-e-altre-interpretazioni/" title="Cosa dice il terzo segreto di Fatima? Pandemia, attentato al Papa, guerra mondiale e altre interpretazioni" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/married-3954031_1280.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Cosa dice il terzo segreto di Fatima? Pandemia, attentato al Papa, guerra mondiale e altre interpretazioni" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2022/02/25/cosa-dice-il-terzo-segreto-di-fatima-pandemia-attentato-al-papa-guerra-mondiale-e-altre-interpretazioni/" title="Cosa dice il terzo segreto di Fatima? Pandemia, attentato al Papa, guerra mondiale e altre interpretazioni" class="bump-view" data-bump-view="tp">Cosa dice il terzo segreto di Fatima? Pandemia, attentato al Papa, guerra mondiale e altre interpretazioni</a>
							</div>
													</li>
											<li>
						<a href="https://auralcrave.com/2019/06/02/i-tre-segreti-di-fatima-quali-sono-e-come-interpretarli/" title="I tre segreti di Fatima: quali sono e come interpretarli" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2019/05/fatima.jpg?fit=915%2C515&#038;ssl=1&#038;resize=40%2C40" alt="I tre segreti di Fatima: quali sono e come interpretarli" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2019/06/02/i-tre-segreti-di-fatima-quali-sono-e-come-interpretarli/" title="I tre segreti di Fatima: quali sono e come interpretarli" class="bump-view" data-bump-view="tp">I tre segreti di Fatima: quali sono e come interpretarli</a>
							</div>
													</li>
											<li>
						<a href="https://auralcrave.com/2022/02/27/quante-guerre-ci-sono-nel-mondo/" title="Quante guerre ci sono ora nel mondo?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2022/02/imageedit_1_4141690980.png?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Quante guerre ci sono ora nel mondo?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2022/02/27/quante-guerre-ci-sono-nel-mondo/" title="Quante guerre ci sono ora nel mondo?" class="bump-view" data-bump-view="tp">Quante guerre ci sono ora nel mondo?</a>
							</div>
													</li>
											<li>
						<a href="https://auralcrave.com/2019/08/12/american-psycho-la-spiegazione-dettagliata-del-film/" title="American Psycho: la spiegazione dettagliata del film" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2019/08/amerikanskiy-psihopat-5728.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="American Psycho: la spiegazione dettagliata del film" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2019/08/12/american-psycho-la-spiegazione-dettagliata-del-film/" title="American Psycho: la spiegazione dettagliata del film" class="bump-view" data-bump-view="tp">American Psycho: la spiegazione dettagliata del film</a>
							</div>
													</li>
											<li>
						<a href="https://auralcrave.com/2018/11/22/i-segnali-dellapocalisse-cosa-succedera-negli-ultimi-tempi/" title="I segnali dell&#039;apocalisse: cosa succederà negli &quot;ultimi tempi&quot;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2018/11/79.33_o2.jpeg?fit=915%2C515&#038;ssl=1&#038;resize=40%2C40" alt="I segnali dell&#039;apocalisse: cosa succederà negli &quot;ultimi tempi&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2018/11/22/i-segnali-dellapocalisse-cosa-succedera-negli-ultimi-tempi/" title="I segnali dell&#039;apocalisse: cosa succederà negli &quot;ultimi tempi&quot;" class="bump-view" data-bump-view="tp">I segnali dell&#039;apocalisse: cosa succederà negli &quot;ultimi tempi&quot;</a>
							</div>
													</li>
						</ul>
</aside><aside id="ai_widget-5" class="widget ai_widget clearfix ai-sticky-widget"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rectangular ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5550984394617902"
     data-ad-slot="5659850907"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p style="text-align: justify; font-size: 10px;">Auralcrave è un marchio registrato. Tutti i diritti sono riservati. È proibito l&#8217;uso non autorizzato e/o la copia dei contenuti senza espressa autorizzazione da parte di Auralcrave. Per qualsiasi richiesta, <a href="mailto:info@auralcrave.com">contattaci via mail</a>.</p>
<p style="text-align: justify; font-size: 10px;">By navigating this website, you agree to use cookies. To find out more, including GDPR Compliance and how to control cookies, see <a href="https://auralcrave.com/en/auralcrave-privacy-cookies-gdpr-policy/">our Privacy, Cookie &#038; GDPR Policy</a></p>
</div>
		</aside>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer-widgets-wrap" class="footer-widgets-wrap">

		<div id="footer-widgets" class="footer-widgets container clearfix"  role="complementary">

			
				<div class="footer-widget-column widget-area">
					<aside id="media_image-3" class="widget widget_media_image clearfix"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="700" height="187" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=700%2C187&amp;ssl=1" class="image wp-image-40247 text-align center attachment-700x187 size-700x187 jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="40247" data-permalink="https://auralcrave.com/footer3/" data-orig-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=935%2C250&amp;ssl=1" data-orig-size="935,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="footer3" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=300%2C80&amp;ssl=1" data-large-file="https://i0.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=700%2C187&amp;ssl=1" data-lazy-src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=700%2C187&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside>				</div>

			
			
			
			
		</div>

	</div>


	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div class="site-info">

				<a></a>
				
				
			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202209'></script>
<p align="center"><a href="https://auralcrave.com/en/about-2/">About</a> | <a href="https://auralcrave.com/en/about-2/staff/">Team</a> | <a href="https://auralcrave.com/en/auralcrave-privacy-cookies-gdpr-policy/">Privacy Policy</a> | <a href="mailto:info@auralcrave.com">Contact</a></p>
	<div style="display:none">
			<div class="grofile-hash-map-ea9ca6a73249187dcb69628172c17a20">
		</div>
		<div class="grofile-hash-map-ea9ca6a73249187dcb69628172c17a20">
		</div>
		</div>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Scrivi un Commento..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Sito web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Pubblica un commento" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<link rel='stylesheet' id='gdrts-ratings-grid-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/css/rating/grid.min.css?ver=3.4.970' type='text/css' media='all' />
<link rel='stylesheet' id='gdrts-ratings-core-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/css/rating/core.min.css?ver=3.4.970' type='text/css' media='all' />
<link rel='stylesheet' id='gdrts-font-default-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/css/fonts/default-embed.min.css?ver=3.4.970' type='text/css' media='all' />
<link rel='stylesheet' id='gdrts-methods-stars-rating-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/css/methods/stars.min.css?ver=3.4.970' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquy-lite-style-css'  href='https://auralcrave.com/wp-content/plugins/soliloquy-lite/assets/css/soliloquy.css?ver=2.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.7.7' id='opinionstage-shortcodes-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202209' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.8' id='ivory-search-scripts-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/auralcrave.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/auralcrave.com\/wp-admin\/admin-ajax.php","nonce":"3b243b8733","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/auralcrave.com\/wp-login.php?redirect_to=https%3A%2F%2Fauralcrave.com%2F2022%2F03%2F01%2Florigine-di-diabolik-e-il-delitto-di-via-fontanesi%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/gd-rating-system/js/rating/events.min.js?ver=3.4.970' id='gdrts-events-js'></script>
<script type='text/javascript' id='gdrts-ratings-core-js-extra'>
/* <![CDATA[ */
var gdrts_rating_data = {"url":"https:\/\/auralcrave.com\/wp-admin\/admin-ajax.php","nonce":"f596f4df54","rtl":"","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"59"};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/gd-rating-system/js/rating/core.min.js?ver=3.4.970' id='gdrts-ratings-core-js'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/gd-rating-system/js/methods/stars-rating.min.js?ver=3.4.970' id='gdrts-methods-stars-rating-js'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/soliloquy-lite/assets/js/min/soliloquy-min.js?ver=2.6.2' id='soliloquy-lite-script-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type='text/javascript'>
(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=it; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());
</script>
	<iframe loading="lazy" src='about:blank' scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://widgets.wp.com/likes/master.html?ver=202209#ver=202209&#038;lang=it"></iframe><noscript><iframe src='https://widgets.wp.com/likes/master.html?ver=202209#ver=202209&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe></noscript>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202209.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'103383904',post:'81891',tz:'2',srv:'auralcrave.com'} ]);
	_stq.push([ 'clickTrackerInit', '103383904', '81891' ]);
</script>
			<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-56924').css('height', Math.round(jQuery('#soliloquy-container-56924').width()/(270/400)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_56924 = $('#soliloquy-container-56924'),soliloquy_56924 = $('#soliloquy-56924');soliloquy_slider['56924'] = soliloquy_56924.soliloquy({slideSelector: '.soliloquy-item',speed: 1000,pause: 5000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_56924.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_56924.css({'height':'auto','background-image':'none'});if ( soliloquy_container_56924.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_56924.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_56924.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_56924.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_56924.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-56924');soliloquy_container_56924.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_56924.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_56924.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
			<script>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</script>
<!-- START: RUN GD RATING SYSTEM PRO JAVASCRIPT -->
<script type="text/javascript">
    ;(function($, window, document, undefined) {
        $(document).ready(function() {
            if (typeof window.wp.gdrts.core !== "undefined") {
                window.wp.gdrts.core.run();
            } else {
                if (window.console) {
                    console.log("INIT ERROR: GD Rating System - JavaScript not initialized properly.");
                }
            }
        });
    })(jQuery, window, document);
</script>
<!-- START: RUN GD RATING SYSTEM PRO JAVASCRIPT -->
<script>window.lazyLoadOptions = {
                elements_selector: "iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://auralcrave.com/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
<!--
	generated in 0.447 seconds
	151882 bytes batcached for 300 seconds
-->
