<!DOCTYPE html>
<html lang="it-IT">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://auralcrave.com/xmlrpc.php">

<title>Perdersi nelle meraviglie dell’arte: l’Ermitage di San Pietroburgo &#8211; Auralcrave</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Karla:r,i,b,bi:latin,latin-ext","Karla:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://auralcrave.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Karla",sans-serif}.wf-active .main-navigation-menu a{font-family:"Karla",sans-serif}.wf-active .top-navigation-menu a{font-family:"Karla",sans-serif}.wf-active .footer-navigation-menu a{font-family:"Karla",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .site-title{font-weight:700;font-family:"Karla",sans-serif;font-style:normal}.wf-active .widget-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-author .author-heading .author-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .post-navigation .nav-links .entry-title{font-style:normal;font-weight:700}.wf-active .archive-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}.wf-active .featured-posts .featured-post .type-post .entry-title{font-style:normal;font-weight:700}.wf-active .comment-reply-title, .wf-active .comments-header .comments-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .comment-reply-title small a{font-weight:700;font-style:normal}@media only screen and (max-width: 70em){.wf-active .site-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 70em){.wf-active .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 70em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 58em){.wf-active .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 58em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 50em){.wf-active .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 50em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 40em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 30em){.wf-active .site-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 30em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 30em){.wf-active .post-navigation .nav-links .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 20em){.wf-active .site-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 20em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}</style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="G1t6TTUaud9rKTMT2NFhOIhSlFJYulg4pcLwMoqU7Ks" />
<meta name="msvalidate.01" content="EA2FCC04B542A873765418042E280E8E" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Auralcrave &raquo; Feed" href="https://auralcrave.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auralcrave &raquo; Feed dei commenti" href="https://auralcrave.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auralcrave &raquo; Perdersi nelle meraviglie dell’arte: l’Ermitage di San Pietroburgo Feed dei commenti" href="https://auralcrave.com/2020/05/05/perdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/auralcrave.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://auralcrave.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://auralcrave.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://auralcrave.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gdrts-gridism-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/css/gridism.css?ver=2.7.1.871' type='text/css' media='all' />
<link rel='stylesheet' id='gdrts-rating-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/css/rating.min.css?ver=2.7.1.871' type='text/css' media='all' />
<link rel='stylesheet' id='gdrts-font-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/font/default.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='maxwell-stylesheet-css'  href='https://auralcrave.com/wp-content/themes/maxwell/style.css?ver=1.0' type='text/css' media='all' />
<style id='maxwell-stylesheet-inline-css' type='text/css'>
.entry-tags { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.4.2/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='maxwell-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C400italic%2C700%2C700italic%7CAmaranth%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://auralcrave.com/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.4.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='https://auralcrave.com/wp-content/plugins/wp-latest-posts/css/wplp_front.css?ver=5.4.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var elp_data = {"messages":{"elp_name_required":"Please enter name.","elp_email_required":"Please enter email address.","elp_invalid_name":"Name seems invalid.","elp_invalid_email":"Email address seems invalid.","elp_unexpected_error":"Oops.. Unexpected error occurred.","elp_invalid_captcha":"Robot verification failed, please try again.","elp_invalid_key":"Robot verification failed, invalid key.","elp_successfull_single":"You have successfully subscribed.","elp_successfull_double":"You have successfully subscribed. You will receive a confirmation email in few minutes. Please follow the link in it to confirm your subscription. If the email takes more than 15 minutes to appear in your mailbox, please check your spam folder.","elp_email_exist":"Email already exist.","elp_email_squeeze":"You are trying to submit too fast. try again in 1 minute."},"elp_ajax_url":"https:\/\/auralcrave.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/email-posts-to-subscribers//inc/email-posts-to-subscribers.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var maxwell_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/themes/maxwell/js/navigation.js?ver=20161019'></script>
<link rel='https://api.w.org/' href='https://auralcrave.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://auralcrave.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://auralcrave.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il nano di Termini: la storia vera dietro a L&#8217;imbalsamatore' href='https://auralcrave.com/2020/05/05/il-nano-di-termini-la-storia-vera-dietro-a-limbalsamatore/' />

<link rel="canonical" href="https://auralcrave.com/2020/05/05/perdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo/" />
<link rel='shortlink' href='https://wp.me/p6ZMSk-iue' />
<link rel="alternate" type="application/json+oembed" href="https://auralcrave.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fauralcrave.com%2F2020%2F05%2F05%2Fperdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://auralcrave.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fauralcrave.com%2F2020%2F05%2F05%2Fperdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo%2F&#038;format=xml" />
<style>.elp_form_message.success { color: #008000;font-weight: bold; } .elp_form_message.error { color: #ff0000; } .elp_form_message.boterror { color: #ff0000; } </style>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="description" content="L&#039;immenso comprensorio dell&#039;Ermitage, o Hermitage, sorge a San Pietroburgo, seconda città della Russia, ma capitale degli zar a partire dal diciottesimo secolo. Il complesso degli edifici è situato sul lungofiume del Neva e comprende una delle più importanti collezioni artistiche del mondo, un tempo parte della magnifica reggia imperiale che per circa due secoli fu&hellip;" />

			<style type="text/css">
				.site-title,
				.site-description {
					position: absolute;
					clip: rect(1px, 1px, 1px, 1px);
				}
			</style>

		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<link rel="amphtml" href="https://auralcrave.com/2020/05/05/perdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Perdersi nelle meraviglie dell’arte: l’Ermitage di San Pietroburgo" />
<meta property="og:url" content="https://auralcrave.com/2020/05/05/perdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo/" />
<meta property="og:description" content="L&#8217;immenso comprensorio dell&#8217;Ermitage, o Hermitage, sorge a San Pietroburgo, seconda città della Russia, ma capitale degli zar a partire dal diciottesimo secolo. Il complesso degli edifi…" />
<meta property="article:published_time" content="2020-05-05T10:00:00+00:00" />
<meta property="article:modified_time" content="2020-04-26T07:30:40+00:00" />
<meta property="og:site_name" content="Auralcrave" />
<meta property="og:image" content="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/04/ermitage.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@_auralcrave_" />
<meta name="twitter:site" content="@_auralcrave_" />
<meta name="twitter:text:title" content="Perdersi nelle meraviglie dell’arte: l’Ermitage di San Pietroburgo" />
<meta name="twitter:image" content="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/04/ermitage.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- premium redirect by language -->

<!-- homepage redirect by language -->

<!-- search redirect in english -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5550984394617902",
          enable_page_level_ads: true
     });
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '243249579356763');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=243249579356763&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta name="google-site-verification" content="WoQ_AzAFzT-fCdlaebHz5zMOrIwKEgl-tMurwsM2sx0" /><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://auralcrave.com/?custom-css=8832048b1f" />
		</head>

<body class="post-template-default single single-post postid-71066 single-format-standard custom-background wp-custom-logo maxwell custom-colors tags-hidden">


	
<div id="header-bar" class="header-bar container clearfix">

			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Menu link social">
			<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-34594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34594"><a href="https://www.facebook.com/auralcrave/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-34595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34595"><a href="https://twitter.com/_auralcrave_"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-39589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39589"><a href="https://www.instagram.com/auralcrave/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-55198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55198"><a href="https://open.spotify.com/user/auralcrave?si=Dd8yhH7vRyy-Ea3rHY4I4w"><span class="screen-reader-text">Spotify</span></a></li>
<li id="menu-item-52780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52780"><a href="https://www.linkedin.com/company/11429055/"><span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-53844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53844"><a href="https://www.youtube.com/channel/UC8kHwkdAD1vnGp8Y7NztRdg"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-34600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34600"><a href="mailto:info@auralcrave.com"><span class="screen-reader-text">Mail</span></a></li>
<li class=" astm-search-menu is-menu dropdown"><a title="" href="#"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
						<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a>
<form role="search" method="get" class="search-form" action="https://auralcrave.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
			placeholder="Search &hellip;"
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</li></ul></div>		</nav><!-- .jetpack-social-navigation -->
		<nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation"><ul id="menu-language-it" class="top-navigation-menu"><li id="menu-item-49365" class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-49365"><a href="#pll_switcher"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAE2SURBVHjaYmSYyMDwgwEE/jEw/GF4mvT0HyqQUlX9B5aEIIAAYmH4wlDtWg1SDwT//0lKSv7/D+T9/w+nYmL+//79/88fIPll0yaAAGJhYAGJP/n69O+/v0CAUAcHt2////ULqJpRVhZoA0AAsQCtAZoMVP0HiP7+RlcNBEDVYA0Mv38DNQAEEMj8vwx//wCt/AdC/zEBkgagYoAAYgF6FGj277+///wlpAEoz8AAEEAgDX/BZv/69wuoB48GRrCTAAKICajh9//fv/6CVP/++wu7BrDxQFf/YWAACCCwk0BKf0MQdg1/gBqAPv0L9ANAALEAY+33vz+S3JIgb/z5C45CBkZGRgY4UFICKQUjoJMAAoiRoZSB4RMojkHx/YPhbNVZoM3AOISQQPUK9vaQOIYAgAADAC5Wd4RRwnKfAAAAAElFTkSuQmCC" title="Italiano (it_IT)" alt="Italiano" width="16" height="11" /><span style="margin-left:0.3em;">Italiano</span></a>
<ul class="sub-menu">
	<li class="lang-item lang-item-593262259 lang-item-it current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-49365-it"><a href="https://auralcrave.com/2020/05/05/perdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo/" hreflang="it-IT" lang="it-IT"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAE2SURBVHjaYmSYyMDwgwEE/jEw/GF4mvT0HyqQUlX9B5aEIIAAYmH4wlDtWg1SDwT//0lKSv7/D+T9/w+nYmL+//79/88fIPll0yaAAGJhYAGJP/n69O+/v0CAUAcHt2////ULqJpRVhZoA0AAsQCtAZoMVP0HiP7+RlcNBEDVYA0Mv38DNQAEEMj8vwx//wCt/AdC/zEBkgagYoAAYgF6FGj277+///wlpAEoz8AAEEAgDX/BZv/69wuoB48GRrCTAAKICajh9//fv/6CVP/++wu7BrDxQFf/YWAACCCwk0BKf0MQdg1/gBqAPv0L9ANAALEAY+33vz+S3JIgb/z5C45CBkZGRgY4UFICKQUjoJMAAoiRoZSB4RMojkHx/YPhbNVZoM3AOISQQPUK9vaQOIYAgAADAC5Wd4RRwnKfAAAAAElFTkSuQmCC" title="Italiano (it_IT)" alt="Italiano" width="16" height="11" /><span style="margin-left:0.3em;">Italiano</span></a></li>
	<li class="lang-item lang-item-593262262 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-49365-en"><a href="https://auralcrave.com/en/home-en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English (en_GB)" alt="English" width="16" height="11" /><span style="margin-left:0.3em;">English</span></a></li>
</ul>
</li>
</ul></nav>
</div>

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://auralcrave.com/" class="custom-logo-link" rel="home"><img width="583" height="116" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1" class="custom-logo" alt="Auralcrave" data-attachment-id="34431" data-permalink="https://auralcrave.com/cropped-logo-header-website_large-png/" data-orig-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1" data-orig-size="583,116" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo-header-website_large.png" data-image-description="&lt;p&gt;https://auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1" /></a>					
			<p class="site-title"><a href="https://auralcrave.com/" rel="home">Auralcrave</a></p>

		
				</div><!-- .site-branding -->

				
			<p class="site-description">Stories for open-minded</p>

		
			</div><!-- .header-main -->

			<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

				<div class="main-navigation-menu-wrap">
					<ul id="menu-main" class="main-navigation-menu"><li id="menu-item-29150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29150"><a href="https://auralcrave.com/category/music-it/">Music</a></li>
<li id="menu-item-44613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44613"><a href="https://auralcrave.com/category/cinema-tv-it/">Cinema &#038; TV</a></li>
<li id="menu-item-16089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16089"><a href="https://auralcrave.com/category/art-it/">Art</a></li>
<li id="menu-item-67397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67397"><a href="https://auralcrave.com/category/lifestyle-it/">Lifestyle</a></li>
<li id="menu-item-44610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44610"><a href="https://auralcrave.com/category/literature/">Literature</a></li>
<li id="menu-item-67639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67639"><a href="https://auralcrave.com/category/sport-it/">Sport</a></li>
<li id="menu-item-52814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52814"><a href="https://auralcrave.com/category/places/">Places</a></li>
<li id="menu-item-66783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66783"><a href="https://auralcrave.com/category/food-it/">Food </a></li>
<li id="menu-item-44621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44621"><a href="https://auralcrave.com/category/stories/">Stories</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://auralcrave.com/category/trends/">Trends</a></li>
<li id="menu-item-35639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35639"><a href="https://auralcrave.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-13661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13661"><a href="https://auralcrave.com/about/staff/">Aural Team</a></li>
</ul>
</li>
</ul>				</div>

			</nav><!-- #main-navigation -->

		</header><!-- #masthead -->

		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-71066" class="post-71066 post type-post status-publish format-standard has-post-thumbnail hentry category-places category-premium">

	<img width="810" height="580" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/04/ermitage.jpg?resize=810%2C580&amp;ssl=1" class="attachment-maxwell-single-post size-maxwell-single-post wp-post-image" alt="" srcset="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/04/ermitage.jpg?resize=560%2C400&amp;ssl=1 560w, https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/04/ermitage.jpg?resize=810%2C580&amp;ssl=1 810w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="71068" data-permalink="https://auralcrave.com/2020/05/05/perdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo/ermitage/" data-orig-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/04/ermitage.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ermitage" data-image-description="" data-medium-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/04/ermitage.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/04/ermitage.jpg?fit=700%2C394&amp;ssl=1" />
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://auralcrave.com/2020/05/05/perdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo/" title="12:00 pm" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-05T12:00:00+02:00">Maggio 5, 2020</time></a></span><span class="meta-category"> <a href="https://auralcrave.com/category/places/" rel="category tag">Places</a> / <a href="https://auralcrave.com/category/premium/" rel="category tag">Premium</a></span></div>
		<h1 class="entry-title">Perdersi nelle meraviglie dell’arte: l’Ermitage di San Pietroburgo</h1>
		<div class="posted-by"> <img alt='' src='https://secure.gravatar.com/avatar/1aa77798408eb5408f763f2d652786e5?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/1aa77798408eb5408f763f2d652786e5?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />Posted by <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://auralcrave.com/author/luigi888/" title="View all posts by Luigi Angelino" rel="author">Luigi Angelino</a></span></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		
<p>L&#8217;immenso comprensorio dell&#8217;Ermitage, o Hermitage, sorge a San Pietroburgo, seconda città della Russia, ma capitale degli zar a partire dal diciottesimo secolo. Il complesso degli edifici è situato sul lungofiume del Neva e comprende una delle più importanti collezioni artistiche del mondo, un tempo parte della magnifica reggia imperiale che per circa due secoli fu la casa dei Romanov, fino alla Rivoluzione d&#8217;ottobre del 1917.</p>



<p>È necessario far presente che con “Ermitage” si vuole indicare l&#8217;intero complesso architettonico, costruito tra il XVIII ed il XIX secolo e comprendente un certo numero di edifici: il più antico, il Palazzo d&#8217;Inverno e, a seguire, in ordine cronologico, il Piccolo Ermitage, il Grande Ermitage (detto anche Vecchio Ermitage), il Nuovo Ermitage ed il Teatro dell&#8217;Ermitage. Come la fonetica suggerisce, <strong>il temine deriva dalla lingua francese e significa “eremo” o “luogo di solitudine”</strong>, concepito dalla dinastia dei Romanov per allontanarsi dalla vita frenetica della città.</p>



<p>Dall&#8217;inizio del ventunesimo secolo, lo staff dell&#8217;intero comprensorio è formato non solo dagli operatori professionisti, ma da un elevato numero di volontari, coinvolgendo soprattutto giovani provenienti da ogni parte del mondo. I volontari disimpegnano le loro funzioni, facendo fruttare le proprie attitudini: da compiti di rappresentanza come l&#8217;accompagnamento dei visitatori, fino allo sviluppo di progetti connessi alle varie esposizioni. L&#8217;obiettivo fondamentale dell&#8217;organizzazione è quello di esprimere al massimo i valori del grande patrimonio artistico e culturale presente nell&#8217;Ermitage.</p>



<p><strong>Il più antico e più importante degli edifici dell&#8217;Ermitage è il Palazzo d&#8217;Inverno</strong>, opera in stile barocco progettata dall&#8217;architetto italiano Bartolomeo Rastrelli, giunto con suo padre all&#8217;inizio del Settecento alla corte di Pietro il Grande. L&#8217;approccio sfarzoso e monumentale dell&#8217;artista italiano piacque molto alla zarina Elisabetta, mentre non fu tanto apprezzato dalla successiva sovrana, Caterina la Grande che, invece, preferiva la semplicità e le linee geometriche classiche. L&#8217;esterno del palazzo ha sempre conservato i suoi tratti originari, mentre le aree interne sono state più volte ristrutturate, fino ad essere del tutto ricostruite nel 1837, quando l&#8217;edificio fu devastato da un grande incendio. Quindici anni dopo, <strong>l&#8217;Ermitage diventò il primo Museo pubblico della capitale russa</strong>, con un concetto diverso da quello moderno, poiché l&#8217;ingresso era consentito soltanto ai cittadini ritenuti “rispettabili”, una ristretta élite della nobiltà e dell&#8217;alta borghesia. Tale restrizione venne meno con la Rivoluzione d&#8217;ottobre del 1917, anche se fu sostituita da un&#8217;altra, forse anche più pericolosa, quella della burocrazia di partito.</p>



<p><strong>La parte museale ospita oltre tre milioni di opere</strong>, anche se l&#8217;esposizione è allestita per sessantamila pezzi. Caterina la Grande favorì la straordinaria collezione, grazie alla sua vocazione al mecenatismo, consigliata anche dall&#8217;amico Diderot e da altri insigni intellettuali europei. Con l&#8217;avvento del regime comunista, per la necessità di denaro liquido, numerose opere pregiate furono vendute a Musei di città straniere, come Amsterdam, Washington e New York. L&#8217;immensa collezione dell&#8217;Ermitage comprende reperti ed opere d&#8217;arte che attraversano l&#8217;intera storia della civiltà umana, partendo dall&#8217;età della pietra fino ad arrivare al ventesimo secolo. Gli allestimenti sono scenograficamente organizzati con criteri tematici o cronologici. Non mancano sale dedicate all&#8217;arte egizia, alla Grecia classica e ritengo, di particolare rilievo antropologico, quelle dedicate agli Sciiti ed alle tribù primitive della Siberia.</p>



<p>La visita al complesso museale dell&#8217;Ermitage deve essere pianificata con intelligenza, in considerazione della grande vastità delle esposizioni, avendo cura di individuare soprattutto i cicli di opere che rispondano ad interessi personali, piuttosto che compiere inutili maratone senza scopo.</p>



<p><strong>Il Palazzo d&#8217;Inverno è stato uno dei più importanti testimoni della storia russa degli ultimi secoli</strong>, osannato da alcuni estimatori per la ricchezza di pregiati e sfarzosi decori, criticato, invece, dai puristi, perché considerato un&#8217;esagerata manifestazione di eccessi e di sperperi. Il blocco completo del palazzo si presenta come un immenso rettangolo disegnato in stile barocco elisabettiano tinteggiato in verde pastello, anche se al momento della sua edificazione era giallo oro e, in un periodo intermedio, rosso mattone. La facciata presenta colonne ioniche e decorazioni bianche in stucco collocate sulle finestre e sui portali, misurando una larghezza di circa mezzo chilometro. I numeri del palazzo sono davvero impressionanti: 1786 camere, 1945 finestre ed alcuni registri attestano che, al momento dell&#8217;insediamento di Caterina II di Russia, il seguito dei suoi domestici fosse formato da 1500 persone.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="71069" data-permalink="https://auralcrave.com/2020/05/05/perdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo/palazzotop/" data-orig-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/04/palazzotop.jpg?fit=673%2C366&amp;ssl=1" data-orig-size="673,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="palazzotop" data-image-description="" data-medium-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/04/palazzotop.jpg?fit=300%2C163&amp;ssl=1" data-large-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/04/palazzotop.jpg?fit=673%2C366&amp;ssl=1" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/04/palazzotop.jpg?w=700&#038;ssl=1" alt="" class="wp-image-71069" srcset="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/04/palazzotop.jpg?w=673&amp;ssl=1 673w, https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/04/palazzotop.jpg?resize=300%2C163&amp;ssl=1 300w" sizes="(max-width: 673px) 100vw, 673px" data-recalc-dims="1" /></figure></div>



<p>Il gusto italiano che si respira nel palazzo d&#8217;inverno non è dovuto solo all&#8217;estro del grande architetto Rastrelli, poiché altri nostri connazionali sono intervenuti ad impreziosire il sontuoso edificio, come Rinaldi e Quarenghi, solo per citarne alcuni. Le loro opere hanno spaziato dall&#8217;elaborazione di stucchi intarsiati alla rifinitura di fregi dorati di nobilissima futura, da pregiati pavimenti in marmi policromi a monumentali scalinate di marmo.</p>



<p><strong>L&#8217;ambiente che desta più meraviglia è la Sala di Malachite</strong>, inizialmente concepita come sala di rappresentata della zarina Alessandra, oggi divenuta uno dei luoghi più visitati del palazzo, per le sue imponenti colonne di malachite verdi e le sue magnifiche porte dorate. Alla predominanza degli elementi barocchi, con eccessi rococò, si aggiungono interpretazioni stilistiche neoclassiche, fino ad assumere una felice commistione trionfale nella Grande Cappella Imperiale e nello Scalone d&#8217;Onore. Vi è una curiosità in merito alla Scalone principale: esso era chiamato anche “scalone Giordano”, in quanto il giorno dell&#8217;epifania lo Zar scendeva da questi gradini per impartire la “benedizione delle acque”, una sorta di battesimo collettivo che richiamava il rituale del fiume dove era stato battezzato Gesù.</p>



<p>L&#8217;immensa struttura prevedeva al piano terra gli uffici dei domestici e dei burocrati, mentre il secondo piano ospitava gli appartamenti dei cortigiani e degli ufficiali di alto livello. Le stanze più lussuose del palazzo, ovviamente, erano riservate alla famiglia imperiale, sia come ambienti personali, sia come veri e propri “appartamenti di stato”. Caterina II fece ricavare, a sud della Cappella, una suite di rappresentanza, successivamente riprogettata e confluita nella splendida Sala di San Giorgio, che univa il palazzo d&#8217;inverno al “piccolo” Ermitage. Quest&#8217;ala del palazzo fu in parte trasformata, quando per celebrare la vittoria su Napoleone, fu costruita la “Galleria Militare”. Nella Sala “Feldmaresciallo” si ammira la fiabesca carrozza barocca, realizzata per l&#8217;incoronazione di Caterina I, moglie di Pietro I, decorata con magnifici intagli elaborati dall&#8217;artista francese Francois Boucher.</p>



<p>Anche gli altri saloni sono un tripudio di sfarzo ostentato, che ben incarnano l&#8217;ideale di monarchia quasi teocratica dei Romanov, a fronte di una dilagante povertà della stragrande maggioranza dei sudditi. La Sala di Pietro, eufemisticamente chiamata “piccola sala del Trono”, creata in onore di Pietro II e destinata alle udienze ufficiali, con le sue pareti colorate di rosso ed i suoi fregi dorati, appare una via di mezzo tra una chiesa barocca ed un tempio pagano neoclassico. La Sala degli Stemmi, invece, testimonia i bizantini sistemi cerimoniali dell&#8217;apparato burocratico russo, illuminata da lampadari imponenti, sui quali sono decorati gli stemmi delle più importanti città della nazione.</p>



<p>Ma <strong>la più famosa sala commemorativa del Palazzo d&#8217;Inverno è la Galleria di guerra</strong> che, al suo interno, ospita i ritratti di oltre 300 valorosi generali di epoca napoleonica, tra cui spiccano i due supremi comandanti dell&#8217;esercito russo, Kutuzov e de Tolli. Le raffigurazioni degli Alti Ufficiali furono realizzate dall&#8217;artista inglese George Dow, giunto in Russia su invito dello zar Alessandro I. L&#8217;insieme di elementi più sfarzosi si nota, comunque, nella “Grande Sala del Trono”, la sala principale del Palazzo, dove si tenevano le cerimonie ufficiali più importanti della casa imperiale. Le sue pareti sono rivestite interamente di marmo bianco di Carrara ed il soffitto, speculare alle suggestive decorazioni del parquet, è composto da ben rifinite foglie di rame. Ed il palazzo d&#8217;Inverno nasconde tanti altri gioielli, come la biblioteca stilizzata in stile neogotico, il boudoir della zarina Maria Alexandrovna in stile rococò con i suoi ornamenti bizzarri, la stanza cremisi dedicata ai concerti, il magnifico “soggiorno d&#8217;oro” dal sapore bizantino o la sala bianca, adibita ai piccoli ricevimenti, ricca di dipinti di paesaggi italiani intrisi di romanticismo.</p>



<p>Il piccolo Hermitage, voluto da Caterina II per esporre le sue prime collezioni ed organizzare le feste con i suoi amici, fu eretto accanto al Palazzo d&#8217;Inverno. La sua particolarità più evidente è la presenza di un giardino pensile sulle alte volte, invisibile all&#8217;esterno, opera dell&#8217;architetto francese Wallen-Delamot. La “sala Padiglione” comprende motivi moreschi e rinascimentali in perfetta armonia, dove candide colonne bianche, unite alla griglia traforata e ai portici a castello rievocano alcune immagini dei palazzi orientali. Nella favolosa “sala del Pavone”, in una scatola di specchi, volutamente somigliante ad una gabbia, vi è uno degli elementi più rari del palazzo, un gruppo scultoreo in rame dorato, chiamato “l&#8217;orologio del pavone”. Si tratta, in realtà, di un grande automa meccanico che raffigura tre uccelli a grandezza naturale in un fantastico giardino, pieno di piante, funghi ed altri piccoli animali. Il complesso scultoreo fu realizzato nella seconda metà del diciottesimo secolo ed acquistato da Caterina la grande.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p><strong>La collezione di opere d&#8217;arte raccolte da Caterina II aumentò in maniera così impressionante</strong> ed in così breve tempo che fu necessario edificare un nuovo palazzo, ora chiamato “Grande o Vecchio Ermitage”, i cui interni originari attualmente non sono conservati, perché le sale furono tutte ricostruite nel diciannovesimo secolo. Il palazzo racchiude pregevoli opere del Rinascimento italiano, opere di artisti del calibro del Beato Angelico, Leonardo da Vinci, Giorgione, Tiziano e tanti altri.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="71070" data-permalink="https://auralcrave.com/2020/05/05/perdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo/37504694416_0b25891146_b/" data-orig-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/04/37504694416_0b25891146_b.jpg?fit=488%2C650&amp;ssl=1" data-orig-size="488,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1587926201&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="37504694416_0b25891146_b" data-image-description="" data-medium-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/04/37504694416_0b25891146_b.jpg?fit=225%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/04/37504694416_0b25891146_b.jpg?fit=488%2C650&amp;ssl=1" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/04/37504694416_0b25891146_b.jpg?w=700&#038;ssl=1" alt="" class="wp-image-71070" srcset="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/04/37504694416_0b25891146_b.jpg?w=488&amp;ssl=1 488w, https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/04/37504694416_0b25891146_b.jpg?resize=225%2C300&amp;ssl=1 225w" sizes="(max-width: 488px) 100vw, 488px" data-recalc-dims="1" /><figcaption>La Loggia di Raffaello all&#8217;Ermitage</figcaption></figure></div>



<p>Il capolavoro più impressionante di questo edificio, è la cosiddetta “Loggia di Raffaello”, costruita dall&#8217;architetto Quarenghi, per la quale gli artisti della bottega di Christopher Unterberger elaborarono copie su tela degli affreschi dei dipinti di Raffaello. La preparazione della “Loggia” durò circa 11 anni e richiese una grande attenzione degli artisti nel riprodurre le decorazioni ornamentali e gli archi semicircolari che dividono il soffitto in segmenti rettangolari di eguale lunghezza. Gli affreschi ripercorrono la storia biblica, per un totale di 52 narrazioni tratte dall&#8217;Antico e dal Nuovo Testamento. Seguendo lo schema cronologico e teologico della storia della salvezza, il ciclo di raffigurazioni si pare con la creazione del mondo e la cacciata di Adamo ed Eva dall&#8217;Eden, per terminare con la passione di Cristo. A questa serie di immagini si attribuisce la denominazione sintetica di “Bibbia di Raffaello”.</p>



<p><strong>Alla metà del diciannovesimo secolo, fu completata la costruzione del “Nuovo Ermitage”</strong>, edificio voluto e concepito dallo zar Nicola I, come primo museo russo di arte pubblica. L&#8217;ingresso è monumentale: un portico con 10 figure che intendono rievocare i mitici abitanti di Atlantide in granito, mentre lo scalone riecheggia lo stile di quello che portava verso l&#8217;Acropoli di Atene. Nel palazzo si susseguono esposizioni notevolissime, come la galleria di storia della pittura antica, la galleria delle sculture di Antonio Canova, o le quasi avveniristiche “Schiarite”, cioè le sale più ampie dell&#8217;edificio, illuminate dall&#8217;alto da luce naturale e destinate a dipinti di grande fattura.</p>



<p>Accanto ad altre sale che espongono opere classiche, esercita grande fascino la sala di “Dioniso”, con le particolari pareti dal colore purpureo che ricordano il vino rosso, tanto caro al dio, dove si erge la colossale statua di Giove, una versione romana della scultura di Fidia, dove il corpo è interamente in marmo, mentre l&#8217;abito e gli attributi regali sono in metallo dorato. Il “Teatro dell&#8217;Ermitage” comprende un auditorium semicircolare, decorato con marmi colorati ed in cui sono collocate dieci piccole nicchie contenenti le statue di Apollo e delle Muse. Anche se l&#8217;interno del teatro è rimasto più o meno simile rispetto al periodo della sua edificazione, sono andate perse le scenografie create dal torinese Pietro Gonzaga, distrutte durante la rivoluzione d&#8217;Ottobre.</p>



<p>Le esposizioni del vasto comprensorio dell&#8217;Ermitage racchiudono <strong>la collezione di dipinti più considerevole al mondo</strong>, abbracciando opere artistiche di tutto il panorama internazionale. Sarebbe impossibile fare riferimento a tutte quelle notevoli, per cui cercherò di accennare soltanto a quelle più famose. Mi piace partire dalla straordinaria raffigurazione del figliuol prodigo di Rembrandt, l&#8217;esponente più importante dell&#8217;età d&#8217;oro olandese. La parabola è riportata dal Vangelo di Luca, il vangelo cosiddetto “della misericordia”: narra del giovane dissoluto che, dopo aver sperperato tutta la sua fortuna, cerca riparo presso la casa paterna, ottenendo il perdono del padre e suscitando l&#8217;invidia del fratello. Rembrandt riesce a rievocare con assoluta lucidità questo grande simbolo di carità cristiana, sottolineando la solennità del momento ed evidenziando le espressioni emotive dei protagonisti.</p>



<p>Durante la mia visita all&#8217;Ermitage, mi ha molto colpito la <em>Signora in giardino a Saint-Adresse</em>, una delle prime opere impressioniste di Claude Monet che dipinse questo quadro durante il soggiorno nelle tenuta del cugino: la luce abbagliante del sole, insieme alla luminosità del giorno, creano un eccezionale contrasto con la donna pallida e solitaria raffigurata. Il risultato complessivo è equilibrato e di grande impatto visivo. Quasi commovente è la suggestiva opera di Leonardo da Vinci, la <em>Madonna Benois</em>, in cui si nota una Maria giovanissima che sorride con tenerezza a Gesù bambino, attirando la sua attenzione con un fiorellino. Si tratta di un&#8217;immagine intima che si allontana dai soliti cliché ieratici delle immagini sacre.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="71072" data-permalink="https://auralcrave.com/2020/05/05/perdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo/9-06-suonatore-di-liuto/" data-orig-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/04/9-06-suonatore-di-liuto.jpg?fit=600%2C450&amp;ssl=1" data-orig-size="600,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9-06-suonatore-di-liuto" data-image-description="" data-medium-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/04/9-06-suonatore-di-liuto.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/04/9-06-suonatore-di-liuto.jpg?fit=600%2C450&amp;ssl=1" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/04/9-06-suonatore-di-liuto.jpg?w=700&#038;ssl=1" alt="" class="wp-image-71072" srcset="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/04/9-06-suonatore-di-liuto.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/04/9-06-suonatore-di-liuto.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /><figcaption>Caravaggio, <em>Il Suonatore di Liuto</em></figcaption></figure></div>



<p>Tra i dipinti di Caravaggio presenti all&#8217;Ermitage, il <em>Suonatore di liuto</em> è forse il più celebre, avendo ispirato numerose imitazioni in tutto il mondo. Il dipinto risale alla fase giovanile dell&#8217;artista e rappresenta un giovane musicista che, con uno sguardo languido, ci osserva come se volesse esprimere i suoi reconditi pensieri, mentre sul tavolo davanti a lui si presenta un tripudio di nature morte. Mi ha, poi, suscitato emozione e curiosità la <em>Stanza rossa</em> di Henri Matisse, uno dei fondatori del “fauvismo”, il movimento artistico che rivoluzionò il modo di concepire l&#8217;arte, rifiutando ogni tipo di approccio naturalistico con la realtà. In questa opera, Matisse sostituisce lo spazio reale con una dimensione senza profondità, in una cornice di colore rosso totalizzante, sulla quale si muovono alcuni motivi decorativi.</p>



<p>Nell&#8217;ambito del barocco spagnolo, segnalo <em>Il pranzo</em> di Diego Velázquez, che da abile ritrattista, raffigura con tratti caricaturali due giovani ed un anziano davanti ad un tavolo abbastanza povero. Si ritiene che l&#8217;opera sia stata elaborata quando l&#8217;artista era appena diciottenne. Nella <em>Donna con Frutto</em> di Paul Gauguin, notiamo lo stile innovativo e personale del pittore, folgorato dall&#8217;ammirazione della natura incontaminata dopo il suo viaggio in Polinesia. Nell&#8217;opera è evidente il rifiuto dei canoni artistici tradizionali e la ricerca di un nuovo modo per esprimere l&#8217;armonia tra l&#8217;uomo e la natura. Anche Picasso ci mostra i suoi esperimenti visivi, nella <em>Driade</em>, ninfa dei boschi della mitologia greca. Pablo plasma il nudo femminile, fondendolo con gli alberi e le piante circostanti, creando uno spazio solido e tangibile, differenziando il suo stile da quello degli impressionisti. La Driade è l&#8217;emblema della possibile unione armonica tra la creatura umana e la natura, costituendo quasi una forma scultorea in un unico piano spaziale.&nbsp;</p>



<p>L&#8217;Ermitage conserva importanti opere del Rinascimento italiano, come la <em>Madonna Conestabile</em>, un autentico gioiello, ancora conservata nella sua cornice originaria, quadro acquistato dallo zar Alessandro II per fare un regalo alla moglie. Struggente mi è apparsa la “casa bianca di notte”, opera di Vincent Van Gogh, eseguita in un piccolo villaggio, non lontano da Parigi, durante gli ultimi mesi della sua vita, prima del drammatico suicidio. La casa appare quasi come una prigione e le finestre sembrano occhi iniettati di sangue, rivelando il tormentato stato d&#8217;animo dell&#8217;artista.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="71073" data-permalink="https://auralcrave.com/2020/05/05/perdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo/vassily_kandinsky_1913_-_composition_6-1/" data-orig-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/04/Vassily_Kandinsky_1913_-_Composition_6-1.jpg?fit=700%2C461&amp;ssl=1" data-orig-size="700,461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vassily_Kandinsky_1913_-_Composition_6-1" data-image-description="" data-medium-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/04/Vassily_Kandinsky_1913_-_Composition_6-1.jpg?fit=300%2C198&amp;ssl=1" data-large-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/04/Vassily_Kandinsky_1913_-_Composition_6-1.jpg?fit=700%2C461&amp;ssl=1" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/04/Vassily_Kandinsky_1913_-_Composition_6-1.jpg?w=700&#038;ssl=1" alt="" class="wp-image-71073" srcset="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/04/Vassily_Kandinsky_1913_-_Composition_6-1.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/04/Vassily_Kandinsky_1913_-_Composition_6-1.jpg?resize=300%2C198&amp;ssl=1 300w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><figcaption><em>Composizione VI (Il Diluvio) </em>&#8211; Vasilij Kandinskij</figcaption></figure></div>



<p><strong>L&#8217;esposizione pittorica dell&#8217;Ermitage è proprio omnicomprensiva</strong>, includendo anche l&#8217;indecifrabile movimento dell&#8217;astrattismo, di cui Kandinskij è uno dei più importanti esponenti: la <em>Composizione VI</em> fa perdere ogni collegamento con la realtà materiale, portando il visitatore in una più enigmatica e complessa dimensione spirituale. Il dipinto esprime un senso interiore di catastrofe, attraverso proprio il nuovo linguaggio pittorico dell&#8217;astrattismo. Tra le innumerevoli sculture di pregio presenti, un posto particolare è occupato dalle <em>Tre Grazie</em> di Antonio Canova, In realtà ne esistono due versioni, la prima è appunto conservata all&#8217;Ermitage, mentre la replica successiva è esposta al Victoria and Albert Museum di Londra. Canova raffigura il soggetto mitologico delle tre Grazie figlie di Zeus, Aglaia, Eufrosine e Talia che dispensavano splendore, gioia e prosperità nel mondo. L&#8217;artista ben riprende il concetto classico di statuaria femminile, plasmando armonicamente l&#8217;ideale di bellezza rasserenatrice.</p>



<p><strong>L&#8217;Ermitage conserva numerose particolarità e suggestive leggende</strong>. Innanzitutto, si distingue per racchiudere la più antica collezione di tatuaggi per corpi umani al mondo, reperiti sulle alture della catena montuosa dell&#8217;Altaj. All&#8217;inizio della scoperta si riteneva che soltanto il corpo della mummia di uno dei capi tribù fosse completamente ricoperto di tatuaggi, ma, in occasione di successivi e più accurati scavi, furono rinvenute altre numerose mummie con più o meno la medesima estensione di tatuaggi. Nelle operazioni relative, un&#8217;equipe di esperti si avvalse della fotografia ad infrarossi per poter distinguere in maniera netta i tatuaggi.</p>



<p>I visitatori delle ricche esposizioni, inoltre, hanno la possibilità di imbattersi in straordinarie “sentinelle”, presenti nel comprensorio dell&#8217;Ermitage fin dalla sua fondazione: i gatti. Si racconta che una ben nutrita colonia di felini sia comparsa alla metà del diciottesimo secolo su disposizione dell&#8217;imperatrice Elisabetta I, intenzionata a liberare il palazzo d&#8217;inverno da tutti i topi. I gatti vissero indisturbati nel complesso dell&#8217;Ermitage, fino al tragico assedio di Leningrado (il nome di San Pietroburgo durante i decenni di regime comunista, dopo la parentesi di Pietrogrado), quando la fame fece scomparire anche i graziosi animali. Dopo la Seconda guerra mondiale, furono portati alcuni esemplari di felini siberiani per rinnovare la caccia ai topi e, da allora, fanno parte dello scenario consueto dei sotterranei del Museo, affacciandosi in superficie talvolta nella stagione estiva. Attualmente vi è qualche componente dello staff che si occupa abitualmente dei felini, ai quali è dedicata una cucina apposita e perfino un piccolo ospedale.</p>



<p>Seguendo l&#8217;iniziativa di altre città del mondo, come Las Vegas, Londra, Amsterdam e Kazan, la romagnola Ferrara avanzò richiesta di candidatura per diventare la sede della fondazione “Ermitage Italia”.  Dopo alcuni anni di attività, la sede della fondazione è stata poi spostata a Venezia, assumendo le caratteristiche di vero e proprio centro di studio e di ricerca, finalizzato all&#8217;analisi ed alla catalogazione delle opere italiane presenti nell&#8217;Ermitage, nonché per approfondire le tematiche legate al collezionismo ed all&#8217;evoluzione delle tecniche di restauro.</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='700' height='394' src='https://www.youtube.com/embed/Vwz46wRNYoE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div></figure>



<p>Per onorare i secolari rapporti di amicizia e di scambi culturali tra Italia e Russia, anche in considerazione della presenza di tantissime opere del nostro Paese nel complesso museale, nel mese di ottobre 2019 è uscito il film documentario <em>Ermitage-il potere dell&#8217;arte</em>, con l&#8217;intento di far conoscere i tesori di San Pietroburgo al grande pubblico. Si tratta di una tipologia di visita virtuale, ma ben documentata ed armonicamente strutturata, destinata ad essere estesa a tanti altri capolavori mondiali. Lo spettatore ha potuto percorrere i 66.842 metri quadrati di esposizioni, rimanendo seduto in poltrona ed ammirando una miriade di oggetti, di pitture, di sculture e di ingegnosi marchingegni meccanici.</p>



<p>Il docufilm è stato un&#8217;idea italiana, distribuito dalla 3D Produzioni e Nexo Digital, in collaborazione con Villaggio Globale Internazionale e Sky Art, con il patrocinio di Ermitage Italia. Il documentario ha riscosso un ottimo consenso da parte della critica e del pubblico, per non essersi limitato ad un mero viaggio virtuale tra le opere d&#8217;arte, ma per aver spaziato da elementi propri della letteratura a quelli della musica, dalle vicende storiche di cornice a quelle individuali dei protagonisti, come la tragica notte della cattura dei Romanov da parte dei rivoluzionari. Un coinvolgente Toni Servillo ha accompagnato gli spettatori nel percorso storico-artistico, come una sorta di vera guida “cinematografica”, capace di intrattenere il pubblico, soprattutto grazie alla vivace recitazione di alcuni brani tratti da poesie e da romanzi attinenti all&#8217;epico scenario della baltica San Pietroburgo.&nbsp;</p>



<p>La prima volta che ho visitato San Pietroburgo, era un giorno d&#8217;estate di molti anni fa, dopo essermi imbarcato nella vicina Helsinki. L&#8217;arrivo via mare non fu dei più felici, in quanto la città si presentò con un&#8217;orribile e monotona lunga fila di casermoni popolari, esempi dell&#8217;architettura socialista.&nbsp; Anche il percorso in autobus fu più o meno simile, ma fino ad un certo punto, poi lo scenario cambiò di colpo: la metropoli si presentava bella, armonica, con tipici tratti delle grandi città mitteleuropee.&nbsp; Potevo essere a Parigi, a Budapest, a Vienna o a Praga, con i suoi fastosi palazzi, le guglie delle sue chiese innalzate verso il cielo, l&#8217;onirico e celebrato viale della “Prospettiva Nevskij”, il romantico lungofiume del Neva, fino ad arrivare alla maestosità del complesso architettonico dell&#8217;Ermitage. Nelle lunghissime giornate estive consentite dalla sua latitudine, San Pietroburgo mi attirò per la naturale bellezza e per quel senso di familiarità che ti pervade quando percorri le sue eleganti vie, presentandosi nei tratti caratteristici come “la più occidentale” delle città dell&#8217;est. Da allora, mi sono riproposto di tornarci d&#8217;inverno, quando la città esercita ancora di più tutto il suo fascino, coperta dalla neve che rende più luminosi i suoi palazzi, le sue strade ed i silenziosi parchi.</p>

<div class="gdrts-rating-block gdrts-align-right gdrts-method-stars-rating gdrts-block-stars-rating-item-4841 gdrts-rating-allowed gdrts-rating-open  gdrts-item-entity-posts gdrts-item-name-post gdrts-item-id-71066 gdrts-item-itemid-4841">
    <div class="gdrts-inner-wrapper">

        
        <div class="gdrts-rating-element gdrts-stars-rating gdrts-block-stars gdrts-state-active gdrts-font-star gdrts-stars-length-5 gdrts-with-fonticon gdrts-fonticon-font" style="height: 30px;"><div class="gdrts-sr-only"><label class="gdrts-sr-label">Rate this item:<select class="gdrts-sr-rating"><option value="1.00">1.00</option><option value="2.00">2.00</option><option value="3.00">3.00</option><option value="4.00">4.00</option><option value="5.00">5.00</option></select></label><button class="gdrts-sr-button">Submit Rating</button></div><input type="hidden" value="0" name="" /><span aria-hidden="true" class="gdrts-stars-empty" style="color: #dddddd; font-size: 30px; line-height: 30px;"><span class="gdrts-stars-active" style="color: #33bbcc; width: 0%"></span><span class="gdrts-stars-current" style="color: #33bbcc; width: 0%"></span></span></div>
        <div class="gdrts-rating-text">
            No votes yet.        </div>

        <div class="gdrts-rating-please-wait"><i aria-hidden="true" class="rtsicon-spinner rtsicon-spin rtsicon-va rtsicon-fw"></i>Please wait...</div><script class="gdrts-rating-data" type="application/json">{"item":{"entity":"posts","name":"post","id":71066,"item_id":4841,"nonce":"25b00859ec"},"render":{"args":{"echo":false,"entity":"posts","name":"post","item_id":null,"id":71066,"method":"stars-rating","series":null,"disable_dynamic_load":false},"method":{"disable_rating":false,"allow_super_admin":true,"allow_user_roles":["administrator","editor","author","contributor","subscriber","wpseo_manager","wpseo_editor"],"allow_visitor":true,"allow_author":true,"template":"classic","alignment":"right","responsive":true,"distribution":"normalized","rating":"average","style_type":"font","style_name":"star","style_size":30,"font_color_empty":"#dddddd","font_color_current":"#33bbcc","font_color_active":"#33bbcc","style_class":"","labels":["Poor","Bad","Good","Great","Excellent"]}},"stars":{"max":5,"resolution":100,"responsive":true,"current":0,"char":"s","name":"star","size":30,"type":"font"},"labels":["Poor","Bad","Good","Great","Excellent"]}</script>
    </div>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this story:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://auralcrave.com/2020/05/05/perdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://auralcrave.com/2020/05/05/perdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo/" data-text="Perdersi nelle meraviglie dell’arte: l’Ermitage di San Pietroburgo" data-via="_auralcrave_" >Tweet</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://auralcrave.com/2020/05/05/perdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://auralcrave.com/2020/05/05/perdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103383904-71066-5eb14cea90fab' data-src='https://widgets.wp.com/likes/#blog_id=103383904&amp;post_id=71066&amp;origin=auralcrave.com&amp;obj_id=103383904-71066-5eb14cea90fab' data-name='like-post-frame-103383904-71066-5eb14cea90fab'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

					<div class="entry-author">
		<div class="author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/1aa77798408eb5408f763f2d652786e5?s=125&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/1aa77798408eb5408f763f2d652786e5?s=250&#038;d=identicon&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' />		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Pubblicato da <span class="author-name">Luigi Angelino</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Luigi nasce a Napoli, consegue la maturità classica e la laurea in giurisprudenza, ottiene l'abilitazione all'esercizio della professione forense ed un master di secondo livello in diritto internazionale, conseguendo anche una laurea magistrale in scienze religiose. Nel
2017 ha pubblicato il romanzo “Le tenebre dell'anima” con la Cavinato Editore International, di cui è stata elaborata la versione inglese “The darkness of the soul” nel 2018. Nello stesso anno ha pubblicato “I Miti- luci e ombre”, una raccolta di saggi su tematiche controverse. Nel 2019 ha pubblicato un thriller filosofico-teologico, “La redenzione di Satana- Apocatastasi” e la raccolta di saggi/racconti “Ritratti mortali”
insieme ad una coautrice. Nel 2020 ha pubblicato due saggi, “L'arazzo dell'Apocalisse del castello di Angers: una testimonianza tra Cielo e Terra” e "Pandemia-  il mondo sta cambiando", inoltre ha collaborato, con alcune storie, al libro Auralcrave "Il Sipario Strappato".			<a class="author-link" href="https://auralcrave.com/author/luigi888/" rel="author">
				Mostra tutti gli articoli di Luigi Angelino			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://auralcrave.com/2020/05/05/il-nano-di-termini-la-storia-vera-dietro-a-limbalsamatore/" rel="prev"><span class="nav-link-text">Previous Post</span><h3 class="entry-title">Il nano di Termini: la storia vera dietro a L&#8217;imbalsamatore</h3></a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
		
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Comment					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/05/perdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103383904&#038;postid=71066&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Comment&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.4.2&#038;show_cookie_consent=0&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e86c22c1f8332694ec61dc26845eab5ef723084b#parent=https%3A%2F%2Fauralcrave.com%2F2020%2F05%2F05%2Fperdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
	</div><!-- #comments -->


		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="ai_widget-3" class="widget ai_widget clearfix ai-sticky-widget"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- text ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5550984394617902"
     data-ad-slot="8377944785"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-17" class="widget widget_text clearfix"><h3 class="widget-title">I libri Auralcrave</h3>			<div class="textwidget"><div aria-live="off" id="soliloquy-container-56924" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-base" style="max-width:270px;max-height:400px;"><ul id="soliloquy-56924" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Sipario-Strappato-incredibili-storie-dietro/dp/B085K6WBGW/" class="soliloquy-link" title="Il Sipario Strappato" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-69913" class="soliloquy-image soliloquy-image-1" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/03/cover_small_banner.jpg?fit=270%2C400&#038;ssl=1" alt="Il Sipario Strappato" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Non-Ho-Capito-Spiegazioni-significati/dp/1091129525/" class="soliloquy-link" title="Non Ho Capito!" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-62797" class="soliloquy-image soliloquy-image-2" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/04/copertina_small_banner.jpg?fit=270%2C400&#038;ssl=1" alt="Non Ho Capito!" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Mama-Mia-Let-Me-intriganti/dp/1723988448/" class="soliloquy-link" title="Mama Mia Let Me Go!" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-59287" class="soliloquy-image soliloquy-image-3" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2018/10/copertina_small-270x400_c.png" alt="" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-4 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Stanley-Kubrick-sulla-Luna-stupefacenti/dp/1980937923/" class="soliloquy-link" title="Stanley Kubrick sulla Luna" target="_blank" rel="noopener noreferrer"><img id="soliloquy-image-55699" class="soliloquy-image soliloquy-image-4" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2018/04/copertina_small-270x400_c.jpg" alt="Stanley Kubrick sulla Luna" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-56924{opacity:1}</style></noscript>
</div>
		</aside><aside id="text-19" class="widget widget_text clearfix"><h3 class="widget-title">La promozione su Auralcrave</h3>			<div class="textwidget"><p>Vuoi promuovere un disco, un libro, un evento con una storia Auralcrave? Contattaci su <a href="mailto:info@auralcrave.com">info@auralcrave.com</a>.</p>
<p><a href="https://auralcrave.com/2018/01/13/auralcrave-sponsored-come-promuovere-il-tuo-prodotto-sul-web/">Scopri di più</a></p>
</div>
		</aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title">Segui Auralcrave via email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
				<p>Unisciti a 1.324 altri iscritti</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-5">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-5"
                               placeholder="Indirizzo e-mail"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://auralcrave.com/2020/05/05/perdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</aside><aside id="top-posts-10" class="widget widget_top-posts clearfix"><h3 class="widget-title">Now Popular</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://auralcrave.com/2020/04/30/quella-volta-che-david-bowie-mando-a-quel-paese-dave-grohl-e-fece-bene/" title="Quella volta che David Bowie mandò a quel paese Dave Grohl (e fece bene)" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/04/bowie-grohl.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Quella volta che David Bowie mandò a quel paese Dave Grohl (e fece bene)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2020/04/30/quella-volta-che-david-bowie-mando-a-quel-paese-dave-grohl-e-fece-bene/" title="Quella volta che David Bowie mandò a quel paese Dave Grohl (e fece bene)" class="bump-view" data-bump-view="tp">Quella volta che David Bowie mandò a quel paese Dave Grohl (e fece bene)</a>
							</div>
													</li>
										<li>
						<a href="https://auralcrave.com/2017/12/21/gli-effetti-delle-droghe-spiegati-da-charles-baudelaire/" title="Gli effetti delle droghe spiegati da Charles Baudelaire" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/12/charlesbaudelaire.jpg?fit=845%2C445&#038;ssl=1&#038;resize=40%2C40" alt="Gli effetti delle droghe spiegati da Charles Baudelaire" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2017/12/21/gli-effetti-delle-droghe-spiegati-da-charles-baudelaire/" title="Gli effetti delle droghe spiegati da Charles Baudelaire" class="bump-view" data-bump-view="tp">Gli effetti delle droghe spiegati da Charles Baudelaire</a>
							</div>
													</li>
										<li>
						<a href="https://auralcrave.com/2020/05/03/il-pescatore-di-pierangelo-bertoli-dentro-il-significato-del-brano/" title="Il Pescatore di Pierangelo Bertoli: dentro il significato del brano" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/04/31153404482_cc613e7f0e_b.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Il Pescatore di Pierangelo Bertoli: dentro il significato del brano" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2020/05/03/il-pescatore-di-pierangelo-bertoli-dentro-il-significato-del-brano/" title="Il Pescatore di Pierangelo Bertoli: dentro il significato del brano" class="bump-view" data-bump-view="tp">Il Pescatore di Pierangelo Bertoli: dentro il significato del brano</a>
							</div>
													</li>
										<li>
						<a href="https://auralcrave.com/2019/07/25/thom-yorke-anima-il-sogno-linquietudine-la-lotta-contro-il-mondo/" title="Thom Yorke, Anima: il sogno, l&#039;inquietudine, la lotta contro il mondo" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/07/Anima-Netflix-1.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Thom Yorke, Anima: il sogno, l&#039;inquietudine, la lotta contro il mondo" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2019/07/25/thom-yorke-anima-il-sogno-linquietudine-la-lotta-contro-il-mondo/" title="Thom Yorke, Anima: il sogno, l&#039;inquietudine, la lotta contro il mondo" class="bump-view" data-bump-view="tp">Thom Yorke, Anima: il sogno, l&#039;inquietudine, la lotta contro il mondo</a>
							</div>
													</li>
										<li>
						<a href="https://auralcrave.com/2020/05/01/lizzie-halliday-una-vedova-nera-nella-new-york-di-fine-800/" title="Lizzie Halliday: una vedova nera nella New York di fine ‘800" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2020/04/lizzie.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Lizzie Halliday: una vedova nera nella New York di fine ‘800" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2020/05/01/lizzie-halliday-una-vedova-nera-nella-new-york-di-fine-800/" title="Lizzie Halliday: una vedova nera nella New York di fine ‘800" class="bump-view" data-bump-view="tp">Lizzie Halliday: una vedova nera nella New York di fine ‘800</a>
							</div>
													</li>
										<li>
						<a href="https://auralcrave.com/2019/06/22/shame-il-significato-nascosto-del-film-di-steve-mcqueen/" title="Shame: la spiegazione della trama e il significato del film" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2019/06/shame-1200-1200-675-675-crop-000000.jpg?fit=915%2C515&#038;ssl=1&#038;resize=40%2C40" alt="Shame: la spiegazione della trama e il significato del film" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2019/06/22/shame-il-significato-nascosto-del-film-di-steve-mcqueen/" title="Shame: la spiegazione della trama e il significato del film" class="bump-view" data-bump-view="tp">Shame: la spiegazione della trama e il significato del film</a>
							</div>
													</li>
					</ul>
</aside><aside id="ai_widget-5" class="widget ai_widget clearfix ai-sticky-widget"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rectangular ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5550984394617902"
     data-ad-slot="5659850907"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p style="text-align: justify; font-size: 10px;">Auralcrave è un marchio registrato. Tutti i diritti sono riservati. È proibito l&#8217;uso non autorizzato e/o la copia dei contenuti senza espressa autorizzazione da parte di Auralcrave. Per qualsiasi richiesta, <a href="mailto:info@auralcrave.com">contattaci via mail</a>.</p>
<p style="text-align: justify; font-size: 10px;">By navigating this website, you agree to use cookies. To find out more, including GDPR Compliance and how to control cookies, see <a href="https://auralcrave.com/en/auralcrave-privacy-cookies-gdpr-policy/">our Privacy, Cookie &#038; GDPR Policy</a></p>
</div>
		</aside>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer-widgets-wrap" class="footer-widgets-wrap">

		<div id="footer-widgets" class="footer-widgets container clearfix"  role="complementary">

			
				<div class="footer-widget-column widget-area">
					<aside id="media_image-3" class="widget widget_media_image clearfix"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="700" height="187" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=700%2C187&amp;ssl=1" class="image wp-image-40247 text-align center attachment-700x187 size-700x187" alt="" style="max-width: 100%; height: auto;" data-attachment-id="40247" data-permalink="https://auralcrave.com/footer3/" data-orig-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=935%2C250&amp;ssl=1" data-orig-size="935,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="footer3" data-image-description="" data-medium-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=300%2C80&amp;ssl=1" data-large-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=700%2C187&amp;ssl=1" /></aside>				</div>

			
			
			
			
		</div>

	</div>


	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div class="site-info">

				<a></a>
				
				
			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<!--  -->
<p align="center"><a href="https://auralcrave.com/en/about-2/">About</a> | <a href="https://auralcrave.com/en/about-2/staff/">Team</a> | <a href="https://auralcrave.com/en/auralcrave-privacy-cookies-gdpr-policy/">Privacy Policy</a> | <a href="mailto:info@auralcrave.com">Contact</a></p>	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-109057671-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
	<div style="display:none">
	<div class="grofile-hash-map-1aa77798408eb5408f763f2d652786e5">
	</div>
	<div class="grofile-hash-map-1aa77798408eb5408f763f2d652786e5">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/auralcrave.com\/2020\/05\/05\/perdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo\/":71066};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><link rel='stylesheet' id='ivory-search-styles-css'  href='https://auralcrave.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquy-lite-style-css'  href='https://auralcrave.com/wp-content/plugins/soliloquy-lite/assets/css/soliloquy.css?ver=2.5.10' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.js?ver=4.4.7'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.36'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gdrts_rating_data = {"url":"https:\/\/auralcrave.com\/wp-admin\/admin-ajax.php","nonce":"510db5f183","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"54"};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/gd-rating-system/js/rating.min.js?ver=2.7.1.871'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202019'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/complianz-gdpr/assets/js/postscribe.min.js?ver=4.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"0","banner_version":"19","version":"4.5.2","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"","position":"bottom","title":"","theme":"edgeless","use_categories":"","use_categories_optinstats":"","accept":"I consent","revoke":"Settings","dismiss":"Use only required ones","dismiss_timeout":"10","popup_background_color":"#f4f4f4","popup_text_color":"#29b6f6","button_background_color":"#29b6f6","button_text_color":"#ffffff","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":".","accept_informational":"I consent","message_optout":"According to GPDR, this website needs your consent to use cookies in order to work best. <a href=\"https:\/\/auralcrave.com\/en\/auralcrave-privacy-cookies-gdpr-policy\/\">Read more<\/a>","message_optin":"According to GPDR, this website needs your consent to use cookies in order to work best. <a href=\"https:\/\/auralcrave.com\/en\/auralcrave-privacy-cookies-gdpr-policy\/\">Read more<\/a>","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"214e3a0ca9","url":"https:\/\/auralcrave.com\/wp-admin\/admin-ajax.php","current_policy_id":"11","readmore_url":{"eu":"https:\/\/auralcrave.com\/2020\/05\/05\/perdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo\/"},"privacy_link":{"eu":""},"placeholdertext":"Clic here to accept cookies and enable this content"};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/complianz-gdpr/assets/js/cookieconfig.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/modules/theme-tools/responsive-videos/responsive-videos.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/auralcrave.com\/wp-admin\/admin-ajax.php","nonce":"048199297e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/auralcrave.com\/wp-login.php?redirect_to=https%3A%2F%2Fauralcrave.com%2F2020%2F05%2F05%2Fperdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://auralcrave.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/soliloquy-lite/assets/js/min/soliloquy-min.js?ver=2.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=it; expires=" + expirationDate.toUTCString() + "; path=/";
			}());</script>			<script type='text/javascript' class="cmplz-stats">
				(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-109057671-1', 'auto');
ga('send', 'pageview', {
    
});			</script>
						<script class="cmplz-native">
				function complianz_enable_cookies() {
					console.log("enabling cookies");
									}
			</script>

				<iframe src='https://widgets.wp.com/likes/master.html?ver=202019#ver=202019&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103383904&postid=71066&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Comment&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.4.2&show_cookie_consent=0&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e86c22c1f8332694ec61dc26845eab5ef723084b#parent=https%3A%2F%2Fauralcrave.com%2F2020%2F05%2F05%2Fperdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103383904&postid=71066&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Comment&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.4.2&show_cookie_consent=0&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e86c22c1f8332694ec61dc26845eab5ef723084b#parent=https%3A%2F%2Fauralcrave.com%2F2020%2F05%2F05%2Fperdersi-nelle-meraviglie-dellarte-lermitage-di-san-pietroburgo%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'103383904',post:'71066',tz:'2',srv:'auralcrave.com'} ]);
	_stq.push([ 'clickTrackerInit', '103383904', '71066' ]);
</script>
			<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-56924').css('height', Math.round(jQuery('#soliloquy-container-56924').width()/(270/400)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_56924 = $('#soliloquy-container-56924'),soliloquy_56924 = $('#soliloquy-56924');soliloquy_slider['56924'] = soliloquy_56924.soliloquy({slideSelector: '.soliloquy-item',speed: 1000,pause: 5000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_56924.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_56924.css({'height':'auto','background-image':'none'});if ( soliloquy_container_56924.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_56924.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_56924.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_56924.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_56924.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-56924');soliloquy_container_56924.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_56924.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_56924.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
			<script>
/* <![CDATA[ */
ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR"};
/* ]]> */
function ai_run_scripts(){jQuery(document).ready(function(m){var d=function(c){var d=0,h=15,k=c(document).width();c(".ai-sticky-widget").each(function(){for(var b=c(this),l=b.width(),e=!1,a=b.parent();"BODY"!=a.prop("tagName");){if(a.hasClass("theiaStickySidebar")){e=!0;break}var f=a.parent(),g=f.width();if(g>1.2*l||g>k/2)break;a=f}e||(b=a.offset().top-b.offset().top+h,0==d?("sticky"!=a.css("position")||isNaN(parseInt(a.css("top")))||a.css("top")<b)&&a.css("position",
"sticky").css("position","-webkit-sticky").css("top",b):a.theiaStickySidebar({additionalMarginTop:b,sidebarBehavior:"stick-to-top"}))})};"undefined"==typeof ai_sticky_sidebar_delay&&(ai_sticky_sidebar_delay=20);setTimeout(function(){d(jQuery)},ai_sticky_sidebar_delay)});
}
function ai_wait_for_jquery(){function b(b,c){var a=document.createElement("script");a.src=b;var d=document.getElementsByTagName("head")[0],e=!1;a.onload=a.onreadystatechange=function(){e||this.readyState&&"loaded"!=this.readyState&&"complete"!=this.readyState||(e=!0,c&&c(),a.onload=a.onreadystatechange=null,d.removeChild(a))};d.appendChild(a)}window.jQuery?ai_run_scripts():(ai_jquery_waiting_counter++,4==ai_jquery_waiting_counter&&b("https://auralcrave.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp",function(){b("https://auralcrave.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=5.4.1",null)}),30>ai_jquery_waiting_counter&&
setTimeout(function(){ai_wait_for_jquery()},50))}ai_jquery_waiting_counter=0;ai_wait_for_jquery();

</script>

</body>
</html>
<!--
	generated in 0.472 seconds
	117230 bytes batcached for 300 seconds
-->
