<!DOCTYPE html>
<html lang="it-IT">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://auralcrave.com/xmlrpc.php">

<title>La donna elettrica: Erlingsson sfida la contemporaneità, sognando di abbatterla &#8211; Auralcrave</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Karla:r,i,b,bi:latin,latin-ext","Karla:b:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://auralcrave.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Karla",sans-serif}.wf-active .main-navigation-menu a{font-family:"Karla",sans-serif}.wf-active .top-navigation-menu a{font-family:"Karla",sans-serif}.wf-active .footer-navigation-menu a{font-family:"Karla",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active h1{font-style:normal;font-weight:700}.wf-active h2{font-style:normal;font-weight:700}.wf-active h3{font-style:normal;font-weight:700}.wf-active h4{font-style:normal;font-weight:700}.wf-active h5{font-style:normal;font-weight:700}.wf-active h6{font-style:normal;font-weight:700}.wf-active .site-title{font-weight:700;font-family:"Karla",sans-serif;font-style:normal}.wf-active .widget-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .entry-author .author-heading .author-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .post-navigation .nav-links .entry-title{font-style:normal;font-weight:700}.wf-active .archive-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}.wf-active .featured-posts .featured-post .type-post .entry-title{font-style:normal;font-weight:700}.wf-active .comment-reply-title, .wf-active .comments-header .comments-title{font-family:"Karla",sans-serif;font-style:normal;font-weight:700}.wf-active .comment-reply-title small a{font-weight:700;font-style:normal}@media only screen and (max-width: 70em){.wf-active .site-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 70em){.wf-active .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 70em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 58em){.wf-active .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 58em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 50em){.wf-active .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 50em){.wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 40em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 30em){.wf-active .site-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 30em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 30em){.wf-active .post-navigation .nav-links .entry-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 20em){.wf-active .site-title{font-style:normal;font-weight:700}}@media only screen and (max-width: 20em){.wf-active .entry-title, .wf-active .featured-posts .featured-post .type-post .entry-title, .wf-active .post-wrapper .has-post-thumbnail .entry-title{font-style:normal;font-weight:700}}</style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="G1t6TTUaud9rKTMT2NFhOIhSlFJYulg4pcLwMoqU7Ks" />
<meta name="msvalidate.01" content="EA2FCC04B542A873765418042E280E8E" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Auralcrave &raquo; Feed" href="https://auralcrave.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auralcrave &raquo; Feed dei commenti" href="https://auralcrave.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Auralcrave &raquo; La donna elettrica: Erlingsson sfida la contemporaneità, sognando di abbatterla Feed dei commenti" href="https://auralcrave.com/2021/02/24/la-donna-elettrica-erlingsson-sfida-la-contemporaneita-sognando-di-abbatterla/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/auralcrave.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://auralcrave.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://auralcrave.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://auralcrave.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://auralcrave.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='maxwell-stylesheet-css'  href='https://auralcrave.com/wp-content/themes/maxwell/style.css?ver=1.2.9' type='text/css' media='all' />
<style id='maxwell-stylesheet-inline-css' type='text/css'>
.entry-tags { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/9.4.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='maxwell-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C400italic%2C700%2C700italic%7CAmaranth%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://auralcrave.com/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.4.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='https://auralcrave.com/wp-content/plugins/wp-latest-posts/css/wplp_front.css?ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='email-posts-to-subscribers-js-extra'>
/* <![CDATA[ */
var elp_data = {"messages":{"elp_name_required":"Please enter name.","elp_email_required":"Please enter email address.","elp_invalid_name":"Name seems invalid.","elp_invalid_email":"Email address seems invalid.","elp_unexpected_error":"Oops.. Unexpected error occurred.","elp_invalid_captcha":"Robot verification failed, please try again.","elp_invalid_key":"Robot verification failed, invalid key.","elp_successfull_single":"You have successfully subscribed.","elp_successfull_double":"You have successfully subscribed. You will receive a confirmation email in few minutes. Please follow the link in it to confirm your subscription. If the email takes more than 15 minutes to appear in your mailbox, please check your spam folder.","elp_email_exist":"Email already exist.","elp_email_squeeze":"You are trying to submit too fast. try again in 1 minute."},"elp_ajax_url":"https:\/\/auralcrave.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/email-posts-to-subscribers//inc/email-posts-to-subscribers.js?ver=2.2' id='email-posts-to-subscribers-js'></script>
<script type='text/javascript' id='maxwell-jquery-navigation-js-extra'>
/* <![CDATA[ */
var maxwell_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/themes/maxwell/js/navigation.js?ver=20161019' id='maxwell-jquery-navigation-js'></script>
<link rel="https://api.w.org/" href="https://auralcrave.com/wp-json/" /><link rel="alternate" type="application/json" href="https://auralcrave.com/wp-json/wp/v2/posts/76620" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://auralcrave.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://auralcrave.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://auralcrave.com/2021/02/24/la-donna-elettrica-erlingsson-sfida-la-contemporaneita-sognando-di-abbatterla/" />
<link rel='shortlink' href='https://wp.me/p6ZMSk-jVO' />
<link rel="alternate" type="application/json+oembed" href="https://auralcrave.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fauralcrave.com%2F2021%2F02%2F24%2Fla-donna-elettrica-erlingsson-sfida-la-contemporaneita-sognando-di-abbatterla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://auralcrave.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fauralcrave.com%2F2021%2F02%2F24%2Fla-donna-elettrica-erlingsson-sfida-la-contemporaneita-sognando-di-abbatterla%2F&#038;format=xml" />
<style>.elp_form_message.success { color: #008000;font-weight: bold; } .elp_form_message.error { color: #ff0000; } .elp_form_message.boterror { color: #ff0000; } </style>			<meta property="fb:pages" content="500838660089735" />
			<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
			<style type="text/css">
				.site-title,
				.site-description {
					position: absolute;
					clip: rect(1px, 1px, 1px, 1px);
				}
			</style>

		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
	<link rel="amphtml" href="https://auralcrave.com/2021/02/24/la-donna-elettrica-erlingsson-sfida-la-contemporaneita-sognando-di-abbatterla/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La donna elettrica: Erlingsson sfida la contemporaneità, sognando di abbatterla" />
<meta property="og:url" content="https://auralcrave.com/2021/02/24/la-donna-elettrica-erlingsson-sfida-la-contemporaneita-sognando-di-abbatterla/" />
<meta property="og:description" content="Questo articolo racconta il film La donna elettrica di Benedikt Erlingsson in un formato che intende essere più di una semplice recensione: lo scopo è andare oltre il significato del film e fornire…" />
<meta property="article:published_time" content="2021-02-24T09:00:00+00:00" />
<meta property="article:modified_time" content="2021-02-23T20:11:55+00:00" />
<meta property="og:site_name" content="Auralcrave" />
<meta property="og:image" content="https://i2.wp.com/auralcrave.com/wp-content/uploads/2021/02/coverlg_home.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@_auralcrave_" />
<meta name="twitter:site" content="@_auralcrave_" />
<meta name="twitter:text:title" content="La donna elettrica: Erlingsson sfida la contemporaneità, sognando di abbatterla" />
<meta name="twitter:image" content="https://i2.wp.com/auralcrave.com/wp-content/uploads/2021/02/coverlg_home.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<!-- premium redirect by language -->

<!-- homepage redirect by language -->

<!-- search redirect in english -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5550984394617902",
          enable_page_level_ads: true
     });
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '243249579356763');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=243249579356763&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<meta name="google-site-verification" content="WoQ_AzAFzT-fCdlaebHz5zMOrIwKEgl-tMurwsM2sx0" />
<meta property="fb:pages" content="500838660089735" /><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/05/cropped-AC_profile_515.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://auralcrave.com/?custom-css=9b22c7d743" />
		</head>

<body class="post-template-default single single-post postid-76620 single-format-standard custom-background wp-custom-logo wp-embed-responsive maxwell custom-colors tags-hidden">


	
<div id="header-bar" class="header-bar container clearfix">

			<nav class="jetpack-social-navigation jetpack-social-navigation-genericons" role="navigation" aria-label="Menu link social">
			<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-34594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34594"><a href="https://www.facebook.com/auralcrave/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-34595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34595"><a href="https://twitter.com/_auralcrave_"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-39589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39589"><a href="https://www.instagram.com/auralcrave/"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-55198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55198"><a href="https://open.spotify.com/user/auralcrave?si=Dd8yhH7vRyy-Ea3rHY4I4w"><span class="screen-reader-text">Spotify</span></a></li>
<li id="menu-item-52780" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52780"><a href="https://www.linkedin.com/company/11429055/"><span class="screen-reader-text">Linkedin</span></a></li>
<li id="menu-item-53844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53844"><a href="https://www.youtube.com/channel/UC8kHwkdAD1vnGp8Y7NztRdg"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-34600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34600"><a href="mailto:info@auralcrave.com"><span class="screen-reader-text">Mail</span></a></li>
<li class=" astm-search-menu is-menu is-dropdown menu-item"><a href="#"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
						<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a>
<form role="search" method="get" class="search-form" action="https://auralcrave.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
			placeholder="Search &hellip;"
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</li></ul></div>		</nav><!-- .jetpack-social-navigation -->
		<nav id="top-navigation" class="secondary-navigation navigation clearfix" role="navigation"><ul id="menu-language-it" class="top-navigation-menu"><li id="menu-item-49365" class="pll-parent-menu-item menu-item menu-item-type-custom menu-item-object-custom current-menu-parent menu-item-has-children menu-item-49365"><a href="#pll_switcher"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAE2SURBVHjaYmSYyMDwgwEE/jEw/GF4mvT0HyqQUlX9B5aEIIAAYmH4wlDtWg1SDwT//0lKSv7/D+T9/w+nYmL+//79/88fIPll0yaAAGJhYAGJP/n69O+/v0CAUAcHt2////ULqJpRVhZoA0AAsQCtAZoMVP0HiP7+RlcNBEDVYA0Mv38DNQAEEMj8vwx//wCt/AdC/zEBkgagYoAAYgF6FGj277+///wlpAEoz8AAEEAgDX/BZv/69wuoB48GRrCTAAKICajh9//fv/6CVP/++wu7BrDxQFf/YWAACCCwk0BKf0MQdg1/gBqAPv0L9ANAALEAY+33vz+S3JIgb/z5C45CBkZGRgY4UFICKQUjoJMAAoiRoZSB4RMojkHx/YPhbNVZoM3AOISQQPUK9vaQOIYAgAADAC5Wd4RRwnKfAAAAAElFTkSuQmCC" title="Italiano (it_IT)" alt="Italiano" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">Italiano</span></a>
<ul class="sub-menu">
	<li id="menu-item-49365-it" class="lang-item lang-item-593262259 lang-item-it current-lang lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-49365-it"><a href="https://auralcrave.com/2021/02/24/la-donna-elettrica-erlingsson-sfida-la-contemporaneita-sognando-di-abbatterla/" hreflang="it-IT" lang="it-IT"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAE2SURBVHjaYmSYyMDwgwEE/jEw/GF4mvT0HyqQUlX9B5aEIIAAYmH4wlDtWg1SDwT//0lKSv7/D+T9/w+nYmL+//79/88fIPll0yaAAGJhYAGJP/n69O+/v0CAUAcHt2////ULqJpRVhZoA0AAsQCtAZoMVP0HiP7+RlcNBEDVYA0Mv38DNQAEEMj8vwx//wCt/AdC/zEBkgagYoAAYgF6FGj277+///wlpAEoz8AAEEAgDX/BZv/69wuoB48GRrCTAAKICajh9//fv/6CVP/++wu7BrDxQFf/YWAACCCwk0BKf0MQdg1/gBqAPv0L9ANAALEAY+33vz+S3JIgb/z5C45CBkZGRgY4UFICKQUjoJMAAoiRoZSB4RMojkHx/YPhbNVZoM3AOISQQPUK9vaQOIYAgAADAC5Wd4RRwnKfAAAAAElFTkSuQmCC" title="Italiano (it_IT)" alt="Italiano" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">Italiano</span></a></li>
	<li id="menu-item-49365-en" class="lang-item lang-item-593262262 lang-item-en no-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-49365-en"><a href="https://auralcrave.com/en/home-en/" hreflang="en-GB" lang="en-GB"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAflJREFUeNpinDRzn5qN3uFDt16+YWBg+Pv339+KGN0rbVP+//2rW5tf0Hfy/2+mr99+yKpyOl3Ydt8njEWIn8f9zj639NC7j78eP//8739GVUUhNUNuhl8//ysKeZrJ/v7z10Zb2PTQTIY1XZO2Xmfad+f7XgkXxuUrVB6cjPVXef78JyMjA8PFuwyX7gAZj97+T2e9o3d4BWNp84K1NzubTjAB3fH0+fv6N3qP/ir9bW6ozNQCijB8/8zw/TuQ7r4/ndvN5mZgkpPXiis3Pv34+ZPh5t23//79Rwehof/9/NDEgMrOXHvJcrllgpoRN8PFOwy/fzP8+gUlgZI/f/5xcPj/69e/37//AUX+/mXRkN555gsOG2xt/5hZQMwF4r9///75++f3nz8nr75gSms82jfvQnT6zqvXPjC8e/srJQHo9P9fvwNtAHmG4f8zZ6dDc3bIyM2LTNlsbtfM9OPHH3FhtqUz3eXX9H+cOy9ZMB2o6t/Pn0DHMPz/b+2wXGTvPlPGFxdcD+mZyjP8+8MUE6sa7a/xo6Pykn1s4zdzIZ6///8zMGpKM2pKAB0jqy4UE7/msKat6Jw5mafrsxNtWZ6/fjvNLW29qv25pQd///n+5+/fxDDVbcc//P/zx/36m5Ub9zL8+7t66yEROcHK7q5bldMBAgwADcRBCuVLfoEAAAAASUVORK5CYII=" title="English (en_GB)" alt="English" width="16" height="11" style="width: 16px; height: 11px;" /><span style="margin-left:0.3em;">English</span></a></li>
</ul>
</li>
</ul></nav>
</div>

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://auralcrave.com/" class="custom-logo-link" rel="home"><img width="583" height="116" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1" class="custom-logo" alt="Auralcrave" data-attachment-id="34431" data-permalink="https://auralcrave.com/cropped-logo-header-website_large-png/" data-orig-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1" data-orig-size="583,116" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo-header-website_large.png" data-image-description="&lt;p&gt;https://auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=300%2C60&amp;ssl=1" data-large-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2017/05/cropped-logo-header-website_large.png?fit=583%2C116&amp;ssl=1" /></a>					
			<p class="site-title"><a href="https://auralcrave.com/" rel="home">Auralcrave</a></p>

		
				</div><!-- .site-branding -->

				
			<p class="site-description">Stories for open-minded</p>

		
			</div><!-- .header-main -->

			<nav id="main-navigation" class="primary-navigation navigation container clearfix" role="navigation">

				<div class="main-navigation-menu-wrap">
					<ul id="menu-main" class="main-navigation-menu"><li id="menu-item-29150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29150"><a href="https://auralcrave.com/category/music-it/">Music</a></li>
<li id="menu-item-44613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-44613"><a href="https://auralcrave.com/category/cinema-tv-it/">Cinema &#038; TV</a></li>
<li id="menu-item-16089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16089"><a href="https://auralcrave.com/category/art-it/">Art</a></li>
<li id="menu-item-67397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67397"><a href="https://auralcrave.com/category/lifestyle-it/">Lifestyle</a></li>
<li id="menu-item-44610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44610"><a href="https://auralcrave.com/category/literature/">Literature</a></li>
<li id="menu-item-67639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67639"><a href="https://auralcrave.com/category/sport-it/">Sport</a></li>
<li id="menu-item-52814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52814"><a href="https://auralcrave.com/category/places/">Places</a></li>
<li id="menu-item-66783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66783"><a href="https://auralcrave.com/category/food-it/">Food </a></li>
<li id="menu-item-44621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44621"><a href="https://auralcrave.com/category/stories/">Stories</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://auralcrave.com/category/trends/">Trends</a></li>
<li id="menu-item-35639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-35639"><a href="https://auralcrave.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-13661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13661"><a href="https://auralcrave.com/about/staff/">Aural Team</a></li>
</ul>
</li>
</ul>				</div>

			</nav><!-- #main-navigation -->

		</header><!-- #masthead -->

		
		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-single content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-76620" class="post-76620 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema-tv-it">

	<img width="810" height="580" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2021/02/coverlg_home.jpg?resize=810%2C580&amp;ssl=1" class="attachment-maxwell-single-post size-maxwell-single-post wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/auralcrave.com/wp-content/uploads/2021/02/coverlg_home.jpg?resize=560%2C400&amp;ssl=1 560w, https://i2.wp.com/auralcrave.com/wp-content/uploads/2021/02/coverlg_home.jpg?resize=810%2C580&amp;ssl=1 810w" sizes="(max-width: 810px) 100vw, 810px" data-attachment-id="76623" data-permalink="https://auralcrave.com/2021/02/24/la-donna-elettrica-erlingsson-sfida-la-contemporaneita-sognando-di-abbatterla/coverlg_home-4/" data-orig-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2021/02/coverlg_home.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coverlg_home" data-image-description="" data-medium-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2021/02/coverlg_home.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/auralcrave.com/wp-content/uploads/2021/02/coverlg_home.jpg?fit=700%2C394&amp;ssl=1" />
	<header class="entry-header">

		<div class="entry-meta"><span class="meta-date"><a href="https://auralcrave.com/2021/02/24/la-donna-elettrica-erlingsson-sfida-la-contemporaneita-sognando-di-abbatterla/" title="10:00 am" rel="bookmark"><time class="entry-date published updated" datetime="2021-02-24T10:00:00+01:00">Febbraio 24, 2021</time></a></span><span class="meta-category"> <a href="https://auralcrave.com/category/cinema-tv-it/" rel="category tag">Cinema &amp; TV</a></span></div>
		<h1 class="entry-title">La donna elettrica: Erlingsson sfida la contemporaneità, sognando di abbatterla</h1>
		<div class="posted-by"> <img alt='' src='https://secure.gravatar.com/avatar/9679a782a4ca0b4c056a12c29dbf0b1d?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/9679a782a4ca0b4c056a12c29dbf0b1d?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>Posted by <span class="meta-author"> <span class="author vcard"><a class="url fn n" href="https://auralcrave.com/author/pierluigigabriele/" title="View all posts by Pierluigi Gabriele" rel="author">Pierluigi Gabriele</a></span></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		
<blockquote class="wp-block-quote"><p>Questo articolo racconta il film <em>La donna elettrica</em> di Benedikt Erlingsson in un formato che intende essere più di una semplice recensione: lo scopo è andare oltre il significato del film e fornire una analisi e una spiegazione delle idee e delle dinamiche che gli hanno dato vita.</p></blockquote>



<p>Se c’è qualcosa di positivo che ci ha lasciato il Novecento nelle sue infinite contraddizioni è certamente il combattere per il bene comune. Concetto pressoché sconosciuto nei secoli antecedenti, tranne ovviamente in rari casi in cui la Storia si è fermata in modo illusorio a riflettere, e questo dovrebbe dirla lunga su che genere di essere sia quello umano. C’è sempre stato un nemico da sconfiggere e che attentava alle radici stesse della civiltà e della bellezza, se possiamo dire con certezza che il Secolo breve abbia avuto una controparte malvagia, penseremmo soprattutto al Nazismo. Ora potremmo certamente affermare che il nuovo male del Ventunesimo secolo è il Capitalismo predatorio. La distruzione perpetua di risorse naturali in nome del profitto è un pericolo concreto per il Pianeta, poi chiaramente condito da altri mille ammennicoli: come il comportamento dei suoi abitanti e la crescita esponenziale della specie, che ci sta portando a sacrificare centinaia di specie animali ogni anno in nome della crescita continua ed apparentemente inarrestabile.</p>



<p>Questo aprirebbe un discorso infinito anche sulle diseguaglianze, tra l’altro in un Paese come il nostro che tira a campare da almeno tre decenni e che non si interroga più sul futuro, ed inibisce in qualsiasi modo chi prova a porsi delle domande. Fortunatamente non tutti la pensano così, ed i maggiori fautori ed incentivatori di una esistenza più sostenibile sono i Paesi del Nord Europa. Tra questi c’è un’isoletta nell’oceano Atlantico a pochi passi dalla Groenlandia: l’Islanda. È proprio qui che si svolge l’incredibile storia di Halla, tessuta amabilmente dal regista Benedikt Erlingsson. Il regista nativo di Reykjavík nella sua amata isola ci fa ampiamente comprendere l’idealismo di una donna disposta a tutto pur di difendere il suo Paese. Addirittura Halla combatte con arco e freccia le idiosincrasie di una Nazione che vorrebbe incrementare gli impianti siderurgici, questi ultimi fanno salire a dismisura l’effetto serra ed in più rovinano un paesaggio bellissimo.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='700' height='394' src='https://www.youtube.com/embed/rRJJxcWBS4w?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=it-IT&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
</div></figure>



<p>E secondo voi qual è la scusa più gettonata dai pochi che guadagnano sulla distruzione di un territorio? La solita che si sussegue dalla fine dell’Ottocento: <em>“Non ha senso fermare il progresso”</em> – <em>“Maggiori posti di lavoro e maggior guadagno per tutti”</em>. In realtà dicevano così anche del lavoro minorile in Europa, scomparso in maggioranza solo dopo gli anni Cinquanta, ed in Italia solo alla fine del 1967. Ecco perché ci sarà sempre una motivazione per giustificare la miseria delle azioni di alcuni, e spesso più che altro per bisogno condizionerà inevitabilmente la vita di tutti. La direzione propulsiva che Erlingsson già nota a molti con “Storie di cavalli e di uomini” incrementa ancora di più il pathos per le sorti della protagonista, che ha in se una grandissima umanità. La donna che sembra una solitaria, in realtà pur con poche conoscenze riesce a farsi aiutare da chiunque abbia accanto.</p>



<p>L’opera condita da quel sano humor nordico e con le musiche tipiche di quelle terre rappresenta un piccolo capolavoro d’introspezione, tra l’altro la donna è sempre seguita da una bislacca orchestra che ricorda inevitabilmente i Sigur Rós, questo contribuisce maggiormente a renderci simpatica la protagonista: una tecnica simile è comune anche in un certo cinema di nicchia, soprattutto quello balcanico, di cui Emir Kusturica la fa da capostipite. La nostra protagonista ha anche una sorella gemella, che è praticamente la sua antitesi: infatti se Halla possiede uno spirito “interventista”, Ása è più meditativa e crede che il principio della non violenza ed il raccoglimento siano più renumerativi. La simbologia adottata nel film è l’emblema stesso della classica narrazione biblica del “Davide contro Golia”, dove il secondo è rappresentato dal Capitalismo con i controlli tramite ogni mezzo, il drone ne è il simbolo più azzeccato e Davide/Halla che prova ad abbatterlo con degli strumenti anacronistici come arco e freccia.</p>



<p>Più che una visione utopistica dell’esistenza umana: perché dovrebbe essere normale passare la propria vita a fare lavori poco lucrativi a livello oltre che economico anche di aberrazione della personalità, ed invece abbattere un sistema malato di cui ne giovano solo in pochi verrebbe da alcuni, (a dire il vero molti in Italia) considerato da sognatori, o ancora peggio perdenti? È probabilmente questo il più grande interrogativo che si pone il regista islandese e la sua magnifica interprete Halldóra Geirharðsdóttir. La pellicola, che lascia comunque spazio senza esagerare ad una sorte migliore per tutti, dimostra ampiamente che il concetto di base, cioè la salvaguardia dell’ambiente per quanto possa sembrare banale dovrebbe rappresentare la priorità per tutti noi, proprio perché non si muore solo di accidenti/incidenti, ma molto spesso anche di banalità.</p>

<div class="gdrts-rating-block gdrts-align-right gdrts-method-stars-rating gdrts-block-stars-rating-item-5703 gdrts-rating-allowed gdrts-rating-open  gdrts-item-entity-posts gdrts-item-name-post gdrts-item-id-76620 gdrts-item-itemid-5703">
    <div class="gdrts-inner-wrapper">

		
	    
		<div class="gdrts-rating-element gdrts-stars-rating gdrts-block-stars gdrts-state-active gdrts-font-star gdrts-stars-length-5 gdrts-with-fonticon gdrts-fonticon-font" style="height: 30px;"><div class="gdrts-sr-only"><label class="gdrts-sr-label">Rate this item:<select class="gdrts-sr-rating"><option value="1.00">1.00</option><option value="2.00">2.00</option><option value="3.00">3.00</option><option value="4.00">4.00</option><option value="5.00">5.00</option></select></label><button class="gdrts-sr-button">Submit Rating</button></div><input type="hidden" value="0" name="" /><span aria-hidden="true" class="gdrts-stars-empty" style="color: #dddddd; font-size: 30px; line-height: 30px;"><span class="gdrts-stars-active" style="color: #33bbcc; width: 0%"></span><span class="gdrts-stars-current" style="color: #33bbcc; width: 0%"></span></span></div>
        <div class="gdrts-rating-text">
			No votes yet.        </div>

		<div class="gdrts-rating-please-wait"><i aria-hidden="true" class="rtsicon-spinner rtsicon-spin rtsicon-va rtsicon-fw"></i>Please wait...</div><script class="gdrts-rating-data" type="application/json">{"item":{"entity":"posts","name":"post","id":76620,"item_id":5703,"nonce":"c14d0ce883"},"render":{"args":{"echo":false,"entity":"posts","name":"post","item_id":null,"id":76620,"method":"stars-rating","series":null,"disable_dynamic_load":false},"method":{"disable_rating":false,"allow_super_admin":true,"allow_user_roles":["administrator","editor","author","contributor","subscriber","wpseo_manager","wpseo_editor"],"allow_visitor":true,"allow_author":true,"votes_count_compact_show":true,"votes_count_compact_decimals":1,"cta":"","template":"classic","alignment":"right","responsive":true,"distribution":"normalized","rating":"average","style_type":"font","style_name":"star","style_size":30,"font_color_empty":"#dddddd","font_color_current":"#33bbcc","font_color_active":"#33bbcc","style_class":"","labels":["Poor","Bad","Good","Great","Excellent"]}},"stars":{"max":5,"resolution":100,"responsive":true,"current":0,"char":"&#61715;","name":"star","size":30,"type":"font"},"labels":["Poor","Bad","Good","Great","Excellent"]}</script><span itemscope itemtype="http://schema.org/Article"><meta itemprop="name" content="La donna elettrica: Erlingsson sfida la contemporaneità, sognando di abbatterla" /><meta itemprop="url" content="https://auralcrave.com/2021/02/24/la-donna-elettrica-erlingsson-sfida-la-contemporaneita-sognando-di-abbatterla/" /><span itemscope itemtype="https://schema.org/ImageObject" itemprop="image"><meta itemprop="url" content="https://i2.wp.com/auralcrave.com/wp-content/uploads/2021/02/coverlg_home.jpg?fit=1200%2C675&ssl=1" /><meta itemprop="width" content="1200px" /><meta itemprop="height" content="675px" /></span><span itemscope itemtype="http://schema.org/Person" itemprop="author"><meta itemprop="name" content="Pierluigi Gabriele" /><meta itemprop="url" content="https://auralcrave.com/author/pierluigigabriele/" /></span><span itemscope itemtype="http://schema.org/Organization" itemprop="publisher"><meta itemprop="name" content="Auralcrave" /><meta itemprop="url" content="https://auralcrave.com" /></span><meta itemscope itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemId="https://auralcrave.com/2021/02/24/la-donna-elettrica-erlingsson-sfida-la-contemporaneita-sognando-di-abbatterla/"/><meta itemprop="datePublished" content="2021-02-24T10:00:00+01:00" /><meta itemprop="dateModified" content="2021-02-23T21:11:55+01:00" /><meta itemprop="headline" content="La donna elettrica: Erlingsson sfida la contemporaneità, sognando di abbatterla" /></span>
    </div>
</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this story:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://auralcrave.com/2021/02/24/la-donna-elettrica-erlingsson-sfida-la-contemporaneita-sognando-di-abbatterla/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://auralcrave.com/2021/02/24/la-donna-elettrica-erlingsson-sfida-la-contemporaneita-sognando-di-abbatterla/" data-text="La donna elettrica: Erlingsson sfida la contemporaneità, sognando di abbatterla" data-via="_auralcrave_" >Tweet</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://auralcrave.com/2021/02/24/la-donna-elettrica-erlingsson-sfida-la-contemporaneita-sognando-di-abbatterla/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://auralcrave.com/2021/02/24/la-donna-elettrica-erlingsson-sfida-la-contemporaneita-sognando-di-abbatterla/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103383904-76620-60362670a8a32' data-src='https://widgets.wp.com/likes/#blog_id=103383904&amp;post_id=76620&amp;origin=auralcrave.com&amp;obj_id=103383904-76620-60362670a8a32' data-name='like-post-frame-103383904-76620-60362670a8a32'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

					<div class="entry-author">
		<div class="author-avatar">
			<img alt='' src='https://secure.gravatar.com/avatar/9679a782a4ca0b4c056a12c29dbf0b1d?s=125&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/9679a782a4ca0b4c056a12c29dbf0b1d?s=250&#038;d=identicon&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' loading='lazy'/>		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Pubblicato da <span class="author-name">Pierluigi Gabriele</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Classe '87, appassionato di cinema, letteratura e filosofia, Pierluigi è affascinato dalla scrittura, dal disegno e dalla fotografia			<a class="author-link" href="https://auralcrave.com/author/pierluigigabriele/" rel="author">
				Mostra tutti gli articoli di Pierluigi Gabriele			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
			
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://auralcrave.com/2021/02/23/the-springfield-three-langosciante-caso-di-tre-donne-scomparse-nel-nulla/" rel="prev"><span class="nav-link-text">Previous Post</span><h3 class="entry-title">The Springfield Three: l&#8217;angosciante caso di tre donne scomparse nel nulla</h3></a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

	<div id="comments" class="comments-area">

		
		
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Comment					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/24/la-donna-elettrica-erlingsson-sfida-la-contemporaneita-sognando-di-abbatterla/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103383904&#038;postid=76620&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Comment&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.4.1&#038;show_cookie_consent=0&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=687b56b073b5c0f6a7ac562044a837412c8f4a59#parent=https%3A%2F%2Fauralcrave.com%2F2021%2F02%2F24%2Fla-donna-elettrica-erlingsson-sfida-la-contemporaneita-sognando-di-abbatterla%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
	</div><!-- #comments -->


		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="sidebar widget-area clearfix" role="complementary">

		<aside id="ai_widget-3" class="widget ai_widget clearfix ai-sticky-widget"><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- text ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5550984394617902"
     data-ad-slot="8377944785"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-17" class="widget widget_text clearfix"><h3 class="widget-title">I libri Auralcrave</h3>			<div class="textwidget"><div aria-live="off" id="soliloquy-container-56924" class="soliloquy-container soliloquy-transition-fade  soliloquy-theme-base" style="max-width:270px;max-height:400px;"><ul id="soliloquy-56924" class="soliloquy-slider soliloquy-slides soliloquy-wrap soliloquy-clear"><li aria-hidden="true" class="soliloquy-item soliloquy-item-1 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Viaggio-nei-luoghi-affascinanti-dEuropa/dp/B089M6P9H9/" class="soliloquy-link" title="Viaggio nel luoghi più affascinanti d&#039;Europa" target="_blank" rel="noopener"><img id="soliloquy-image-71924" class="soliloquy-image soliloquy-image-1" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2020/06/copertina_small.jpg?fit=270%2C400&#038;ssl=1" alt="Viaggio nel luoghi più affascinanti d&#039;Europa" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-2 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Sipario-Strappato-incredibili-storie-dietro/dp/B085K6WBGW/" class="soliloquy-link" title="Il Sipario Strappato" target="_blank" rel="noopener"><img id="soliloquy-image-69913" class="soliloquy-image soliloquy-image-2" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2020/03/cover_small_banner.jpg?fit=270%2C400&#038;ssl=1" alt="Il Sipario Strappato" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-3 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Non-Ho-Capito-Spiegazioni-significati/dp/1091129525/" class="soliloquy-link" title="Non Ho Capito!" target="_blank" rel="noopener"><img id="soliloquy-image-62797" class="soliloquy-image soliloquy-image-3" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2019/04/copertina_small_banner.jpg?fit=270%2C400&#038;ssl=1" alt="Non Ho Capito!" /></a></li><li aria-hidden="true" class="soliloquy-item soliloquy-item-4 soliloquy-image-slide" draggable="false" style="list-style:none"><a href="https://www.amazon.it/Mama-Mia-Let-Me-intriganti/dp/1723988448/" class="soliloquy-link" title="Mama Mia Let Me Go!" target="_blank" rel="noopener"><img id="soliloquy-image-59287" class="soliloquy-image soliloquy-image-4" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2018/10/copertina_small-270x400_c.png" alt="" /></a></li></ul></div><noscript><style type="text/css">#soliloquy-container-56924{opacity:1}</style></noscript>
</div>
		</aside><aside id="text-19" class="widget widget_text clearfix"><h3 class="widget-title">La promozione su Auralcrave</h3>			<div class="textwidget"><p>Vuoi promuovere un disco, un libro, un evento con una storia Auralcrave? Contattaci su <a href="mailto:info@auralcrave.com">info@auralcrave.com</a>.</p>
<p><a href="https://auralcrave.com/2018/01/13/auralcrave-sponsored-come-promuovere-il-tuo-prodotto-sul-web/">Scopri di più</a></p>
</div>
		</aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title">Segui Auralcrave via email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
									<div class="jetpack-subscribe-count">
						<p>
						Unisciti a 1.422 altri iscritti						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-5">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-5"
                            placeholder="Indirizzo e-mail"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://auralcrave.com/2021/02/24/la-donna-elettrica-erlingsson-sfida-la-contemporaneita-sognando-di-abbatterla/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Iscriviti                        </button>
                    </p>
				            </form>
		
</aside><aside id="top-posts-10" class="widget widget_top-posts clearfix"><h3 class="widget-title">Now Popular</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://auralcrave.com/2021/02/24/la-donna-elettrica-erlingsson-sfida-la-contemporaneita-sognando-di-abbatterla/" title="La donna elettrica: Erlingsson sfida la contemporaneità, sognando di abbatterla" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2021/02/coverlg_home.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="La donna elettrica: Erlingsson sfida la contemporaneità, sognando di abbatterla" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2021/02/24/la-donna-elettrica-erlingsson-sfida-la-contemporaneita-sognando-di-abbatterla/" title="La donna elettrica: Erlingsson sfida la contemporaneità, sognando di abbatterla" class="bump-view" data-bump-view="tp" aria-current="page">La donna elettrica: Erlingsson sfida la contemporaneità, sognando di abbatterla</a>
							</div>
													</li>
										<li>
						<a href="https://auralcrave.com/2021/02/23/the-springfield-three-langosciante-caso-di-tre-donne-scomparse-nel-nulla/" title="The Springfield Three: l&#039;angosciante caso di tre donne scomparse nel nulla" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2021/02/image.jpeg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="The Springfield Three: l&#039;angosciante caso di tre donne scomparse nel nulla" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2021/02/23/the-springfield-three-langosciante-caso-di-tre-donne-scomparse-nel-nulla/" title="The Springfield Three: l&#039;angosciante caso di tre donne scomparse nel nulla" class="bump-view" data-bump-view="tp">The Springfield Three: l&#039;angosciante caso di tre donne scomparse nel nulla</a>
							</div>
													</li>
										<li>
						<a href="https://auralcrave.com/2021/02/23/mon-matin-dhiver-il-jazz-pop-magico-de-lincanto-tra-le-strade-di-parigi-noads/" title="Mon Matin d&#039;Hiver: il jazz-pop magico de L&#039;Incanto tra le strade di Parigi" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2021/02/SFONDOcover.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Mon Matin d&#039;Hiver: il jazz-pop magico de L&#039;Incanto tra le strade di Parigi" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2021/02/23/mon-matin-dhiver-il-jazz-pop-magico-de-lincanto-tra-le-strade-di-parigi-noads/" title="Mon Matin d&#039;Hiver: il jazz-pop magico de L&#039;Incanto tra le strade di Parigi" class="bump-view" data-bump-view="tp">Mon Matin d&#039;Hiver: il jazz-pop magico de L&#039;Incanto tra le strade di Parigi</a>
							</div>
													</li>
										<li>
						<a href="https://auralcrave.com/2021/02/22/tutti-i-benefici-del-gioco-degli-scacchi/" title="Tutti i benefici del gioco degli scacchi" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2021/02/chess-playing-hand.jpeg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Tutti i benefici del gioco degli scacchi" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2021/02/22/tutti-i-benefici-del-gioco-degli-scacchi/" title="Tutti i benefici del gioco degli scacchi" class="bump-view" data-bump-view="tp">Tutti i benefici del gioco degli scacchi</a>
							</div>
													</li>
										<li>
						<a href="https://auralcrave.com/2021/02/22/the-future-bites-distopia-e-perdita-dumanita-nel-nuovo-album-di-steven-wilson/" title="The Future Bites: distopia e perdita d&#039;umanità nel nuovo album di Steven Wilson" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2021/02/UnNABYgy9efAkZKjzaCEgN-1024-80.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="The Future Bites: distopia e perdita d&#039;umanità nel nuovo album di Steven Wilson" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2021/02/22/the-future-bites-distopia-e-perdita-dumanita-nel-nuovo-album-di-steven-wilson/" title="The Future Bites: distopia e perdita d&#039;umanità nel nuovo album di Steven Wilson" class="bump-view" data-bump-view="tp">The Future Bites: distopia e perdita d&#039;umanità nel nuovo album di Steven Wilson</a>
							</div>
													</li>
										<li>
						<a href="https://auralcrave.com/2021/02/21/hold-up-il-documentario-sulla-cospirazione-del-covid-censurato-ovunque/" title="Hold up: il documentario sulla cospirazione del Covid censurato ovunque" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/auralcrave.com/wp-content/uploads/2021/02/holdup.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Hold up: il documentario sulla cospirazione del Covid censurato ovunque" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2021/02/21/hold-up-il-documentario-sulla-cospirazione-del-covid-censurato-ovunque/" title="Hold up: il documentario sulla cospirazione del Covid censurato ovunque" class="bump-view" data-bump-view="tp">Hold up: il documentario sulla cospirazione del Covid censurato ovunque</a>
							</div>
													</li>
										<li>
						<a href="https://auralcrave.com/2021/02/20/arte-capitalismo-e-salute-nellera-dei-dpcm/" title="Arte, capitalismo e salute nell’era dei Dpcm" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2021/02/drama-theatre-1920.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Arte, capitalismo e salute nell’era dei Dpcm" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2021/02/20/arte-capitalismo-e-salute-nellera-dei-dpcm/" title="Arte, capitalismo e salute nell’era dei Dpcm" class="bump-view" data-bump-view="tp">Arte, capitalismo e salute nell’era dei Dpcm</a>
							</div>
													</li>
										<li>
						<a href="https://auralcrave.com/2021/02/19/larrivo-di-perseverance-su-marte-un-nuovo-traguardo-dellessere-umano/" title="L&#039;arrivo di Perseverance su Marte: un nuovo traguardo dell&#039;essere umano" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2021/02/nasa-perseverance-mars-rover.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="L&#039;arrivo di Perseverance su Marte: un nuovo traguardo dell&#039;essere umano" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2021/02/19/larrivo-di-perseverance-su-marte-un-nuovo-traguardo-dellessere-umano/" title="L&#039;arrivo di Perseverance su Marte: un nuovo traguardo dell&#039;essere umano" class="bump-view" data-bump-view="tp">L&#039;arrivo di Perseverance su Marte: un nuovo traguardo dell&#039;essere umano</a>
							</div>
													</li>
										<li>
						<a href="https://auralcrave.com/2021/02/19/il-segno-del-comando-il-primo-sceneggiato-esoterico-della-rai/" title="Il Segno del Comando: il primo sceneggiato esoterico della Rai" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/auralcrave.com/wp-content/uploads/2021/02/1494345970480_il-segno-del-comando_2048x1152-bis.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Il Segno del Comando: il primo sceneggiato esoterico della Rai" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2021/02/19/il-segno-del-comando-il-primo-sceneggiato-esoterico-della-rai/" title="Il Segno del Comando: il primo sceneggiato esoterico della Rai" class="bump-view" data-bump-view="tp">Il Segno del Comando: il primo sceneggiato esoterico della Rai</a>
							</div>
													</li>
										<li>
						<a href="https://auralcrave.com/2021/02/18/tripping-with-nils-frahm-riflessione-e-filosofia-del-compositore-tedesco/" title="Tripping with Nils Frahm: riflessioni e filosofia del compositore tedesco" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2021/02/Tripping-with-Nils-Frahm.jpg?fit=1200%2C675&#038;ssl=1&#038;resize=40%2C40" alt="Tripping with Nils Frahm: riflessioni e filosofia del compositore tedesco" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://auralcrave.com/2021/02/18/tripping-with-nils-frahm-riflessione-e-filosofia-del-compositore-tedesco/" title="Tripping with Nils Frahm: riflessioni e filosofia del compositore tedesco" class="bump-view" data-bump-view="tp">Tripping with Nils Frahm: riflessioni e filosofia del compositore tedesco</a>
							</div>
													</li>
					</ul>
</aside><aside id="ai_widget-5" class="widget ai_widget clearfix ai-sticky-widget"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rectangular ad -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5550984394617902"
     data-ad-slot="5659850907"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><p style="text-align: justify; font-size: 10px;">Auralcrave è un marchio registrato. Tutti i diritti sono riservati. È proibito l&#8217;uso non autorizzato e/o la copia dei contenuti senza espressa autorizzazione da parte di Auralcrave. Per qualsiasi richiesta, <a href="mailto:info@auralcrave.com">contattaci via mail</a>.</p>
<p style="text-align: justify; font-size: 10px;">By navigating this website, you agree to use cookies. To find out more, including GDPR Compliance and how to control cookies, see <a href="https://auralcrave.com/en/auralcrave-privacy-cookies-gdpr-policy/">our Privacy, Cookie &#038; GDPR Policy</a></p>
</div>
		</aside>
	</section><!-- #secondary -->



	</div><!-- #content -->

	
	<div id="footer-widgets-wrap" class="footer-widgets-wrap">

		<div id="footer-widgets" class="footer-widgets container clearfix"  role="complementary">

			
				<div class="footer-widget-column widget-area">
					<aside id="media_image-3" class="widget widget_media_image clearfix"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><img width="700" height="187" src="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=700%2C187&amp;ssl=1" class="image wp-image-40247 text-align center attachment-700x187 size-700x187" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="40247" data-permalink="https://auralcrave.com/footer3/" data-orig-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=935%2C250&amp;ssl=1" data-orig-size="935,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="footer3" data-image-description="" data-medium-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=300%2C80&amp;ssl=1" data-large-file="https://i1.wp.com/auralcrave.com/wp-content/uploads/2017/08/footer3.png?fit=700%2C187&amp;ssl=1" /></aside>				</div>

			
			
			
			
		</div>

	</div>


	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<div class="site-info">

				<a></a>
				
				
			</div><!-- .site-info -->

		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202108'></script>
<p align="center"><a href="https://auralcrave.com/en/about-2/">About</a> | <a href="https://auralcrave.com/en/about-2/staff/">Team</a> | <a href="https://auralcrave.com/en/auralcrave-privacy-cookies-gdpr-policy/">Privacy Policy</a> | <a href="mailto:info@auralcrave.com">Contact</a></p>	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
		<div style="display:none">
	<div class="grofile-hash-map-9679a782a4ca0b4c056a12c29dbf0b1d">
	</div>
	<div class="grofile-hash-map-9679a782a4ca0b4c056a12c29dbf0b1d">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/auralcrave.com\/2021\/02\/24\/la-donna-elettrica-erlingsson-sfida-la-contemporaneita-sognando-di-abbatterla\/":76620};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
					<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
			<link rel='stylesheet' id='gdrts-ratings-grid-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/css/rating/grid.min.css?ver=3.4.970' type='text/css' media='all' />
<link rel='stylesheet' id='gdrts-ratings-core-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/css/rating/core.min.css?ver=3.4.970' type='text/css' media='all' />
<link rel='stylesheet' id='gdrts-font-default-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/css/fonts/default-embed.min.css?ver=3.4.970' type='text/css' media='all' />
<link rel='stylesheet' id='gdrts-methods-stars-rating-css'  href='https://auralcrave.com/wp-content/plugins/gd-rating-system/css/methods/stars.min.css?ver=3.4.970' type='text/css' media='all' />
<link rel='stylesheet' id='soliloquy-lite-style-css'  href='https://auralcrave.com/wp-content/plugins/soliloquy-lite/assets/css/soliloquy.css?ver=2.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.7.5' id='opinionstage-shortcodes-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202108' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.1/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.11' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=4.9.6' id='cmplz-cookie-js'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/complianz-gdpr/assets/js/postscribe.min.js?ver=4.9.6' id='cmplz-postscribe-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"0","banner_version":"19","version":"4.9.6","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#29b6f6\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#29b6f6\">Required cookies<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_stats\" style=\"color:#29b6f6\" tabindex=\"0\" data-category=\"cmplz_stats\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_stats\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#29b6f6\">Statistics<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#29b6f6\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#29b6f6\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #0073aa\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #0073aa;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #fff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#fff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #29b6f6}<\/style>","position":"bottom","title":"","theme":"edgeless","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"I consent","revoke":"Settings","dismiss":"Use only required ones","dismiss_timeout":"10","popup_background_color":"#f4f4f4","popup_text_color":"#29b6f6","button_background_color":"#29b6f6","button_text_color":"#ffffff","accept_all_background_color":"#0085ba","accept_all_text_color":"#fff","accept_all_border_color":"#0073aa","functional_background_color":"#f1f1f1","functional_text_color":"#0073aa","functional_border_color":"#f1f1f1","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":".","readmore_impressum":"Impressum","accept_informational":"I consent","message_optout":"According to GPDR, this website needs your consent to use cookies in order to work best. <a href=\"https:\/\/auralcrave.com\/en\/auralcrave-privacy-cookies-gdpr-policy\/\">Read more<\/a>","message_optin":"According to GPDR, this website needs your consent to use cookies in order to work best. <a href=\"https:\/\/auralcrave.com\/en\/auralcrave-privacy-cookies-gdpr-policy\/\">Read more<\/a>","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"f78d385950","url":"https:\/\/auralcrave.com\/wp-json\/complianz\/v1\/?lang=it","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"12","cookie_path":"\/","tcf_active":"","view_preferences":"Show preferences","save_preferences":"Save preferences","accept_all":"Accetta tutti","readmore_url":{"eu":"https:\/\/auralcrave.com\/2021\/02\/24\/la-donna-elettrica-erlingsson-sfida-la-contemporaneita-sognando-di-abbatterla\/"},"privacy_link":{"eu":""},"placeholdertext":"Clic here to accept cookies and enable this content"};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=4.9.6' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.1/modules/theme-tools/responsive-videos/responsive-videos.min.js' id='jetpack-responsive-videos-min-script-js'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/gd-rating-system/js/rating/events.min.js?ver=3.4.970' id='gdrts-events-js'></script>
<script type='text/javascript' id='gdrts-ratings-core-js-extra'>
/* <![CDATA[ */
var gdrts_rating_data = {"url":"https:\/\/auralcrave.com\/wp-admin\/admin-ajax.php","nonce":"1c66823e5a","rtl":"","user":"0","handler":"gdrts_live_handler","ajax_error":"console","wp_version":"56"};
/* ]]> */
</script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/gd-rating-system/js/rating/core.min.js?ver=3.4.970' id='gdrts-ratings-core-js'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/gd-rating-system/js/methods/stars-rating.min.js?ver=3.4.970' id='gdrts-methods-stars-rating-js'></script>
<script async="async" type='text/javascript' src='https://auralcrave.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' src='https://auralcrave.com/wp-content/plugins/soliloquy-lite/assets/js/min/soliloquy-min.js?ver=2.6.1' id='soliloquy-lite-script-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=it; expires=" + expirationDate.toUTCString() + "; path=/; secure; SameSite=Lax";
			}());</script><!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-stats">(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-109057671-1', 'auto');
ga('send', 'pageview', {
    
});
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=202108#ver=202108&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103383904&postid=76620&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Comment&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.4.1&show_cookie_consent=0&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=687b56b073b5c0f6a7ac562044a837412c8f4a59#parent=https%3A%2F%2Fauralcrave.com%2F2021%2F02%2F24%2Fla-donna-elettrica-erlingsson-sfida-la-contemporaneita-sognando-di-abbatterla%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103383904&postid=76620&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Comment&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.4.1&show_cookie_consent=0&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=687b56b073b5c0f6a7ac562044a837412c8f4a59#parent=https%3A%2F%2Fauralcrave.com%2F2021%2F02%2F24%2Fla-donna-elettrica-erlingsson-sfida-la-contemporaneita-sognando-di-abbatterla%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202108.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'103383904',post:'76620',tz:'1',srv:'auralcrave.com'} ]);
	_stq.push([ 'clickTrackerInit', '103383904', '76620' ]);
</script>
			<script type="text/javascript">
			if ( typeof soliloquy_slider === 'undefined' || false === soliloquy_slider ) {soliloquy_slider = {};}jQuery('#soliloquy-container-56924').css('height', Math.round(jQuery('#soliloquy-container-56924').width()/(270/400)));jQuery(window).load(function(){var $ = jQuery;var soliloquy_container_56924 = $('#soliloquy-container-56924'),soliloquy_56924 = $('#soliloquy-56924');soliloquy_slider['56924'] = soliloquy_56924.soliloquy({slideSelector: '.soliloquy-item',speed: 1000,pause: 5000,auto: 1,useCSS: 0,keyboard: true,adaptiveHeight: 1,adaptiveHeightSpeed: 400,infiniteLoop: 1,mode: 'fade',pager: 1,controls: 1,nextText: '',prevText: '',startText: '',stopText: '',onSliderLoad: function(currentIndex){soliloquy_container_56924.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');soliloquy_container_56924.css({'height':'auto','background-image':'none'});if ( soliloquy_container_56924.find('.soliloquy-slider li').length > 1 ) {soliloquy_container_56924.find('.soliloquy-controls').fadeTo(300, 1);}soliloquy_56924.find('.soliloquy-item:not(.soliloquy-clone):eq(' + currentIndex + ')').addClass('soliloquy-active-slide').attr('aria-hidden','false');soliloquy_container_56924.find('.soliloquy-clone').find('*').removeAttr('id');soliloquy_container_56924.find('.soliloquy-controls-direction').attr('aria-label','carousel buttons').attr('aria-controls', 'soliloquy-container-56924');soliloquy_container_56924.find('.soliloquy-controls-direction a.soliloquy-prev').attr('aria-label','previous');soliloquy_container_56924.find('.soliloquy-controls-direction a.soliloquy-next').attr('aria-label','next');},onSlideBefore: function(element, oldIndex, newIndex){soliloquy_container_56924.find('.soliloquy-active-slide').removeClass('soliloquy-active-slide').attr('aria-hidden','true');$(element).addClass('soliloquy-active-slide').attr('aria-hidden','false');},onSlideAfter: function(element, oldIndex, newIndex){},});});			</script>
			<script>
/* <![CDATA[ */
ai_front = {"insertion_before":"PRIMA","insertion_after":"DOPO","insertion_prepend":"ANTEPONI AL CONTENUTO","insertion_append":"APPENDI AL CONTENUTO","insertion_replace_content":"SOSTIUISCI IL CONTENUTO","insertion_replace_element":"SOSTIUISCI ELEMENTO","visible":"VISIBILE","hidden":"NASCOSTO","fallback":"FALLBACK","automatically_placed":"Inserito automaticamente dal codice degli annunci automatici di AdSense","cancel":"Annulla","use":"Usa","add":"Aggiungi","parent":"Genitore","cancel_element_selection":"Annulla selezione elemento","select_parent_element":"Selezione elemento genitore","css_selector":"Selettore CSS","use_current_selector":"Usa selettore corrente","element":"ELEMENTO","path":"PERCORSO","selector":"SELETTORE"};
/* ]]> */
function ai_run_scripts(){jQuery(document).ready(function(m){var d=function(c){var d=0,h=15,k=c(document).width();c(".ai-sticky-widget").each(function(){for(var b=c(this),l=b.width(),e=!1,a=b.parent();"BODY"!=a.prop("tagName");){if(a.hasClass("theiaStickySidebar")){e=!0;break}var f=a.parent(),g=f.width();if(g>1.2*l||g>k/2)break;a=f}e||(b=a.offset().top-b.offset().top+h,0==d?("sticky"!=a.css("position")||isNaN(parseInt(a.css("top")))||a.css("top")<b)&&a.css("position",
"sticky").css("position","-webkit-sticky").css("top",b):a.theiaStickySidebar({additionalMarginTop:b,sidebarBehavior:"stick-to-top"}))})};"undefined"==typeof ai_sticky_sidebar_delay&&(ai_sticky_sidebar_delay=20);setTimeout(function(){d(jQuery)},ai_sticky_sidebar_delay)});

ai_js_code = true;
}
function ai_wait_for_jquery(){function b(f,c){var a=document.createElement("script");a.src=f;var d=document.getElementsByTagName("head")[0],e=!1;a.onload=a.onreadystatechange=function(){e||this.readyState&&"loaded"!=this.readyState&&"complete"!=this.readyState||(e=!0,c&&c(),a.onload=a.onreadystatechange=null,d.removeChild(a))};d.appendChild(a)}window.jQuery&&window.jQuery.fn?ai_run_scripts():(ai_jquery_waiting_counter++,4==ai_jquery_waiting_counter&&b("https://auralcrave.com/wp-includes/js/jquery/jquery.js?ver=3.5.1",function(){b("https://auralcrave.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=5.6.2",
null)}),30>ai_jquery_waiting_counter&&setTimeout(function(){ai_wait_for_jquery()},50))}ai_jquery_waiting_counter=0;ai_wait_for_jquery();

</script>
<!-- START: RUN GD RATING SYSTEM PRO JAVASCRIPT -->
<script type="text/javascript">
    ;(function($, window, document, undefined) {
        $(document).ready(function() {
            if (typeof window.wp.gdrts.core !== "undefined") {
                window.wp.gdrts.core.run();
            } else {
                if (window.console) {
                    console.log("INIT ERROR: GD Rating System - JavaScript not initialized properly.");
                }
            }
        });
    })(jQuery, window, document);
</script>
<!-- START: RUN GD RATING SYSTEM PRO JAVASCRIPT -->

</body>
</html>
<!--
	generated 157 seconds ago
	generated in 0.478 seconds
	served from batcache in 0.002 seconds
	expires in 143 seconds
-->
